<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : ad39f6b95d1d3815becd56a443e53591 -->
<!-- Legacy id : 5309710 -->
<!-- source: SB -->
<title>Subventions en musique | Le monde a changé, l’industrie doit s’ajuster | La Presse</title>
<meta name="description" content="L’auteur s’adresse au premier ministre François Legault"/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/debats/opinions/2021-02-09/subventions-en-musique/le-monde-a-change-l-industrie-doit-s-ajuster.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/6ce5e87d-6a3d-11eb-a88b-02fe89184577.jpg" />
<meta property="article:section" content="Opinions"/>
<meta property="article:published_time" content="2021-02-09T09:00:00-05:00"/>
<meta property="article:modified_time" content="2021-02-09T09:00:00-05:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>
    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/debats/opinions/2021-02-09/subventions-en-musique/le-monde-a-change-l-industrie-doit-s-ajuster.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/debats/opinions/2021-02-09/subventions-en-musique/le-monde-a-change-l-industrie-doit-s-ajuster.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Subventions en musique | Le monde a changé, l’industrie doit s’ajuster"/>
    <meta property="og:description" content="L’auteur s’adresse au premier ministre François Legault"/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/debats/opinions/2021-02-09/subventions-en-musique/le-monde-a-change-l-industrie-doit-s-ajuster.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/6ce5e87d-6a3d-11eb-a88b-02fe89184577.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Subventions en musique | Le monde a changé, l’industrie doit s’ajuster" />
<meta name="twitter:description" content="L’auteur s’adresse au premier ministre François Legault" />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/6ce5e87d-6a3d-11eb-a88b-02fe89184577.jpg" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>
    var ngAppGlobals = {
        storyLegacyId: '5309710',
        storyId: 'ad39f6b95d1d3815becd56a443e53591',
        rootSectionId: '3',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Debats',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"ad39f6b95d1d3815becd56a443e53591","suptitle":"subventions-en-musique","publicationDate":"2021-02-09","microtheme":["streaming"],"sectionName":"opinions"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.e74cfb8e33d876672247.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>
    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.f9a43b48a985ff7ea28857ed0f71bddb.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.ed58cb2ceff34c9fa73b84218d7bea1a.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.6c9e4517726424b42d22.js"></script>
        <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>


    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '5309710',              'storyId': 'ad39f6b95d1d3815becd56a443e53591',              'leafSection': 'Opinions',              'rootSection': 'Débats',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

</script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    <script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
    <script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
    <script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>
    var optable = optable || {};
    optable.cmd = optable.cmd || [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>
<script>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</script>

<script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener('newsletter.onReaderSubscriptionComplete', function (e) {
                if (e.detail) {
                    optable.instance.identify(optable.SDK.eid(e.detail)).then(function () {
                        LPOptable.debug('Newsletter identify sdk eid OK', e.detail);
                    }).catch(function (err) {
                        LPOptable.debug('Newsletter identify sdk eid FAIL', err);
                    });
                }
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>


<script>

    LPOptable.init();
    LPOptable.identify();
    LPOptable.cacheTargeting();
    LPOptable.listenToNewsletterSubscription();

    LPAds.init();
    LPAds.loadDeviceInstanceIdTag();

            LPAds.loadReaderIdTag();
        LPAds.enableServices();
    </script>
<script src="//ctxtfl.com/scripts/js/p.js?id=1PX320FpQpXXXbQP6fTlaKa0b"></script>

        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.6523862f065537b9c0af.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.
        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/3.0/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');


        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: true
            });

        var refDetector = new nuglif['componentBraze'].ReferrerDetector(window, window.sessionStorage);
        var authBridge = new nuglif['componentBraze'].AuthFirebaseBridge(appboy, lpauth);
        var stdCustomHTMLMsgBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, authBridge);

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, authBridge, document, refDetector.evaluateReferrer());
        nuglif.ngApp.deviceInstanceId.get(function (id) {
            ngBraze.updateDeviceInstanceId(id);
        });
        ngBraze.automaticallyShowMessages();
        ngBraze.openSession();
    </script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn());
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.6ecfb45b8837cb669780.css"/>
</head>

<body class="pageView__desktop DEB" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, mardi 9 février 2021</div>
        </div>
            <div class="mainNav__header__item">
        
        <div class="weatherWidget ">
            <a  href="/meteo/ville/montreal_caqc0363.php">
                <span class="weatherWidget__city">Montréal</span>
                <span class="weatherWidget__weatherIcon"><img alt="météo Montréal" src="https://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/w.png"/></span>
                <span class="weatherWidget__temperature">-10&deg;C</span>
            </a>
        </div>
    </div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionDébats"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  mainNav__sectionLink--active" href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
                            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
                        <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--DEB">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/debats/editoriaux/">
                                Éditoriaux
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/debats/opinions/">
                                Opinions
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/debats/courrier-des-lecteurs/">
                                Courrier des lecteurs
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/debats/caricatures/">
                                Caricatures
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionDébats"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB selected">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
                            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
                        <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>
</header>
<div class="main">
    <div class="adsWrapper greyLineToppedBox">
        <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6022acc2daecc-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6022acc2daecc-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6022acc2daecc-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6022acc2daecc-adSlotLppos";
                var dimensions = [[728,90],[970,250],[970,415]];
                var positionName = null;
                var pageBlock = "header";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

    </div>
    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/debats/opinions/2021-02-09/subventions-en-musique/le-monde-a-change-l-industrie-doit-s-ajuster.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/6ce5e87d-6a3d-11eb-a88b-02fe89184577.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/3/ad39f6b95d1d3815becd56a443e53591/5309710">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fdebats%2Fopinions%2F2021-02-09%2Fsubventions-en-musique%2Fle-monde-a-change-l-industrie-doit-s-ajuster.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fdebats%2Fopinions%2F2021-02-09%2Fsubventions-en-musique%2Fle-monde-a-change-l-industrie-doit-s-ajuster.php&text=Subventions%20en%20musique%20%7C%20Le%20monde%20a%20chang%C3%A9%2C%20l%E2%80%99industrie%20doit%20s%E2%80%99ajuster&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fdebats%2Fopinions%2F2021-02-09%2Fsubventions-en-musique%2Fle-monde-a-change-l-industrie-doit-s-ajuster.php&title=Le%20monde%20a%20chang%C3%A9%2C%20l%E2%80%99industrie%20doit%20s%E2%80%99ajuster'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/debats/opinions/2021-02-09/subventions-en-musique/le-monde-a-change-l-industrie-doit-s-ajuster.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                            <div class="tags">
                                                                <span class="label">Débats</span>
                                    </div>
                        <header class="mainContent__storyHeader">
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            Subventions en musique
        </small>
        <span class="title titleModule__main" itemprop="headline">
        Le monde a changé, l’industrie doit s’ajuster
    </span>
</h1>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/6ce5e87d-6a3d-11eb-a88b-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO MARCO CAMPANOZZI, ARCHIVES LA PRESSE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">En musique, « le modèle de l’autoproduction est devenu LE modèle dominant », écrit l’auteur.</p>
                    </figcaption>
    </figure>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="teaser textModule textModule--type-teaser ">L’auteur s’adresse au premier ministre François Legault</p>

                                                        <div class='datewrapper '>
            <div class='dates'>
            <span class='created'>
                <time datetime="2021-02-09T09:00:00-05:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 9 février 2021 à 9h00</span>
                </time>
            </span>
                    </div>
        <div id="6022acc2db164" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#6022acc2db164">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fdebats%2Fopinions%2F2021-02-09%2Fsubventions-en-musique%2Fle-monde-a-change-l-industrie-doit-s-ajuster.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fdebats%2Fopinions%2F2021-02-09%2Fsubventions-en-musique%2Fle-monde-a-change-l-industrie-doit-s-ajuster.php&text=Le%20monde%20a%20chang%C3%A9%2C%20l%E2%80%99industrie%20doit%20s%E2%80%99ajuster&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fdebats%2Fopinions%2F2021-02-09%2Fsubventions-en-musique%2Fle-monde-a-change-l-industrie-doit-s-ajuster.php&title=Le%20monde%20a%20chang%C3%A9%2C%20l%E2%80%99industrie%20doit%20s%E2%80%99ajuster'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/debats/opinions/2021-02-09/subventions-en-musique/le-monde-a-change-l-industrie-doit-s-ajuster.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author authorModule'>
            <img src="https://mobile-img.lpcdn.ca/lpca/100/02f4d840-6a34-11eb-a88b-02fe89184577.jpg" alt="Guillaume Déziel">
                <span class='name authorModule__name '>Guillaume Déziel</span><br>
                <span class='organization authorModule__organisation authorModule__organisation--size-small organization--size-small '>Stratège en culture numérique</span>
    </p>

                                                            <p class="lead textModule textModule--type-lead ">Monsieur Legault, jeudi dernier, un quotidien montréalais a révélé l’apparence de conflit d’intérêts du chef de cabinet de Nathalie Roy, Sandy Boutin. Pour rappel, M. Boutin est à la fois le principal conseiller de la ministre de la Culture et des Communications, Nathalie Roy, tout en siégeant comme président et actionnaire unique dans une maison de disques. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Clairement, M. Boutin a respecté les règles, quoique désuètes. Sa décision de mettre un pied de chaque côté de la clôture n’a rien d’illégal, j’en conviens. Mais est-ce bien moral ? Malgré ce questionnement, je crois qu’il sera important de conserver M<sup>me </sup>Roy et M. Boutin en place. La raison est simple : notre milieu culturel n’a pas besoin d’une autre révolution au Ministère… </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Depuis Christine St-Pierre en 2012, on a vu passer Maka Kotto, Hélène David, Luc Fortin, Marie Montpetit et Nathalie Roy… Et chaque fois, il fallait leur expliquer la différence entre un distributeur et un producteur ; entre l’Union des artistes et l’ADISQ, etc. La courbe d’apprentissage est longue dans notre milieu. Et personne, en culture, n’a les moyens de prendre plus de retard. Particulièrement au moment où une légifération imminente s’annonce au fédéral quant aux Netflix, Spotify et Facebook de ce monde. </p>

                                                            <h3 class="textModule textModule--type-subhead ">Le monde change, adaptons les modèles </h3>

                                                            <p class="paragraph textModule textModule--type-paragraph ">J’attire aujourd’hui votre attention sur un déséquilibre fondamental dans le milieu de la musique. Selon le rapport annuel de la SOPROQ (Société de gestion collective des droits des producteurs de phonogrammes et de vidéogrammes), 80 % de ses membres sont des artistes autoproduits. Ses nouveaux membres sont composés à 96 % d’autoproducteurs. Ses redevances versées en 2019-2020 concernent à 51 % les autoproducteurs. Selon une lettre adressée à la ministre Roy par le Regroupement des artisans de la musique, le modèle de l’autoproduction est devenu LE modèle dominant. </p>

                                                        <div  class="slimcut" id="div_telaria_outstream">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6022acc2db2b1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6022acc2db2b1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6022acc2db2b1-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6022acc2db2b1-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Or, d’après un article de Radio-Canada, seulement 20 entreprises en musique reçoivent 55 % des subventions de la Société de développement des entreprises culturelles (SODEC), tandis que les 95 autres se partagent le reste.</p>

                                                            <p class="epigraph textModule textModule--type-epigraph ">Et pendant ce temps, on continue à investir en culture par l’entremise des entreprises « reconnues » à la SODEC, excluant ainsi les artistes autoproduits. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">L’écosystème change radicalement. Alors que la mécanique de subvention demeure la même et profite à une minorité d’intermédiaires. Est-ce par manque de compréhension ? Ou par simple refus de reconnaître notre nouvelle réalité ? Nathalie Roy doit répondre à cette question. </p>

                                                            <h3 class="textModule textModule--type-subhead ">Juges et parties</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph ">La raison pour laquelle plus de 80 % des acteurs ne sont pas reconnus par la SODEC semble liée à une mécanique qui se décide « par » et « pour » les producteurs. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Selon la <em>Loi sur la SODEC</em>, cette société doit créer et entretenir une Commission du disque, du spectacle et des variétés. Elle doit la consulter pour ériger ses programmes d’aide financière. Les gens qui y participent y sont nommés par la SODEC ; ils sont aussi bénéficiaires de ses subventions. Notons qu’avant d’entrer en poste comme chef de cabinet, Sandy Boutin était président de cette Commission. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Depuis quelque temps, le poste d’auteur-compositeur-interprète dans cette commission est vacant. Plusieurs syndicats et associations ont recommandé la candidature d’un illustre auteur-compositeur, interprète et autoproducteur, dont je dois taire le nom ici. Malheureusement, la SODEC n’a pas retenu sa candidature, prétextant qu’il serait en conflit d’intérêts, parce qu’il fait des « représentations politiques ». Ce poste est toujours vacant, selon le site web de la SODEC. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Visiblement, la notion de conflit d’intérêts semble à géométrie variable à la SODEC, sachant que l’actuel président de l’ADISQ (l’association qui fait des représentations politiques pour les producteurs) siège aussi à cette commission, à titre de président. Est-ce deux poids, deux mesures ? Des règles pour les producteurs et d’autres pour les artistes autoproduits ? Pour des raisons qu’on ignore, les autoproducteurs semblent tenus hors de la gouvernance de la SODEC. </p>

                                                            <h3 class="textModule textModule--type-subhead ">Les rois de la montagne</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Lorsqu’on fait partie du <em>top 20</em> des entreprises subventionnées en musique, qu’on siège aussi à la commission qui influence l’accès aux programmes de subvention, on peut être dans une excellente posture pour s’avantager au détriment des 80 % d’acteurs autoproduits. </p>

                                                            <p class="epigraph textModule textModule--type-epigraph ">Les règles actuelles de la SODEC empêchent les artistes autoproduits d’être subventionnés pour fonder et faire croître leur propre entreprise culturelle.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Tantôt, ces règles les forcent à signer avec des maisons de disques établies afin d’accéder à leur juste part des 33,5 millions de dollars destinés au milieu de la musique. Tantôt, ces règles les poussent même à produire d’autres artistes pour devenir admissibles… </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">En terminant, M. Legault, je réitère que Nathalie Roy et son chef de cabinet doivent malgré tout rester en place. Cela dit, le monde change et ce cabinet doit rapidement en prendre acte. Parce que même si vous injectiez 1 milliard pour sauver la culture de la pandémie, nous serions toujours en droit de nous demander si ces subventions aboutiraient en bonnes proportions dans les bonnes poches. Dans le modèle actuel, une infime part des subventions et revenus ruissellent jusqu’aux artistes. Alors qu’ils sont notre matière première ! Sans eux, pas de culture. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Cette nouvelle réalité d’autoproduction est majeure et non négligeable. Il existe des solutions simples à mettre en place pour corriger ce déséquilibre notoire. Je vous remercierais d’en tenir compte dans votre relance économique à venir. </p>

                            </div>
            <div class="adsWrapper greyLineToppedBox">
                <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6022acc2db414-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6022acc2db414-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6022acc2db414-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6022acc2db414-adSlotLppos";
                var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
            
            <div class="webparts" data-webpart-url="/webparts/trending/3/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/3/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/3/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/3"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row mainContent__mostRecent">
                                        <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                    
    
<section class="mostRecent DEB mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Opinions</span> En&nbsp;continu </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            DEB
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/36276985a1b7392b861e3fadfea95001/5309711">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-09/enseignement-superieur/les-larmes-de-crocodile-de-la-ministre-mccann.php"
       class="visual"
       title="Les larmes de crocodile de la ministre McCann"
       data-target-type="story"
       data-target-id="36276985a1b7392b861e3fadfea95001"
       data-target-legacy-id="5309711"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/465d0bd4-6a36-11eb-a88b-02fe89184577.jpg" alt="Enseignement supérieur Les larmes de crocodile de la ministre McCann)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-09/enseignement-superieur/les-larmes-de-crocodile-de-la-ministre-mccann.php"
           data-target-type="story"
           data-target-id="36276985a1b7392b861e3fadfea95001"
           data-target-legacy-id="5309711"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Enseignement supérieur</span>
                        <span class="title mostRecentCard__title ">Les larmes de crocodile de la ministre McCann</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            L’auteure s’adresse à la ministre de l’Enseignement supérieur, Danielle McCann
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 10h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            DEB
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/05e9eabaea6c393c9983c080185b7dfc/5309603">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-08/michel-lizee-1950-2021/salut-a-un-magicien-des-fonds-de-pension.php"
       class="visual"
       title="Salut à un magicien des fonds de pension"
       data-target-type="story"
       data-target-id="05e9eabaea6c393c9983c080185b7dfc"
       data-target-legacy-id="5309603"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/5457112b-698d-11eb-a88b-02fe89184577.jpg" alt="Michel Lizée 1950-2021 Salut à un magicien des fonds de pension)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-08/michel-lizee-1950-2021/salut-a-un-magicien-des-fonds-de-pension.php"
           data-target-type="story"
           data-target-id="05e9eabaea6c393c9983c080185b7dfc"
           data-target-legacy-id="5309603"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Michel Lizée 1950-2021</span>
                        <span class="title mostRecentCard__title ">Salut à un magicien des fonds de pension</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Difficile de trouver plus passionné que lui pour parler, vulgariser et convaincre du rôle central d’un fonds de pension. Et quand M. Retraite, alias Michel Lizée, économiste qui dirigea le service des collectivités de l’UQAM durant 40 ans, prit sa retraite, il décida de devenir champion d’un projet de retraite par financement salarial (RRFS) à prestations déterminées tout à fait nouveau genre et très viable, malgré les plus sombres prédictions qu’on lui soufflait. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 13h00</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6022acc2dc5a9-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6022acc2dc5a9-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6022acc2dc5a9-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6022acc2dc5a9-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            DEB
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/183e31cab23a3761bdff50e23103ca4e/5309602">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-08/sante-mentale-du-personnel-soignant/il-y-a-urgence-d-agir.php"
       class="visual"
       title="Il y a urgence d’agir"
       data-target-type="story"
       data-target-id="183e31cab23a3761bdff50e23103ca4e"
       data-target-legacy-id="5309602"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/df070c6f-656e-11eb-a88b-02fe89184577.jpg" alt="Santé mentale du personnel soignant Il y a urgence d’agir)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-08/sante-mentale-du-personnel-soignant/il-y-a-urgence-d-agir.php"
           data-target-type="story"
           data-target-id="183e31cab23a3761bdff50e23103ca4e"
           data-target-legacy-id="5309602"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Santé mentale du personnel soignant</span>
                        <span class="title mostRecentCard__title ">Il y a urgence d’agir</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            À l’instar de leurs collègues, les spécialistes en médecine interne du Québec ont prêté main-forte dans cette guerre contre le coronavirus. Chaque jour, ils sont en première ligne, aux urgences, aux soins intensifs ou aux étages réservés aux patients COVID-19. Chaque jour, ils constatent que la santé mentale des médecins, comme celle des membres de leur équipe, est en péril. Toutes et tous sont au bout du rouleau.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 12h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            DEB
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/d791213144e13573bb03a9ebe213ab48/5309601">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-08/projet-de-loi-c-15/l-occasion-d-offrir-un-systeme-juridique-equitable-aux-peuples-autochtones.php"
       class="visual"
       title="L’occasion d’offrir un système juridique équitable aux peuples autochtones"
       data-target-type="story"
       data-target-id="d791213144e13573bb03a9ebe213ab48"
       data-target-legacy-id="5309601"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/4e9435f5-6993-11eb-a88b-02fe89184577.jpg" alt="Projet de loi C-15 L’occasion d’offrir un système juridique équitable aux peuples autochtones)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-08/projet-de-loi-c-15/l-occasion-d-offrir-un-systeme-juridique-equitable-aux-peuples-autochtones.php"
           data-target-type="story"
           data-target-id="d791213144e13573bb03a9ebe213ab48"
           data-target-legacy-id="5309601"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Projet de loi C-15</span>
                        <span class="title mostRecentCard__title ">L’occasion d’offrir un système juridique équitable aux peuples autochtones</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            En décembre, lorsque le gouvernement fédéral a annoncé le dépôt du projet de loi C-15 – Loi sur la Déclaration des Nations unies sur les droits des peuples autochtones, plusieurs se sont demandé s’il fallait se réjouir ou s’inquiéter. Se réjouir que le Canada prenne enfin une position forte en faveur de la Déclaration. S’inquiéter que le projet de loi vide la Déclaration de son sens et la rende complètement inoffensive : un beau ruban sur le cadeau du statu quo. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 11h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            DEB
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/64b3a54bd2593fc4b428783f2b2bd115/5309600">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-08/budget-du-quebec/se-donner-tous-les-moyens.php"
       class="visual"
       title="Se donner tous les moyens"
       data-target-type="story"
       data-target-id="64b3a54bd2593fc4b428783f2b2bd115"
       data-target-legacy-id="5309600"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/59ba4070-3014-11eb-a88b-02fe89184577.jpg" alt="Budget du Québec Se donner tous les moyens)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-08/budget-du-quebec/se-donner-tous-les-moyens.php"
           data-target-type="story"
           data-target-id="64b3a54bd2593fc4b428783f2b2bd115"
           data-target-legacy-id="5309600"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Budget du Québec</span>
                        <span class="title mostRecentCard__title ">Se donner tous les moyens</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Alors que la deuxième vague de COVID-19 continue de s’abattre sur notre société, il va sans dire que les défis qui attendent le Québec sont gigantesques. Non seulement pour redémarrer l’économie, mais également pour s’assurer que nos institutions publiques, particulièrement nos réseaux de santé et d’éducation, soient en mesure de soutenir nos efforts en matière de relance économique et sociale. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 10h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            DEB
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/67d999b68f9f3d9f8c87ddb7cc8db752/5309569">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-08/internet-haute-vitesse/le-gouvernement-dispose-de-20-mois-pour-respecter-son-engagement.php"
       class="visual"
       title="Le gouvernement dispose de 20 mois pour respecter son engagement"
       data-target-type="story"
       data-target-id="67d999b68f9f3d9f8c87ddb7cc8db752"
       data-target-legacy-id="5309569"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/8a5e2046-6986-11eb-a88b-02fe89184577.jpg" alt="Internet haute vitesse Le gouvernement dispose de 20 mois pour respecter son engagement)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-08/internet-haute-vitesse/le-gouvernement-dispose-de-20-mois-pour-respecter-son-engagement.php"
           data-target-type="story"
           data-target-id="67d999b68f9f3d9f8c87ddb7cc8db752"
           data-target-legacy-id="5309569"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Internet haute vitesse</span>
                        <span class="title mostRecentCard__title ">Le gouvernement dispose de 20 mois pour respecter son engagement</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Je rencontre aujourd’hui le ministre des Finances, Eric Girard, pour lui présenter les propositions budgétaires des régions. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 9h00</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6022acc2dcf46-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6022acc2dcf46-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6022acc2dcf46-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6022acc2dcf46-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents2";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            DEB
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/1cf2777517c031f09ff6a955075b0c9a/5309515">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-07/du-temps-et-de-l-eau-requiem-pour-un-glacier/racontez-des-histoires.php"
       class="visual"
       title="Racontez des histoires"
       data-target-type="story"
       data-target-id="1cf2777517c031f09ff6a955075b0c9a"
       data-target-legacy-id="5309515"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/13d4b068-6631-11eb-a88b-02fe89184577.jpg" alt="Du temps et de l’eau : requiem pour un glacier Racontez des histoires)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-07/du-temps-et-de-l-eau-requiem-pour-un-glacier/racontez-des-histoires.php"
           data-target-type="story"
           data-target-id="1cf2777517c031f09ff6a955075b0c9a"
           data-target-legacy-id="5309515"
        >
                            <span class="subTitle mostRecentCard__subTitle "><em>Du temps et de l’eau : requiem pour un glacier</em></span>
                        <span class="title mostRecentCard__title ">Racontez des histoires</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            À l’invitation de la communauté scientifique, l’écrivain islandais Andri Snaer Magnason explore la crise environnementale en puisant dans la mythologie, la poésie, l’histoire mondiale et même son histoire personnelle.


        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 7 février</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            DEB
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/b793219b75d536db9cc0a3855d434a39/5309246">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-07/langage-non-sexiste/rassembler-les-genres-plutot-que-les-opposer.php"
       class="visual"
       title="Rassembler les genres plutôt que les opposer"
       data-target-type="story"
       data-target-id="b793219b75d536db9cc0a3855d434a39"
       data-target-legacy-id="5309246"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a22fa0c7-66a6-11eb-a88b-02fe89184577.jpg" alt="Langage non sexiste Rassembler les genres plutôt que les opposer)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-07/langage-non-sexiste/rassembler-les-genres-plutot-que-les-opposer.php"
           data-target-type="story"
           data-target-id="b793219b75d536db9cc0a3855d434a39"
           data-target-legacy-id="5309246"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Langage non sexiste</span>
                        <span class="title mostRecentCard__title ">Rassembler les genres plutôt que les opposer</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            L’apparition récente de titres féminins ostentatoires (autrice, metteuse en scène, entrepreneuse, factrice, etc.) interpelle toutes et chacun, voire en choque plusieurs, d’où ces quelques notes et réflexions sur le langage non sexiste. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 7 février</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            DEB
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/f1809a11beb037eb88528caa89944df2/5309346">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-07/dossier-de-sante-numerique/les-tours-de-babel-informatiques.php"
       class="visual"
       title="Les tours de Babel informatiques"
       data-target-type="story"
       data-target-id="f1809a11beb037eb88528caa89944df2"
       data-target-legacy-id="5309346"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/1085babe-67f2-11eb-a88b-02fe89184577.jpg" alt="Dossier de santé numérique Les tours de Babel informatiques)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-07/dossier-de-sante-numerique/les-tours-de-babel-informatiques.php"
           data-target-type="story"
           data-target-id="f1809a11beb037eb88528caa89944df2"
           data-target-legacy-id="5309346"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Dossier de santé numérique</span>
                        <span class="title mostRecentCard__title ">Les tours de Babel informatiques</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Le ministère de la Santé et des Services sociaux (MSSS) a annoncé le 2 février un nouveau projet de Dossier de santé numérique (DSN) qui pourrait coûter jusqu’à 3 milliards de dollars. Le problème avec les projets informatiques gouvernementaux, c’est qu’on semble ne pas apprendre de nos échecs antérieurs, comme ce fut le cas pour SAGIR, RENIR et le DSQ. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 7 février</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            DEB
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/d263bf1b38ca392cad5109fef8b635f2/5309337">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-07/spvm/n-arretez-pas-mes-etudiants.php"
       class="visual"
       title="N’arrêtez pas mes étudiants"
       data-target-type="story"
       data-target-id="d263bf1b38ca392cad5109fef8b635f2"
       data-target-legacy-id="5309337"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/b8df8cf4-67de-11eb-a88b-02fe89184577.jpg" alt="SPVM N’arrêtez pas mes étudiants)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-07/spvm/n-arretez-pas-mes-etudiants.php"
           data-target-type="story"
           data-target-id="d263bf1b38ca392cad5109fef8b635f2"
           data-target-legacy-id="5309337"
        >
                            <span class="subTitle mostRecentCard__subTitle ">SPVM</span>
                        <span class="title mostRecentCard__title ">N’arrêtez pas mes étudiants</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            C’est à peine possible pour moi d’imaginer l’horreur de ce que Mamadi III Fara Camara et ses proches ont vécu devant sa fausse accusation. Ça me laisse en sueur de constater, avec Yves Boisvert, que sans la preuve d’une caméra vidéo et sans le deuxième regard des enquêteurs, « M. Camara serait encore détenu. Peut-être jusqu’à son procès… Peut-être déclaré coupable. » 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 7 février</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6022acc2dd8c8-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6022acc2dd8c8-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6022acc2dd8c8-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6022acc2dd8c8-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            DEB
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/ed27568f774a3cafbc54fd44ac90c46f/5309251">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-07/le-proche-aidant-soldat-inconnu-d-une-armee-sans-general.php"
       class="visual"
       title="Le proche aidant, soldat inconnu d’une armée sans général"
       data-target-type="story"
       data-target-id="ed27568f774a3cafbc54fd44ac90c46f"
       data-target-legacy-id="5309251"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/17f751dc-66a6-11eb-a88b-02fe89184577.jpg" alt=" Le proche aidant, soldat inconnu d’une armée sans général)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-07/le-proche-aidant-soldat-inconnu-d-une-armee-sans-general.php"
           data-target-type="story"
           data-target-id="ed27568f774a3cafbc54fd44ac90c46f"
           data-target-legacy-id="5309251"
        >
                        <span class="title mostRecentCard__title ">Le proche aidant, soldat inconnu d’une armée sans général</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Le 11 mars prochain, le premier ministre François Legault tiendra une journée de commémoration en hommage aux victimes de la COVID-19. Les généraux Arruda, Legault et Dubé sont à la tête d’une armée de microbiologistes et de professionnels de la santé qui combattent un virus qui fait un grand nombre de victimes, tant dans la population que chez les soldats montés au front. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 7 février</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            DEB
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/7478d222533d30609cdf8dd676d11d94/5309336">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-07/droits-des-peuples-autochtones/les-quebecois-evoluent-ils-plus-rapidement-que-leur-gouvernement.php"
       class="visual"
       title="Les Québécois évoluent-ils plus rapidement que leur gouvernement ? "
       data-target-type="story"
       data-target-id="7478d222533d30609cdf8dd676d11d94"
       data-target-legacy-id="5309336"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e0e19a5a-67b8-11eb-a88b-02fe89184577.jpg" alt="Droits des peuples autochtones Les Québécois évoluent-ils plus rapidement que leur gouvernement ? )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-07/droits-des-peuples-autochtones/les-quebecois-evoluent-ils-plus-rapidement-que-leur-gouvernement.php"
           data-target-type="story"
           data-target-id="7478d222533d30609cdf8dd676d11d94"
           data-target-legacy-id="5309336"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Droits des peuples autochtones</span>
                        <span class="title mostRecentCard__title ">Les Québécois évoluent-ils plus rapidement que leur gouvernement ? </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            La Déclaration des Nations unies sur les droits des peuples autochtones (DNUDPA) a vu le jour en raison de l’histoire du colonialisme et de la domination des États sur ces derniers. Cet instrument international, qui a mis des décennies à être négocié et entériné par les Nations unies, a été élaboré par l’ensemble des peuples autochtones à l’échelle mondiale. Chaque pays qui y a adhéré a minutieusement étudié son intention au préalable. D’abord refusée par le Canada, la déclaration a finalement été soutenue sans réserve en 2016 par le gouvernement fédéral. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 7 février</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            DEB
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/de347033bc8b341499f0a1ec51cd1987/5309335">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-07/l-histoire-des-noirs-est-notre-histoire-a-tous.php"
       class="visual"
       title="L’histoire des Noirs est notre histoire à tous"
       data-target-type="story"
       data-target-id="de347033bc8b341499f0a1ec51cd1987"
       data-target-legacy-id="5309335"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/921f0408-6717-11eb-a88b-02fe89184577.jpg" alt=" L’histoire des Noirs est notre histoire à tous)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-07/l-histoire-des-noirs-est-notre-histoire-a-tous.php"
           data-target-type="story"
           data-target-id="de347033bc8b341499f0a1ec51cd1987"
           data-target-legacy-id="5309335"
        >
                        <span class="title mostRecentCard__title ">L’histoire des Noirs est notre histoire à tous</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Les communautés noires ont toujours su que le Mois de l’histoire des Noirs est en fait le mois d’une histoire mondiale souvent oubliée. Nous savons que notre apport est essentiel, que notre pensée est pertinente et stimulante, et que notre place dans la société est indissociable des progrès – et des tumultes – du monde et des nations. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 7 février</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            DEB
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/ff72cc2e6dfc368e858e814adaa19c84/5309115">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-06/angela-merkel/l-interet-de-la-nation-au-dessus-de-son-salut-personnel.php"
       class="visual"
       title="L’intérêt de la nation au-dessus de son salut personnel"
       data-target-type="story"
       data-target-id="ff72cc2e6dfc368e858e814adaa19c84"
       data-target-legacy-id="5309115"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/ed6d9251/b7d87247-6672-11eb-a88b-02fe89184577.jpg" alt="Angela Merkel  L’intérêt de la nation au-dessus de son salut personnel)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-06/angela-merkel/l-interet-de-la-nation-au-dessus-de-son-salut-personnel.php"
           data-target-type="story"
           data-target-id="ff72cc2e6dfc368e858e814adaa19c84"
           data-target-legacy-id="5309115"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Angela Merkel </span>
                        <span class="title mostRecentCard__title ">L’intérêt de la nation au-dessus de son salut personnel</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Angela Merkel tirera sa révérence de la vie politique allemande au lendemain des élections législatives de septembre. Cheffe d’État singulière et aux abords peu inspirants, elle aura été une figure politique majeure du siècle. Avec ses airs de dame patronnesse, on la confondrait volontiers avec une vendeuse du grand magasin berlinois KDV, rayon des produits ménagers. Tout au long de sa vie politique, elle n’a jamais cessé d’étonner. C’est qu’il n’y a rien de pittoresque chez elle, à part un goût suranné pour la mesure et une affection tardive pour les <em>brushings</em>. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 6 février</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6022acc2de1c2-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6022acc2de1c2-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6022acc2de1c2-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6022acc2de1c2-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            DEB
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/597d84825085334491a75aefcb67186c/5309316">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-06/les-figurants-monarchistes.php"
       class="visual"
       title=" Les figurants monarchistes"
       data-target-type="story"
       data-target-id="597d84825085334491a75aefcb67186c"
       data-target-legacy-id="5309316"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/cba7dceb-67d9-11eb-a88b-02fe89184577.jpg" alt="  Les figurants monarchistes)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-06/les-figurants-monarchistes.php"
           data-target-type="story"
           data-target-id="597d84825085334491a75aefcb67186c"
           data-target-legacy-id="5309316"
        >
                        <span class="title mostRecentCard__title "> Les figurants monarchistes</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            La saga entourant la toxicité spatiale de l’ex-gouverneure générale envers ses employés de Rideau Hall a contribué à détrôner encore plus nos positions monarchistes, s’il en restait. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 6 février</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            DEB
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/87528888f09d397ba811070afea66ef2/5309317">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-06/air-transat-represente-beaucoup-pour-les-quebecois.php"
       class="visual"
       title="Air Transat représente beaucoup pour les Québécois"
       data-target-type="story"
       data-target-id="87528888f09d397ba811070afea66ef2"
       data-target-legacy-id="5309317"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/72ea68f4-67e5-11eb-a88b-02fe89184577.jpg" alt=" Air Transat représente beaucoup pour les Québécois)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2021-02-06/air-transat-represente-beaucoup-pour-les-quebecois.php"
           data-target-type="story"
           data-target-id="87528888f09d397ba811070afea66ef2"
           data-target-legacy-id="5309317"
        >
                        <span class="title mostRecentCard__title ">Air Transat représente beaucoup pour les Québécois</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            La lettre s’adresse au premier ministre du Canada, Justin Trudeau
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 6 février</span>

            </span>
        </div>
    </div>
</article>


    </section>

                </div>
                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":35,"atts":"TRBYRlxITU0=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
