<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
            <!-- Story id  : 02e1c2c1a81f3ab4bf06a3f23adb7257 -->
<!-- Legacy id : 5276575 -->
<!-- source: SB -->


<title>Préposés: ce n’est pas en cassant le thermomètre qu’on fait tomber la fièvre</title>

<!-- STANDARD META -->
<meta charset="utf-8"/>
<meta name="viewport" content="width=1170, maximum-scale=1.0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

<meta name="description" content="Quand une personne décide de faire des études, elle investit dans son capital humain. Elle décide de repousser à plus tard son entrée sur le marché du trav..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/debats/opinions/2020-06-06/preposes-ce-n-est-pas-en-cassant-le-thermometre-qu-on-fait-tomber-la-fievre" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/af19f3b5-a742-11ea-b33c-02fe89184577.jpg" />
<!-- /STANDARD META -->

<!-- OG/FB APP LINKS **** -->
<meta property="al:iphone:url" content="https://www.lapresse.ca/debats/opinions/2020-06-06/preposes-ce-n-est-pas-en-cassant-le-thermometre-qu-on-fait-tomber-la-fievre">
<meta property="al:iphone:app_store_id" content= "451829003">
<meta property="al:iphone:app_name" content="La Presse">
<meta property="al:android:url" content="https://www.lapresse.ca/debats/opinions/2020-06-06/preposes-ce-n-est-pas-en-cassant-le-thermometre-qu-on-fait-tomber-la-fievre">
<meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
<meta property="al:android:app_name" content="La Presse">

<!-- OG META -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Préposés: ce n’est pas en cassant le thermomètre qu’on fait tomber la fièvre"/>
<meta property="og:description" content="Quand une personne décide de faire des études, elle investit dans son capital humain. Elle décide de repousser à plus tard son entrée sur le marché du trav..."/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
<meta property="og:url" content="https://www.lapresse.ca/debats/opinions/2020-06-06/preposes-ce-n-est-pas-en-cassant-le-thermometre-qu-on-fait-tomber-la-fievre"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/af19f3b5-a742-11ea-b33c-02fe89184577.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
<!-- /OG META -->

<!-- FB META -->
<meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
<!-- /FB META -->

<!-- Applinks TWITTER -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Préposés: ce n’est pas en cassant le thermomètre qu’on fait tomber la fièvre" />
<meta name="twitter:description" content="Quand une personne décide de faire des études, elle investit dans son capital humain. Elle décide de repousser à plus tard son entrée sur le marché du trav..." />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/af19f3b5-a742-11ea-b33c-02fe89184577.jpg" />
<!-- /Applinks TWITTER -->

<!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
<!-- /Favicons -->

<!-- AUTRES -->
<meta property="article:section" content="Opinions"/>
<meta property="article:published_time" content="2020-06-06T14:00:00-04:00"/>
<meta property="article:modified_time" content="2020-06-06T14:00:00-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

<meta name="apple-itunes-app" content="app-id=451829003" />

<meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<!-- /AUTRES -->

<script>
    var ngAppGlobals = {
        storyLegacyId: '5276575',
        storyId: '02e1c2c1a81f3ab4bf06a3f23adb7257',
        rootSectionId: '3',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Debats',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"02e1c2c1a81f3ab4bf06a3f23adb7257","publicationDate":"2020-06-06","microtheme":["emploi","aines"],"sectionName":"opinions"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>

<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
</script>

<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.aaeb6d5236c1386564e4.js"></script>

<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

<script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>

    <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>



<script>
    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
            'storyLegacyId': '5276575',
            'storyId': '02e1c2c1a81f3ab4bf06a3f23adb7257',
            'leafSection': 'Opinions',
            'rootSection': 'Débats',
        },
        'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>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</script>


<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>






<script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>


<!-- CSS GÉNÉRIQUES -->
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.bd453274ffd36a67e21a.css"/>

    </head>

<body class="pageView__desktop DEB" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, samedi 6 juin 2020</div>
        </div>
            <div class="mainNav__header__item">
        
        <div class="weatherWidget ">
            <a  href="/meteo/ville/montreal_caqc0363.php">
                <span class="weatherWidget__city">Montréal</span>
                <span class="weatherWidget__weatherIcon"><img alt="météo Montréal" src="https://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/h.png"/></span>
                <span class="weatherWidget__temperature">24&deg;C</span>
            </a>
        </div>
    </div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionDébats"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  mainNav__sectionLink--active" href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem">
                <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <li class="userAccountWidget__btn userAccountWidget__notLoggedIn"><a href="https://jesoutiens.lapresse.ca/mon-compte" target="_blank">Gérer mes contributions</a></li>
                        <li class="userAccountWidget__btn userAccountWidget__loggedIn"><a href="https://jesoutiens.lapresse.ca/mon-compte">Mon profile</a></li>
            <li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn"><a data-tracking="false" href="">Se déconnecter</a></li>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--DEB">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/debats/editoriaux/">
                                Éditoriaux
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/debats/opinions/">
                                Opinions
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/debats/courrier-des-lecteurs/">
                                Courrier des lecteurs
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/debats/caricatures/">
                                Caricatures
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionDébats"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB selected">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tokyo-2020/" title="Tokyo 2020">
                                    Tokyo 2020
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount">
        <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <li class="userAccountWidget__btn userAccountWidget__notLoggedIn"><a href="https://jesoutiens.lapresse.ca/mon-compte" target="_blank">Gérer mes contributions</a></li>
                        <li class="userAccountWidget__btn userAccountWidget__loggedIn"><a href="https://jesoutiens.lapresse.ca/mon-compte">Mon profile</a></li>
            <li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn"><a data-tracking="false" href="">Se déconnecter</a></li>
        </ul>
    </div>
</div>

    </div>
</nav>


</header>
<div class="main">
    <div class="adsWrapper greyLineToppedBox">
        <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5edbe57cacf7b-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5edbe57cacf7b-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5edbe57cacf7b-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5edbe57cacf7b-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5edbe57cacf7b-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[728,90],[970,250],[970,415]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "header")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5edbe57cacf7b-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'header', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

    </div>
    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/debats/opinions/2020-06-06/preposes-ce-n-est-pas-en-cassant-le-thermometre-qu-on-fait-tomber-la-fievre">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/af19f3b5-a742-11ea-b33c-02fe89184577.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/3/02e1c2c1a81f3ab4bf06a3f23adb7257/5276575">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fdebats%2Fopinions%2F2020-06-06%2Fpreposes-ce-n-est-pas-en-cassant-le-thermometre-qu-on-fait-tomber-la-fievre&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fdebats%2Fopinions%2F2020-06-06%2Fpreposes-ce-n-est-pas-en-cassant-le-thermometre-qu-on-fait-tomber-la-fievre&text=Pr%C3%A9pos%C3%A9s%3A%20ce%20n%E2%80%99est%20pas%20en%20cassant%20le%20thermom%C3%A8tre%20qu%E2%80%99on%20fait%20tomber%20la%20fi%C3%A8vre&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fdebats%2Fopinions%2F2020-06-06%2Fpreposes-ce-n-est-pas-en-cassant-le-thermometre-qu-on-fait-tomber-la-fievre&title=Pr%C3%A9pos%C3%A9s%3A%20ce%20n%E2%80%99est%20pas%20en%20cassant%20le%20thermom%C3%A8tre%20qu%E2%80%99on%20fait%20tomber%20la%20fi%C3%A8vre'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/debats/opinions/2020-06-06/preposes-ce-n-est-pas-en-cassant-le-thermometre-qu-on-fait-tomber-la-fievre"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                            <div class="tags">
                                                                <span class="label">Débats</span>
                                    </div>
                        <header class="mainContent__storyHeader">
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
        <span class="title titleModule__main" itemprop="headline">
        Préposés: ce n’est pas en cassant le thermomètre qu’on fait tomber la fièvre
    </span>
</h1>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/af19f3b5-a742-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO INA FASSBENDER, AGENCE FRANCE-PRESSE </p>
                                        <p class="description photoModule__caption photoModule__caption--description">« Si on analyse le problème de soins et d’assistance dans les CHSLD de manière plus globale, plus systématique et dans son ensemble, plusieurs éléments doivent être pris en considération », insistent les auteures. </p>
                    </figcaption>
    </figure>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead textModule textModule--type-lead ">Quand une personne décide de faire des études, elle investit dans son capital humain. Elle décide de repousser à plus tard son entrée sur le marché du travail et de renoncer à un salaire immédiat pour acquérir des connaissances et des compétences. Elle aspire à un meilleur salaire avec plus de responsabilités et des conditions de travail stimulantes et attrayantes. </p>

                                                        <div class='datewrapper'>
            <div class='dates'>
            <span class='created'>
                <time datetime="2020-06-06T14:00:00-04:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 6 juin 2020 à 14h00</span>
                </time>
            </span>
                    </div>
        <div id="5edbe57cad26c" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5edbe57cad26c">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fdebats%2Fopinions%2F2020-06-06%2Fpreposes-ce-n-est-pas-en-cassant-le-thermometre-qu-on-fait-tomber-la-fievre&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fdebats%2Fopinions%2F2020-06-06%2Fpreposes-ce-n-est-pas-en-cassant-le-thermometre-qu-on-fait-tomber-la-fievre&text=Pr%C3%A9pos%C3%A9s%3A%20ce%20n%E2%80%99est%20pas%20en%20cassant%20le%20thermom%C3%A8tre%20qu%E2%80%99on%20fait%20tomber%20la%20fi%C3%A8vre&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fdebats%2Fopinions%2F2020-06-06%2Fpreposes-ce-n-est-pas-en-cassant-le-thermometre-qu-on-fait-tomber-la-fievre&title=Pr%C3%A9pos%C3%A9s%3A%20ce%20n%E2%80%99est%20pas%20en%20cassant%20le%20thermom%C3%A8tre%20qu%E2%80%99on%20fait%20tomber%20la%20fi%C3%A8vre'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/debats/opinions/2020-06-06/preposes-ce-n-est-pas-en-cassant-le-thermometre-qu-on-fait-tomber-la-fievre"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author authorModule'>
                <span class='name authorModule__name '>Roxane Borgès Da Silva et Jolianne Bolduc</span><br>
                <span class='organization authorModule__organisation '>Respectivement professeure agrégée à l’École de santé publique de l’Université de Montréal, et infirmière, étudiante au doctorat en santé publique </span>
    </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Les économistes décrivent ce phénomène comme le taux de rendement de l’éducation. La société est ainsi faite qu’à quelques exceptions, plus on fait d’études, meilleur doit être le salaire associé. Ainsi, une personne titulaire d’un premier cycle universitaire est en droit de s’attendre à recevoir un salaire plus élevé qu’une personne titulaire d’un diplôme d’études professionnelles (DEP) ou d’un diplôme d’études collégiales (DEC) dans le même secteur d’emploi. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Quand la rareté de la main-d’œuvre est prévalente, alors on fait face à une exception. C’est en invoquant cet argument que le gouvernement a décidé d’augmenter le salaire des préposés aux bénéficiaires (PAB) à 26 $/heure. À juste raison, la rareté se monnaye plus cher. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Mais si on analyse le problème de soins et d’assistance dans les CHSLD de manière plus globale, plus systématique et dans son ensemble, plusieurs éléments doivent être pris en considération. </p>

                                                            <h3 class="textModule textModule--type-subhead ">Pas uniquement les préposés aux bénéficiaires </h3>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Avec un DEP (1800 heures de formation), une infirmière auxiliaire entre sur le marché du travail à 21,5 $/l’heure ; avec une formation collégiale, une infirmière technicienne entre sur le marché du travail à 24 $/l’heure ; avec un baccalauréat, une infirmière clinicienne entre sur le marché du travail à 25 $/l’heure. </p>

                                                        <div  class="slimcut" id="div_telaria_outstream"></div>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Les nouveaux préposés aux bénéficiaires seront titulaires d’une attestation d’études professionnelles (375 heures de formation) qui leur permettra de travailler uniquement en CHLSD. Ils entreront sur le marché du travail à 26 $/l’heure. Les infirmières, qu’elles soient auxiliaires, techniciennes ou cliniciennes, sont également une ressource rare dans le réseau de la santé et encore plus dans les CHLSD. Elles sont régulièrement contraintes de faire du temps supplémentaire obligatoire pour pallier le manque de personnel. Les infirmières sont responsables des soins aux patients. C’est un travail très stressant avec de grandes responsabilités. </p>

                                                            <p class="epigraph textModule textModule--type-epigraph ">Dans ce contexte de rareté de la main-d’œuvre de tous les travailleurs de la santé, quel est donc l’intérêt pour une infirmière d’être soumise à une plus grande imputabilité et d’être moins payée que les préposés aux bénéficiaires ? On prend ainsi le risque d’un mouvement de personnel vertical. </p>

                                                            <h3 class="textModule textModule--type-subhead ">Les incitations non monétaires sont aussi importantes que les incitations pécuniaires </h3>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Les incitations pécuniaires sont trop souvent mises en avant au détriment des incitations non pécuniaires. Les travailleurs de la santé aspirent à des bonnes conditions de travail avec une planification du travail sans horaire cassé leur permettant de prendre soin de leurs enfants, de leur famille et d’avoir des loisirs. Des horaires de travail stables, des collègues stables, des gestionnaires responsables avec un rôle bien défini qui valorisent le travail en équipe interdisciplinaire font partie des incitations non pécuniaires qui ont souvent plus de valeur que les incitations pécuniaires. </p>

                                                            <h3 class="textModule textModule--type-subhead ">Le rôle clé des gestionnaires trop souvent oublié </h3>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Au-delà des conditions salariales, les conditions de travail sont fortement dépendantes de son organisation et le gestionnaire dispose d’un rôle-clé. Le gestionnaire doit non seulement organiser les horaires de travail, mais également répartir les tâches afin de s’assurer d’offrir les meilleurs services. Il doit transmettre la culture, la vision et les valeurs de l’organisation, répondre aux questions, délier les nœuds administratifs qui se présentent, mais également s’assurer du bien-être des travailleurs. C’est un déterminant fondamental de la qualité des services et des soins offerts aux usagers. </p>

                                                            <h3 class="textModule textModule--type-subhead ">Et maintenant, que fera le gouvernement ? </h3>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Le gouvernement, en instaurant ce taux horaire de 26 $/l’heure pour les préposés aux bénéficiaires, vient de créer une énorme distorsion sur le marché du travail en santé qui déjoue totalement les lois de l’économie de l’éducation avec un taux de rendement de l’éducation qui n’est plus respecté, mais également les lois du marché du travail, puisque les PAB travaillant dans le privé à un taux horaire inférieur à 20 $/l’heure n’ont plus aucun intérêt à y rester. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Alors que 50 % du budget de l’État est déjà consacré à la santé, le gouvernement va-t-il rehausser les salaires des autres catégories d’emploi des travailleurs de la santé (infirmières) pour maintenir l’attrait pour l’éducation et pour les postes avec plus d’imputabilité ? </p>

                                                            <p class="epigraph textModule textModule--type-epigraph ">Les travailleurs de la santé aimeraient travailler dans des milieux où on les respecte, où on les valorise et où leurs conditions de travail sont dignes des autres secteurs de l’économie. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Plutôt que de mettre un cautère sur une jambe de bois qui fera émerger rapidement un problème ou un autre, analysons le problème des soins en profondeur de manière holistique et travaillons sur les causes sous-jacentes pour régler les enjeux une bonne fois pour toutes. </p>

                            </div>
            <div class="adsWrapper greyLineToppedBox">
                <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5edbe57cad4c5-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5edbe57cad4c5-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5edbe57cad4c5-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5edbe57cad4c5-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5edbe57cad4c5-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5edbe57cad4c5-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'text', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">

            
            <div class="webparts" data-webpart-url="/webparts/trending/3/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/3/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/3/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/3"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row mainContent__mostRecent">
                                        <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                    
    
<section class="mostRecent DEB mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Opinions</span> En&nbsp;continu </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            DEB
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/88487418dbd73433ac01e3d5567aa9a1/5276529">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-06/temoignage/merci-thank-you-shukraan-obrigado-grazie-mille"
       class="visual"
       title="Merci, thank you, shukraan, obrigado, grazie mille"
       data-target-type="story"
       data-target-id="88487418dbd73433ac01e3d5567aa9a1"
       data-target-legacy-id="5276529"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/4825c4a5-a75a-11ea-b33c-02fe89184577.jpg" alt="Témoignage Merci, thank you, shukraan, obrigado, grazie mille)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-06/temoignage/merci-thank-you-shukraan-obrigado-grazie-mille"
           data-target-type="story"
           data-target-id="88487418dbd73433ac01e3d5567aa9a1"
           data-target-legacy-id="5276529"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Témoignage</span>
                        <span class="title mostRecentCard__title ">Merci, thank you, shukraan, obrigado, grazie mille</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            La première fois que j’ai franchi la porte du centre d’hébergement de LaSalle, j’avais la trouille. C’était en avril. Le Québec était au plus fort de la tempête COVID-19 et je plongeais dans un univers sans repères. J’ai pourtant affronté d’autres tempêtes dans ma vie, souvent redoutables, parfois terrifiantes. Sur les océans de la planète, j’ai combattu des vagues qui m’ont fait douter de la vie. Mais en mer, on peut voir venir l’onde de choc. Cette fois, dans les affres d’une de ces maisons du bel-âge, l’ennemi est invisible, pernicieux et souvent mortel pour les plus vulnérables. Le virus s’installe à résidence, un crachat à la fois, puis se transmet, se reproduit, se multiplie pour devenir une déferlante venue de nulle part, un tsunami invisible qui fauche des vies.


        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 13h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            DEB
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/9f166910fcb630a08bed63c5794a28cc/5276577">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-06/maisons-des-aines-la-solution-n-est-pas-dans-le-beton"
       class="visual"
       title="Maisons des aînés: la solution n’est pas dans le béton"
       data-target-type="story"
       data-target-id="9f166910fcb630a08bed63c5794a28cc"
       data-target-legacy-id="5276577"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/5aba59a5-a782-11ea-b33c-02fe89184577.jpg" alt=" Maisons des aînés: la solution n’est pas dans le béton)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-06/maisons-des-aines-la-solution-n-est-pas-dans-le-beton"
           data-target-type="story"
           data-target-id="9f166910fcb630a08bed63c5794a28cc"
           data-target-legacy-id="5276577"
        >
                        <span class="title mostRecentCard__title ">Maisons des aînés: la solution n’est pas dans le béton</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Bien que les intentions soient louables, j’ai la conviction intime, l’enfer étant d’ailleurs pavé de bonnes intentions, que notre gouvernement du Québec fait encore inexorablement fausse route avec sa politique de création de maisons des aînés, nouvelle mouture, à la sauce explosion de couleurs, plantes vertes à volonté et milieux de vie architecturés. Vous me passerez, j’espère, ce dernier qualificatif essentiellement de mon cru. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 12h00</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5edbe57cb086e-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5edbe57cb086e-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5edbe57cb086e-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents1"
                                var adSlot = document.querySelector("[data-name=ad5edbe57cb086e-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5edbe57cb086e-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5edbe57cb086e-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            DEB
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/a30345949b4938fdbe8f3756535489e2/5276578">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-06/plier-le-genou"
       class="visual"
       title="Plier le genou"
       data-target-type="story"
       data-target-id="a30345949b4938fdbe8f3756535489e2"
       data-target-legacy-id="5276578"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/df885bf5-a691-11ea-b33c-02fe89184577.jpg" alt=" Plier le genou)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-06/plier-le-genou"
           data-target-type="story"
           data-target-id="a30345949b4938fdbe8f3756535489e2"
           data-target-legacy-id="5276578"
        >
                        <span class="title mostRecentCard__title ">Plier le genou</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Cette lettre s’adresse au médecin, mais surtout au joueur de la NFL, Laurent Duvernay-Tardif.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 11h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            DEB
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/74aa3d9ebd0235cbbc3bb6fc4873a5c1/5276580">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-06/neuf-minutes-qui-doivent-changer-le-monde"
       class="visual"
       title="Neuf minutes qui doivent changer le monde"
       data-target-type="story"
       data-target-id="74aa3d9ebd0235cbbc3bb6fc4873a5c1"
       data-target-legacy-id="5276580"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/56222af4-a68c-11ea-b33c-02fe89184577.jpg" alt=" Neuf minutes qui doivent changer le monde)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-06/neuf-minutes-qui-doivent-changer-le-monde"
           data-target-type="story"
           data-target-id="74aa3d9ebd0235cbbc3bb6fc4873a5c1"
           data-target-legacy-id="5276580"
        >
                        <span class="title mostRecentCard__title ">Neuf minutes qui doivent changer le monde</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Je suis un homme blanc d’Amérique. Je reconnais mon privilège d’avoir grandi dans un monde où je n’ai jamais eu peur de me faire tuer en raison de la couleur de ma peau, de mes convictions ou de mes prises de position. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 10h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            DEB
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/ef4a493a8f9b3cff8ca43bfc6089fc9e/5276582">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-06/la-fibre-blanche-du-coton-americain"
       class="visual"
       title="La fibre blanche du coton américain"
       data-target-type="story"
       data-target-id="ef4a493a8f9b3cff8ca43bfc6089fc9e"
       data-target-legacy-id="5276582"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/34c55be0/f000afde-9174-11ea-b33c-02fe89184577.png" alt=" La fibre blanche du coton américain)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Boucar Diouf Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-06/la-fibre-blanche-du-coton-americain"
           data-target-type="story"
           data-target-id="ef4a493a8f9b3cff8ca43bfc6089fc9e"
           data-target-legacy-id="5276582"
        >
                        <span class="title mostRecentCard__title hasFeaturedAuthor">La fibre blanche du coton américain</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead hasFeaturedAuthor">
            Je cherchais une façon d’aborder cet horrible meurtre au premier degré de George Floyd par ce flic au regard diabolique, mais je ne trouvais pas les mots. Je ne savais pas quoi dire de plus qui n’a pas déjà été dit. J’ai pensé alors à ma grand-mère. Lorsque venait le temps de parler de parentalité bienveillante, ma grand-mère, qui cultivait le coton, disait que cette plante était le modèle à copier. Que le cotonnier savait plus que tous les êtres vivants comment protéger son bébé de l’adversité. Sa graine, expliquait-elle, est soigneusement enveloppée dans un duvet de fils entremêlés de façon inextricable.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 9h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            DEB
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/8cdea89d819034c292f038807e9ee2f6/5276403">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-05/les-rencontres-de-la-francophonie-chamboulees"
       class="visual"
       title="Les rencontres de la Francophonie chamboulées"
       data-target-type="story"
       data-target-id="8cdea89d819034c292f038807e9ee2f6"
       data-target-legacy-id="5276403"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c15dd6c5-a6a9-11ea-b33c-02fe89184577.jpg" alt=" Les rencontres de la Francophonie chamboulées)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-05/les-rencontres-de-la-francophonie-chamboulees"
           data-target-type="story"
           data-target-id="8cdea89d819034c292f038807e9ee2f6"
           data-target-legacy-id="5276403"
        >
                        <span class="title mostRecentCard__title ">Les rencontres de la Francophonie chamboulées</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Les IX<sup>es</sup> Jeux de la Francophonie, qui devaient se tenir à Kinshasa en juillet-août 2021, ont été reportés à la demande des autorités congolaises. Ils vont finalement se dérouler du 19 au 28 août 2022, comme indiqué dans le communiqué de presse du Comité international des Jeux de la Francophonie (CIJF).
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 15h00</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5edbe57cb1ae7-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5edbe57cb1ae7-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5edbe57cb1ae7-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents2"
                                var adSlot = document.querySelector("[data-name=ad5edbe57cb1ae7-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5edbe57cb1ae7-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5edbe57cb1ae7-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            DEB
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/1dc6bd660a4e358496678b7bc7d41e89/5276400">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-05/et-si-le-fonds-des-generations-n-existait-pas"
       class="visual"
       title="Et si le Fonds des générations n&#039;existait pas..."
       data-target-type="story"
       data-target-id="1dc6bd660a4e358496678b7bc7d41e89"
       data-target-legacy-id="5276400"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/40786c9d-a6a9-11ea-b33c-02fe89184577.jpg" alt=" Et si le Fonds des générations n&#039;existait pas...)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-05/et-si-le-fonds-des-generations-n-existait-pas"
           data-target-type="story"
           data-target-id="1dc6bd660a4e358496678b7bc7d41e89"
           data-target-legacy-id="5276400"
        >
                        <span class="title mostRecentCard__title ">Et si le Fonds des générations n'existait pas...</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Le Fonds des générations (Fonds) a été créé par le gouvernement du Québec en 2006 afin d’atténuer à plus long terme l’impact de l’endettement public issu des générations précédentes. Il est alimenté à même des revenus dédiés : taxe spécifique sur les boissons alcooliques, redevances hydrauliques, revenus miniers, etc. Le Fonds s’élève aujourd’hui à environ 8,9 milliards de dollars. Depuis sa création, toutefois, une somme d’environ 17,2 milliards y a été accumulée, incluant les revenus liés au rendement. À deux occasions seulement, le gouvernement a utilisé le Fonds pour réduire sa dette : en 2013 (1 milliard) et en 2018 (8 milliards).
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 14h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            DEB
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/b88c14c2640634ae96b72bcd2503eec8/5276388">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-05/rebatir-des-marches-de-confiance-le-progres-c-est-par-ou"
       class="visual"
       title="Rebâtir des marchés de confiance: le progrès, c’est par où ?"
       data-target-type="story"
       data-target-id="b88c14c2640634ae96b72bcd2503eec8"
       data-target-legacy-id="5276388"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/717d8bd7-a6a2-11ea-b33c-02fe89184577.jpg" alt=" Rebâtir des marchés de confiance: le progrès, c’est par où ?)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-05/rebatir-des-marches-de-confiance-le-progres-c-est-par-ou"
           data-target-type="story"
           data-target-id="b88c14c2640634ae96b72bcd2503eec8"
           data-target-legacy-id="5276388"
        >
                        <span class="title mostRecentCard__title ">Rebâtir des marchés de confiance: le progrès, c’est par où ?</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Compte rendu d’un atelier virtuel tenu la semaine dernière par l’Institut Open Diplomacy et l’ambassade du Canada à Paris sur le thème « COVID, le protectionnisme sera-t-il le maître mot de la sortie de crise ? »
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 13h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            DEB
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/186d81decd9a33a78e740434601dd809/5276399">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-05/quand-ville-et-nature-vont-de-pair"
       class="visual"
       title="Quand ville et nature vont de pair"
       data-target-type="story"
       data-target-id="186d81decd9a33a78e740434601dd809"
       data-target-legacy-id="5276399"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/f1d14dba-a6a8-11ea-b33c-02fe89184577.jpg" alt=" Quand ville et nature vont de pair)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-05/quand-ville-et-nature-vont-de-pair"
           data-target-type="story"
           data-target-id="186d81decd9a33a78e740434601dd809"
           data-target-legacy-id="5276399"
        >
                        <span class="title mostRecentCard__title ">Quand ville et nature vont de pair</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Nous célébrons aujourd’hui la Journée mondiale de l’environnement. Ces célébrations se déroulent toutefois en mode confinement un peu partout sur la planète, dans un contexte où la pandémie de COVID-19 invite à une réflexion quant à notre rapport avec la nature.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 12h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            DEB
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/cc8bfc8411e8338d84f2b3a6e4413325/5276402">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-05/qui-sera-notre-dr-arruda-d-une-relance-verte-et-juste"
       class="visual"
       title="Qui sera notre Dr Arruda d’une relance verte et juste ? "
       data-target-type="story"
       data-target-id="cc8bfc8411e8338d84f2b3a6e4413325"
       data-target-legacy-id="5276402"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/b7a34693-a686-11ea-b33c-02fe89184577.jpg" alt=" Qui sera notre Dr Arruda d’une relance verte et juste ? )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-05/qui-sera-notre-dr-arruda-d-une-relance-verte-et-juste"
           data-target-type="story"
           data-target-id="cc8bfc8411e8338d84f2b3a6e4413325"
           data-target-legacy-id="5276402"
        >
                        <span class="title mostRecentCard__title ">Qui sera notre D<sup>r </sup>Arruda d’une relance verte et juste ? </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Le gouvernement du Québec vient d’annoncer un projet de loi qui permettrait d’accélérer la réalisation de 202 projets d’infrastructure pour la relance. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 11h00</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5edbe57cb24cb-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5edbe57cb24cb-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5edbe57cb24cb-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents3"
                                var adSlot = document.querySelector("[data-name=ad5edbe57cb24cb-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5edbe57cb24cb-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5edbe57cb24cb-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            DEB
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/2de9d705a6ed3e02908d85d971547bd9/5276397">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-05/a-ceux-qui-ne-croient-pas-au-racisme-systemique"
       class="visual"
       title="À ceux qui ne croient pas au racisme systémique"
       data-target-type="story"
       data-target-id="2de9d705a6ed3e02908d85d971547bd9"
       data-target-legacy-id="5276397"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/9fa75440-a6a8-11ea-b33c-02fe89184577.jpg" alt=" À ceux qui ne croient pas au racisme systémique)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-05/a-ceux-qui-ne-croient-pas-au-racisme-systemique"
           data-target-type="story"
           data-target-id="2de9d705a6ed3e02908d85d971547bd9"
           data-target-legacy-id="5276397"
        >
                        <span class="title mostRecentCard__title ">À ceux qui ne croient pas au racisme systémique</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Je suis née au Québec, je suis québécoise, le français est ma langue maternelle. Je suis aussi argentine, je parle espagnol, j’ai vécu en Amérique latine et je m’y sens chez moi. Ces deux faits ne sont pas mutuellement exclusifs, mes deux identités cohabitent à part entière, pas comme des moitiés.

        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 10h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            DEB
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/5cb6d8ff45bc346e834b2da76bb7169f/5276413">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-05/gregory-charles/c-est-comme-ca-que-nous-aimons-et-que-nous-gagnons-mon-fils"
       class="visual"
       title="«C’est comme ça que nous aimons et que nous gagnons, mon fils.» "
       data-target-type="story"
       data-target-id="5cb6d8ff45bc346e834b2da76bb7169f"
       data-target-legacy-id="5276413"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/73bd1b17-a6a9-11ea-b33c-02fe89184577.jpg" alt="Gregory Charles «C’est comme ça que nous aimons et que nous gagnons, mon fils.» )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-05/gregory-charles/c-est-comme-ca-que-nous-aimons-et-que-nous-gagnons-mon-fils"
           data-target-type="story"
           data-target-id="5cb6d8ff45bc346e834b2da76bb7169f"
           data-target-legacy-id="5276413"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Gregory Charles</span>
                        <span class="title mostRecentCard__title ">«C’est comme ça que nous aimons et que nous gagnons, mon fils.» </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            J’entends mon père. La mort brutale, injuste et inutile de George Floyd a révélé un vent de colère, une tempête qui souffle sur l’Amérique et sur le monde depuis plus d’une semaine. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 9h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            DEB
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/19d9032203ce3eb5803d55d2613da65a/5276250">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-04/l-homme-de-couleur-noire-le-damne-de-la-terre"
       class="visual"
       title="L’homme de couleur noire, le damné de la Terre?"
       data-target-type="story"
       data-target-id="19d9032203ce3eb5803d55d2613da65a"
       data-target-legacy-id="5276250"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a12b41b8-a44a-11ea-b33c-02fe89184577.jpg" alt=" L’homme de couleur noire, le damné de la Terre?)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-04/l-homme-de-couleur-noire-le-damne-de-la-terre"
           data-target-type="story"
           data-target-id="19d9032203ce3eb5803d55d2613da65a"
           data-target-legacy-id="5276250"
        >
                        <span class="title mostRecentCard__title ">L’homme de couleur noire, le damné de la Terre?</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Le meurtre odieux de George Floyd, tué consciencieusement par un policier blanc au Minnesota, continue de susciter une indignation mondiale.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 4 juin</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            DEB
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/51f46d1cf65a3d03a68d0466f12f3865/5276249">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-04/le-blues-de-l-homme-de-theatre"
       class="visual"
       title="Le blues de l’homme de théâtre"
       data-target-type="story"
       data-target-id="51f46d1cf65a3d03a68d0466f12f3865"
       data-target-legacy-id="5276249"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a56b1483-a5c4-11ea-b33c-02fe89184577.jpg" alt=" Le blues de l’homme de théâtre)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-04/le-blues-de-l-homme-de-theatre"
           data-target-type="story"
           data-target-id="51f46d1cf65a3d03a68d0466f12f3865"
           data-target-legacy-id="5276249"
        >
                        <span class="title mostRecentCard__title "><em>Le blues de l’homme de théâtre</em></span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            L’auteur propose un pastiche de la chanson de Luc Plamondon et de Michel Berger, <em>Le blues du businessman. </em>
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 4 juin</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5edbe57cb3231-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5edbe57cb3231-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5edbe57cb3231-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents4"
                                var adSlot = document.querySelector("[data-name=ad5edbe57cb3231-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5edbe57cb3231-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5edbe57cb3231-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            DEB
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/824214d112f036c4bbc73d0136c6412c/5276248">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-04/le-monde-post-covid-19/rebatir-des-marches-de-confiance-les-sources-du-paradoxe"
       class="visual"
       title="Rebâtir des marchés de confiance: les sources du paradoxe"
       data-target-type="story"
       data-target-id="824214d112f036c4bbc73d0136c6412c"
       data-target-legacy-id="5276248"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/f68b6d2a-a5cf-11ea-b33c-02fe89184577.jpg" alt="Le monde post-COVID-19 Rebâtir des marchés de confiance: les sources du paradoxe)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-04/le-monde-post-covid-19/rebatir-des-marches-de-confiance-les-sources-du-paradoxe"
           data-target-type="story"
           data-target-id="824214d112f036c4bbc73d0136c6412c"
           data-target-legacy-id="5276248"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Le monde post-COVID-19</span>
                        <span class="title mostRecentCard__title ">Rebâtir des marchés de confiance: les sources du paradoxe</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Voici le compte rendu d’un atelier virtuel tenu la semaine dernière par l’Institut Open Diplomacy et l’ambassade du Canada à Paris sur le thème « COVID : le protectionnisme sera-t-il le maître-mot de la sortie de crise ? » 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 4 juin</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            DEB
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/3/cf6b1640851e30638a312cefaec7402c/5276247">
        </div>
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-04/sortir-ensemble-de-la-crise-plus-forts-plus-solidaires-et-plus-verts"
       class="visual"
       title="Sortir ensemble de la crise plus forts, plus solidaires et plus verts"
       data-target-type="story"
       data-target-id="cf6b1640851e30638a312cefaec7402c"
       data-target-legacy-id="5276247"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/8d4d3091-a5c0-11ea-b33c-02fe89184577.jpg" alt=" Sortir ensemble de la crise plus forts, plus solidaires et plus verts)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Débats</span>
        
        <a href="https://www.lapresse.ca/debats/opinions/2020-06-04/sortir-ensemble-de-la-crise-plus-forts-plus-solidaires-et-plus-verts"
           data-target-type="story"
           data-target-id="cf6b1640851e30638a312cefaec7402c"
           data-target-legacy-id="5276247"
        >
                        <span class="title mostRecentCard__title ">Sortir ensemble de la crise plus forts, plus solidaires et plus verts</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Nous vivons une crise sans précédent. La pandémie teste notre résilience tout comme notre capacité d’intervention sur le terrain, là où les besoins sont les plus criants. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 4 juin</span>

            </span>
        </div>
    </div>
</article>


    </section>

                </div>
                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":52,"atts":"TRBYRlxITU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
