<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
            <!-- Story id  : 1705b5957726309eb9a7c6d78397d730 -->
<!-- Legacy id : 5263655 -->
<!-- source: SB -->


<title>Les trois sœurs: faire semblant ★★★½ </title>

<!-- STANDARD META -->
<meta charset="utf-8"/>
<meta name="viewport" content="width=1170, maximum-scale=1.0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

<meta name="description" content="On passe une partie de sa vie à faire semblant. Faire semblant d’aller bien, de comprendre, de s’amuser, d’aimer… À l’instar de Tchéboutykine, l’ancien méd..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/arts/theatre/202003/06/01-5263655-les-trois-soeurs-faire-semblant-.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/ec60ff6f-6016-11ea-b33c-02fe89184577.jpg" />
<!-- /STANDARD META -->

<!-- OG/FB APP LINKS **** -->
<meta property="al:iphone:url" content="https://www.lapresse.ca/arts/theatre/202003/06/01-5263655-les-trois-soeurs-faire-semblant-.php">
<meta property="al:iphone:app_store_id" content= "451829003">
<meta property="al:iphone:app_name" content="La Presse">
<meta property="al:android:url" content="https://www.lapresse.ca/arts/theatre/202003/06/01-5263655-les-trois-soeurs-faire-semblant-.php">
<meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
<meta property="al:android:app_name" content="La Presse">

<!-- OG META -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Les trois sœurs: faire semblant ★★★½ "/>
<meta property="og:description" content="On passe une partie de sa vie à faire semblant. Faire semblant d’aller bien, de comprendre, de s’amuser, d’aimer… À l’instar de Tchéboutykine, l’ancien méd..."/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
<meta property="og:url" content="https://www.lapresse.ca/arts/theatre/202003/06/01-5263655-les-trois-soeurs-faire-semblant-.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/ec60ff6f-6016-11ea-b33c-02fe89184577.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="615"/>
    
<!-- /OG META -->

<!-- FB META -->
<meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
<!-- /FB META -->

<!-- Applinks TWITTER -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Les trois sœurs: faire semblant ★★★½ " />
<meta name="twitter:description" content="On passe une partie de sa vie à faire semblant. Faire semblant d’aller bien, de comprendre, de s’amuser, d’aimer… À l’instar de Tchéboutykine, l’ancien méd..." />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/ec60ff6f-6016-11ea-b33c-02fe89184577.jpg" />
<!-- /Applinks TWITTER -->

<!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
<!-- /Favicons -->

<!-- AUTRES -->
<meta property="article:section" content="Théâtre"/>
<meta property="article:published_time" content="2020-03-07T12:00:00-05:00"/>
<meta property="article:modified_time" content="2020-03-07T12:00:00-05:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

<meta name="apple-itunes-app" content="app-id=451829003" />

<meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<!-- /AUTRES -->

<script>
    var ngAppGlobals = {
        storyLegacyId: '5263655',
        rootSectionId: '7',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Arts',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"1705b5957726309eb9a7c6d78397d730","publicationDate":"2020-03-07","microtheme":[],"sectionName":"theatre"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>

<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
</script>

<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.23138b04b28701537346.js"></script>

<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

<script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>

    <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>



<script>
    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
            'storyLegacyId': '5263655',
            'storyId': '1705b5957726309eb9a7c6d78397d730',
            'leafSection': 'Théâtre',
            'rootSection': 'Arts',
        },
        'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->
<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        }
    };

    googletag.cmd.push(function () {

        // deprecated - used by page that do not implement new layouts
        nuglif.ngApp.globals.storyAdsKeyValues && Object.keys(nuglif.ngApp.globals.storyAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.storyAdsKeyValues[key]);
        });

        // deprecated - used by page that do not implement new layouts
        nuglif.ngApp.globals.sectionAdsKeyValues && Object.keys(nuglif.ngApp.globals.sectionAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.sectionAdsKeyValues[key]);
        });


        nuglif.ngApp.globals.adsKeyValues && Object.keys(nuglif.ngApp.globals.adsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.adsKeyValues[key]);
        });

        nuglif.ngApp.globals.pageAdsKeyValues && Object.keys(nuglif.ngApp.globals.pageAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.pageAdsKeyValues[key]);
        });

        var hashedId = new SHA1Encoder().encode(nuglif.ngApp.globals.userId);
        googletag.pubads().setTargeting('userId', hashedId);
        googletag.pubads().setPublisherProvidedId(hashedId);
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();

        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 25,
            renderMarginPercent: 10,
            mobileScaling: 2.0
        });

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            const shouldDisplayEventEmitterSlot = function (event) {
                if(event.size !== null && event.size[0] === 7 && event.size[1] === 1){
                    return false
                }

                return !event.isEmpty;
            }


            if(shouldDisplayEventEmitterSlot(event)){

                const slot = event.slot;

                document.getElementById(slot.getSlotElementId()).parentNode.classList.remove("isEmpty");
                document.getElementById(slot.getSlotElementId()).parentNode.classList.add("tagPublicite");

            }

            var renderedEvent = new CustomEvent("rendered", { "bubbles":true, "detail": {"displayed": shouldDisplayEventEmitterSlot(event) }});
            document.getElementById(event.slot.getSlotElementId()).dispatchEvent(renderedEvent);

        });

        googletag.enableServices();
    });
</script>


<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>



<script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>


<!-- CSS GÉNÉRIQUES -->
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.5c514a705bdc0c1ecb5e.css"/>

    </head>

<body class="pageView__desktop ART" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, samedi 07 mars 2020</div>
        </div>
        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>

            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionArts"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  mainNav__sectionLink--active" href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__serviceItem">
                <span class="mainNav__sectionLink mainNav__sectionLink-SER">
                    Services
                </span>
                <div class="servicesMenu">
                    <ul class="servicesMenu_services">
                        <li class="servicesMenu__Item">
                            Services
                        </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="http://necrologie.lapresse.ca/">Avis de décès</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://usager.lapresse.ca/Newsletter">Infolettres</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/pages/">Achat d’une page d’histoire</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://editions.lapresse.ca/">Les Éditions La Presse</a>
                            </li>
                                            </ul>
                    <ul class="servicesMenu_detente">
                        <li class="servicesMenu__Item">
                            Détente
                        </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/detente/horoscope.php">Horoscope</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/nosconcours/">Concours</a>
                            </li>
                                            </ul>
                    <ul class="servicesMenu_contact">
                        <li class="servicesMenu__Item">
                            Contact
                        </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/contact/">Nous joindre</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/faq.php">FAQ</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://carrieres.lapresse.ca/">Carrières</a>
                            </li>
                                            </ul>
                </div>
            </li>
            <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--ART">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/musique/">
                                Musique
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/television/">
                                Télévision
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/arts/theatre/">
                                Théâtre
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/litterature/">
                                Littérature
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/arts-visuels/">
                                Arts visuels
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/spectacles/">
                                Spectacles
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/humour/">
                                Humour
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/celebrites/">
                                Célébrités
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu" data-lazy-module="mobileNavigation">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionArts"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tokyo-2020/" title="Tokyo 2020">
                                    Tokyo 2020
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART selected">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                        <li class="SER mainNav__sectionLink--SER"><span class="burger__sections__item">Services</span>
                <ul class="burger__subSections">
                                            <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                                            <li><a href="https://usager.lapresse.ca/Newsletter">Infolettres</a></li>
                                            <li><a href="https://www.lapresse.ca/pages/">Achat d’une page d’histoire</a></li>
                                            <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
                                            <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                                                                <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a></li>
                                            <li><a href="https://www.lapresse.ca/detente/horoscope.php">Horoscope</a></li>
                                            <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
                                                                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                                            <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                                            <li><a href="https://www.lapresse.ca/faq.php">FAQ</a></li>
                                            <li><a href="https://carrieres.lapresse.ca/">Carrières</a></li>
                                    </ul>
            </li>
        </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>
</nav>

</header>
<div class="main">
    <div class="adSpotBlock wrapCenter">
    <div id="ad5e63e53733071-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5e63e53733071-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e63e53733071-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5e63e53733071-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e63e53733071-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[728,90],[970,250],[970,415]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "header")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/arts/theatre/202003/06/01-5263655-les-trois-soeurs-faire-semblant-.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/ec60ff6f-6016-11ea-b33c-02fe89184577.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/7/1705b5957726309eb9a7c6d78397d730/5263655">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Farts%2Ftheatre%2F202003%2F06%2F01-5263655-les-trois-soeurs-faire-semblant-.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Farts%2Ftheatre%2F202003%2F06%2F01-5263655-les-trois-soeurs-faire-semblant-.php&text=Les%20trois%20s%C5%93urs%3A%20faire%20semblant%C2%A0%E2%98%85%E2%98%85%E2%98%85%C2%BD%20&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Farts%2Ftheatre%2F202003%2F06%2F01-5263655-les-trois-soeurs-faire-semblant-.php&title=Les%20trois%20s%C5%93urs%3A%20faire%20semblant%C2%A0%E2%98%85%E2%98%85%E2%98%85%C2%BD%20'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/arts/theatre/202003/06/01-5263655-les-trois-soeurs-faire-semblant-.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                        <header class="mainContent__storyHeader">
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule">
        <span class="title titleModule__main" itemprop="headline">
        <em>Les trois sœurs</em>:<em> </em>faire semblant ★★★½ 
    </span>
</h1>
                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/ec60ff6f-6016-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO YVES RENAUD, FOURNIE PAR LE THÉÂTRE DU NOUVEAU MONDE</p>
                                        <p class="description photoModule__caption photoModule__caption--description"><em>Les trois sœurs</em>, c’est l’histoire d’Olga, de Macha et d’Irina, qui rêvent d’une vie meilleure à Moscou… mais qui demeurent coincées dans leur immobilisme.</p>
                    </figcaption>
    </figure>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead textModule textModule--type-lead">On passe une partie de sa vie à faire semblant. Faire semblant d’aller bien, de comprendre, de s’amuser, d’aimer… À l’instar de Tchéboutykine, l’ancien médecin militaire des <em>Trois sœurs</em> (un bon vieux docteur qui aime un peu trop la bouteille), on a parfois l’impression de ne pas exister. « Après tout, je ne suis peut-être pas un homme. Je fais simplement semblant d’avoir des bras, des jambes et une tête. Je crois seulement que je marche, mange, dors… », dit-il au troisième acte, en plein délire d’ivrogne philosophique.</p>

                                                        <div class='datewrapper'>
            <div class='dates'>
            <span class='created'>
                <time datetime="2020-03-07T12:00:00-05:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 07 mars 2020 à 12h00</span>
                </time>
            </span>
                    </div>
        <div id="5e63e537332d9" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5e63e537332d9">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Farts%2Ftheatre%2F202003%2F06%2F01-5263655-les-trois-soeurs-faire-semblant-.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Farts%2Ftheatre%2F202003%2F06%2F01-5263655-les-trois-soeurs-faire-semblant-.php&text=%3Cem%3ELes%20trois%20s%C5%93urs%3C%2Fem%3E%3A%3Cem%3E%20%3C%2Fem%3Efaire%20semblant%C2%A0%E2%98%85%E2%98%85%E2%98%85%C2%BD%20&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Farts%2Ftheatre%2F202003%2F06%2F01-5263655-les-trois-soeurs-faire-semblant-.php&title=%3Cem%3ELes%20trois%20s%C5%93urs%3C%2Fem%3E%3A%3Cem%3E%20%3C%2Fem%3Efaire%20semblant%C2%A0%E2%98%85%E2%98%85%E2%98%85%C2%BD%20'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/arts/theatre/202003/06/01-5263655-les-trois-soeurs-faire-semblant-.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author authorModule'>
            <img src="https://mobile-img.lpcdn.ca/lpca/100/1223d4e4-8d7e-11e9-9f79-0e7266730414.jpg" alt="Luc Boulanger">
                <span class='name authorModule__name'>Luc Boulanger</span><br>
                <span class='organization authorModule__organisation authorModule__organisation--size-small organization--size-small'>La Presse</span>
    </p>

                                                            <p class="paragraph textModule textModule--type-paragraph">Se questionner sur le sens de la vie, l’espoir des lendemains meilleurs et la souffrance de l’âme humaine, Anton Tchekhov en fait un art. Un art frisant la perfection dans ses quatre dernières pièces (<em>La mouette, Oncle Vania, Les trois sœurs</em> et <em>La cerisaie</em>), écrites en huit ans, au seuil d’un XX<sup>e</sup> siècle rempli de promesses et de bouleversements.</p>

                                                            <h3 class="textModule textModule--type-subhead">Le charme opère</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">Plus d’un siècle plus tard, pour peu qu’on aime observer le charme intemporel et suranné, cruel et vulgaire de la bourgeoisie, Tchekhov résonne toujours aussi fort. Et voir des acteurs de talent défendre ses immortels personnages demeure un grand bonheur pour les amateurs de théâtre.</p>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/191fcd8a-6017-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO YVES RENAUD, FOURNIE PAR LE THÉÂTRE DU NOUVEAU MONDE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Pour oublier l’ennui, les trois femmes fréquentent des notables et des officiers de la garnison militaire. Tout ce beau monde forme une microsociété terriblement universelle.</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph"><em>Les trois sœurs</em>, c’est l’histoire d’Olga, de Macha et d’Irina, qui rêvent d’une vie meilleure à Moscou… mais qui demeurent coincées dans leur immobilisme. Elles vivent dans une maison d’une petite ville de province, avec leur frère Andreï, un intellectuel raté qui épouse une femme mesquine. Pour oublier l’ennui, les trois femmes fréquentent des notables et des officiers de la garnison militaire. Tout ce beau monde forme une microsociété terriblement universelle. Et tous s’imaginent pouvoir recommencer une autre vie que la sienne… « Comme si cette vie que nous avons n’était, pour ainsi dire, qu’un brouillon, et l’autre, la copie propre », philosophe le beau lieutenant Verchinine, dont Macha tombe follement amoureuse.</p>

                                                            <h3 class="textModule textModule--type-subhead">Tout est affaire de décor</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">Avec sa mise en scène à la fois traditionnelle et inspirée, René Richard Cyr met de l’avant la troupe des 11 comédiens de la production du TNM; ces artistes dont, justement, le métier est de faire semblant. Pour mieux nous rapprocher de la vérité du cœur. Cyr les a emprisonnés dans un décor épuré et sans coulisses (réalisé par le peintre François Vincent). Une scénographie qui évoque une salle de répétitions, et meublée uniquement de chaises. Cet espace clos se rétrécit d’un acte à l’autre, tandis que les murs se referment, et la troupe se resserre vers l’avant-scène.</p>

                                                        <div  class="slimcut" id="div_telaria_outstream"></div>

                                                            <p class="paragraph textModule textModule--type-paragraph">Après un début assez hésitant le soir de la première (le premier acte où les personnages sont introduits lors de l’anniversaire d’Irina, la cadette, est le plus faible de la pièce), les acteurs se sont rapidement ajustés. Evelyne Brochu (Macha) semble née pour jouer Tchekhov; Rebecca Vachon enflamme la quête fébrile d’Irina et Noémie Godin-Vigneau joue bien la résignation de l’aînée. Frédéric Paquet est parfait dans la peau du mari cocu de Macha; Benoit McGinnis est méconnaissable dans le rôle de l’honnête, mais repoussant baron; Vincent Côté est terrifiant en Soligny; Guillaume Cyr est bouleversant dans le rôle du frère solitaire et incompris.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">« Un peu de temps encore, et un jour viendra où tous les hommes apprendront pourquoi tout cela, pourquoi ces souffrances, où il n’y aura plus de mystères. Mais, en attendant, nous ne devons que travailler et travailler », dit Olga à ses « sœurs chéries », à la toute fin de la pièce. Pas de doute. René Richard Cyr et son équipe d’acteurs et de concepteurs ont très bien travaillé pour faire ressortir l’humanité du chef-d’œuvre de Tchekhov.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">★★★½</p>

                                                            <p class="paragraph textModule textModule--type-paragraph"><em>Les trois sœurs</em>. D’Anton Tchekhov. Avec Evelyne Brochu, Rebecca Vachon et Noémie Godin-Vigneau. Mise en scène René Richard Cyr. Jusqu’au 28 mars, au Théâtre du Nouveau Monde.</p>

                            </div>

            <div class="adSpotBlock wrapCenter">
    <div id="ad5e63e53733489-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5e63e53733489-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e63e53733489-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5e63e53733489-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e63e53733489-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>

                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">

                        
            
            <div class="webparts" data-webpart-url="/webparts/trending/7/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/7/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/7/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/7"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row mainContent__mostRecent">
                                        
    
<section class="mostRecent ART mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Théâtre</span> En&nbsp;continu </h2>
                    <article
        class="card ART mostRecentCard"
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/a8a0970e7bc9394e939a5ccebd98a34d/5263656">
        </div>
        <a href="https://www.lapresse.ca/arts/theatre/202003/06/01-5263656-courir-lamerique-les-meandres-de-la-memoire-.php"
       class="visual"
       title="Courir l’Amérique: les méandres de la mémoire ★★★"
       data-target-type="story"
       data-target-id="a8a0970e7bc9394e939a5ccebd98a34d"
       data-target-legacy-id="5263656"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/7a35f471-6017-11ea-b33c-02fe89184577.jpg" alt="Courir l’Amérique: les méandres de la mémoire ★★★">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/theatre/202003/06/01-5263656-courir-lamerique-les-meandres-de-la-memoire-.php"
           data-target-type="story"
           data-target-id="a8a0970e7bc9394e939a5ccebd98a34d"
           data-target-legacy-id="5263656"
        >
                        <span class="title mostRecentCard__title"><em>Courir l’Amérique</em>: les méandres de la mémoire ★★★</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Combien d’hommes et surtout (disons-le !) de femmes aux destins fabuleux ont été oubliés par les livres d’histoire ? Combien de vérités ont été tordues ou oblitérées avec le passage du temps ? Qu’est-ce qui se loge dans les trous de notre mémoire collective ? 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié à 11h00</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ART mostRecentCard"
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/a29bce70ce1c32adae5b9cad4cb0b67f/5263645">
        </div>
        <a href="https://www.lapresse.ca/arts/theatre/202003/06/01-5263645-47-ans-de-marionnettes.php"
       class="visual"
       title="47 ans de marionnettes"
       data-target-type="story"
       data-target-id="a29bce70ce1c32adae5b9cad4cb0b67f"
       data-target-legacy-id="5263645"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/8dfd9d66-6013-11ea-b33c-02fe89184577.jpg" alt="47 ans de marionnettes">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/theatre/202003/06/01-5263645-47-ans-de-marionnettes.php"
           data-target-type="story"
           data-target-id="a29bce70ce1c32adae5b9cad4cb0b67f"
           data-target-legacy-id="5263645"
        >
                        <span class="title mostRecentCard__title">47 ans de marionnettes</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Mercredi soir au Théâtre Outremont, plusieurs artisans du milieu de la marionnette ont rendu hommage à André Laliberté, directeur artistique du Théâtre de l’Œil depuis 47 ans. <em>La Presse</em> a parlé à ce pionnier, qui prendra sa retraite à la fin de la saison.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié à 9h00</span>
            </span>
        </div>
    </div>
</article>


                    <div class="adSpotBlock wrapCenter">
    <div id="ad5e63e5373441c-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5e63e5373441c-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e63e5373441c-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents1"
                                var adSlot = document.querySelector("[data-name=ad5e63e5373441c-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e63e5373441c-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card ART mostRecentCard"
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/d312bbc714e53cc8b52eeb0b2eafb40e/5263460">
        </div>
        <a href="https://www.lapresse.ca/arts/theatre/202003/05/01-5263460-trip-de-gang-avec-ou-sans-lsd.php"
       class="visual"
       title="Trip de gang, avec ou sans LSD"
       data-target-type="story"
       data-target-id="d312bbc714e53cc8b52eeb0b2eafb40e"
       data-target-legacy-id="5263460"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d09bb160-5f29-11ea-b33c-02fe89184577.jpg" alt="Trip de gang, avec ou sans LSD">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/theatre/202003/05/01-5263460-trip-de-gang-avec-ou-sans-lsd.php"
           data-target-type="story"
           data-target-id="d312bbc714e53cc8b52eeb0b2eafb40e"
           data-target-legacy-id="5263460"
        >
                        <span class="title mostRecentCard__title"><em>Trip</em> de gang, avec ou sans LSD</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            L’idée de<em> Trip</em> a germé dans la tête de Mathieu Quesnel en 2017.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié hier à 6h33</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ART mostRecentCard"
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/386c5192fead3827a9e6084bf7d98127/5263165">
        </div>
        <a href="https://www.lapresse.ca/arts/theatre/202003/03/01-5263165-les-enfants-urgence-artistique-.php"
       class="visual"
       title="Les enfants : urgence artistique ★★★"
       data-target-type="story"
       data-target-id="386c5192fead3827a9e6084bf7d98127"
       data-target-legacy-id="5263165"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/212e1a80-5d5d-11ea-b33c-02fe89184577.jpg" alt="Les enfants : urgence artistique ★★★">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/theatre/202003/03/01-5263165-les-enfants-urgence-artistique-.php"
           data-target-type="story"
           data-target-id="386c5192fead3827a9e6084bf7d98127"
           data-target-legacy-id="5263165"
        >
                        <span class="title mostRecentCard__title"><em>Les enfants</em> : urgence artistique ★★★</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            En 2020, au théâtre, c’est l’ère de la conscientisation. Les compagnies programment de plus en plus des œuvres qui abordent des questions graves et cruciales pour l’avenir de la planète. Au péril climatique, le théâtre répond par l’urgence artistique. Comme chez Duceppe, où l’on propose ici en primeur une scénographie écoresponsable, de « la construction du décor jusqu’au choix des accessoires ».
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 03 mars</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ART mostRecentCard"
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/7789bddab57631b6a48cd449514ff2ea/5262847">
        </div>
        <a href="https://www.lapresse.ca/arts/theatre/202002/28/01-5262847-hope-town-familles-je-vous-hais-.php"
       class="visual"
       title="Hope Town: familles, je vous hais ! ★★★½"
       data-target-type="story"
       data-target-id="7789bddab57631b6a48cd449514ff2ea"
       data-target-legacy-id="5262847"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/6a7385e9-5aa4-11ea-b33c-02fe89184577.jpg" alt="Hope Town: familles, je vous hais ! ★★★½">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/theatre/202002/28/01-5262847-hope-town-familles-je-vous-hais-.php"
           data-target-type="story"
           data-target-id="7789bddab57631b6a48cd449514ff2ea"
           data-target-legacy-id="5262847"
        >
                        <span class="title mostRecentCard__title"><em>Hope Town</em>: familles, je vous hais ! ★★★½</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Tout n’est qu’illusion ! dit-on. Prenez la famille au théâtre, un thème avec un grand F. Voilà un sujet aussi universel que personnel, fuyant et proche, dont le malheur fait le bonheur des auteurs. On l’observe avec le filtre de sa propre expérience, en se reconnaissant quelque part entre l’enfer des uns et la promesse des autres.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 29 février</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ART mostRecentCard"
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/7172f0d9a93a373fa74b69779a8d051f/5262846">
        </div>
        <a href="https://www.lapresse.ca/arts/theatre/202002/28/01-5262846-les-trois-soeurs-tchekhov-celui-que-les-acteurs-adorent.php"
       class="visual"
       title="Les trois sœurs: Tchekhov, celui que les acteurs adorent"
       data-target-type="story"
       data-target-id="7172f0d9a93a373fa74b69779a8d051f"
       data-target-legacy-id="5262846"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c20c73bd-5aa3-11ea-b33c-02fe89184577.jpg" alt="Les trois sœurs: Tchekhov, celui que les acteurs adorent">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/theatre/202002/28/01-5262846-les-trois-soeurs-tchekhov-celui-que-les-acteurs-adorent.php"
           data-target-type="story"
           data-target-id="7172f0d9a93a373fa74b69779a8d051f"
           data-target-legacy-id="5262846"
        >
                        <span class="title mostRecentCard__title"><em>Les trois sœurs</em>: Tchekhov, celui que les acteurs adorent</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Pour le public, le théâtre d’Anton Tchekhov est souvent nimbé d’une aura de nostalgie et de grisaille, avec ses amours insolubles et ses journées qui défilent, souvent pareilles les unes aux autres. Pour les acteurs toutefois, le dramaturge russe est l’un des auteurs les plus vénérés et les plus intéressants à jouer. Les interprètes qui se glissent dans la peau des <em>Trois sœurs</em>, dès mardi sur les planches du Théâtre du Nouveau Monde, en témoignent.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 29 février</span>
            </span>
        </div>
    </div>
</article>


                    <div class="adSpotBlock wrapCenter">
    <div id="ad5e63e53734f3e-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5e63e53734f3e-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e63e53734f3e-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents2"
                                var adSlot = document.querySelector("[data-name=ad5e63e53734f3e-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e63e53734f3e-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card ART mostRecentCard"
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/344bd0194e2f33ad9818bb22d97fa700/5262673">
        </div>
        <a href="https://www.lapresse.ca/arts/theatre/202002/27/01-5262673-becoming-chelsea-la-femme-qui-reve-de-liberte-.php"
       class="visual"
       title="Becoming Chelsea: la femme qui rêve de liberté ★★★½"
       data-target-type="story"
       data-target-id="344bd0194e2f33ad9818bb22d97fa700"
       data-target-legacy-id="5262673"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/1abe7098-59dc-11ea-b33c-02fe89184577.jpg" alt="Becoming Chelsea: la femme qui rêve de liberté ★★★½">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/theatre/202002/27/01-5262673-becoming-chelsea-la-femme-qui-reve-de-liberte-.php"
           data-target-type="story"
           data-target-id="344bd0194e2f33ad9818bb22d97fa700"
           data-target-legacy-id="5262673"
        >
                        <span class="title mostRecentCard__title"><em>Becoming Chelsea</em>: la femme qui rêve de liberté ★★★½</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            H pour homme ; F pour femme. H pour celui qu’il était, le soldat Bradley Manning. F pour celle qu’elle est devenue. Où poser son X lorsqu’on s’appelle Chelsea Manning ?
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 28 février</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ART mostRecentCard"
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/8b4b7db8ef7b3839a565e090403311f9/5262551">
        </div>
        <a href="https://www.lapresse.ca/arts/theatre/202002/26/01-5262551-ceux-qui-se-sont-evapores-retour-aux-sources-pour-vincent-graton.php"
       class="visual"
       title="Ceux qui se sont évaporés: retour aux sources pour Vincent Graton"
       data-target-type="story"
       data-target-id="8b4b7db8ef7b3839a565e090403311f9"
       data-target-legacy-id="5262551"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e9757539/5ab0fb59-5914-11ea-b33c-02fe89184577.jpg" alt="Ceux qui se sont évaporés: retour aux sources pour Vincent Graton">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/theatre/202002/26/01-5262551-ceux-qui-se-sont-evapores-retour-aux-sources-pour-vincent-graton.php"
           data-target-type="story"
           data-target-id="8b4b7db8ef7b3839a565e090403311f9"
           data-target-legacy-id="5262551"
        >
                        <span class="title mostRecentCard__title"><em>Ceux qui se sont évaporés</em>: retour aux sources pour Vincent Graton</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Après une pause de près de 15 ans, Vincent Graton remontera sur scène avec une grande joie mardi prochain. Le comédien est de la distribution de <em>Ceux qui se sont évaporés </em>au Théâtre d’Aujourd’hui. Il y joue un père troublé par la disparition de sa fille, partie sans laisser de traces pour refaire sa vie. Portrait d’un homme mûr aux idées jeunes.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 27 février</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ART mostRecentCard"
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/9c831927cf8c3e779f7ea9c93b10a877/5262230">
        </div>
        <a href="https://www.lapresse.ca/arts/theatre/202002/24/01-5262230-echos-de-scene.php"
       class="visual"
       title="Échos de scène"
       data-target-type="story"
       data-target-id="9c831927cf8c3e779f7ea9c93b10a877"
       data-target-legacy-id="5262230"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/4c2cc609-5755-11ea-afe4-0221ff56c947.jpg" alt="Échos de scène">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/theatre/202002/24/01-5262230-echos-de-scene.php"
           data-target-type="story"
           data-target-id="9c831927cf8c3e779f7ea9c93b10a877"
           data-target-legacy-id="5262230"
        >
                        <span class="title mostRecentCard__title">Échos de scène</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Nos suggestions de spectacles.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 25 février</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ART mostRecentCard"
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/8673d980d05a3db7a0fe383d662a9b35/5262143">
        </div>
        <a href="https://www.lapresse.ca/arts/theatre/202002/23/01-5262143-les-voies-multiples-de-pascale-renaud-hebert.php"
       class="visual"
       title="Les voies multiples de Pascale Renaud-Hébert"
       data-target-type="story"
       data-target-id="8673d980d05a3db7a0fe383d662a9b35"
       data-target-legacy-id="5262143"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/6ddeb492-56c1-11ea-afe4-0221ff56c947.jpg" alt="Les voies multiples de Pascale Renaud-Hébert">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/theatre/202002/23/01-5262143-les-voies-multiples-de-pascale-renaud-hebert.php"
           data-target-type="story"
           data-target-id="8673d980d05a3db7a0fe383d662a9b35"
           data-target-legacy-id="5262143"
        >
                        <span class="title mostRecentCard__title">Les voies multiples de Pascale Renaud-Hébert</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Dramaturge, improvisatrice à la LNI et coscénariste de séries télé. Actrice, adjointe à la direction artistique du théâtre La Licorne… et bientôt scénariste de film. Depuis sa sortie du Conservatoire d’art dramatique de Québec, en 2014, Pascale Renaud-Hébert accumule les titres et multiplie les projets. Son plus récent : <em>Hope Town</em>.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 24 février</span>
            </span>
        </div>
    </div>
</article>


                    <div class="adSpotBlock wrapCenter">
    <div id="ad5e63e53735bab-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5e63e53735bab-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e63e53735bab-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents3"
                                var adSlot = document.querySelector("[data-name=ad5e63e53735bab-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e63e53735bab-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card ART mostRecentCard"
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/ea1cb2acd94d3f2092f6c543768a1a08/5261948">
        </div>
        <a href="https://www.lapresse.ca/arts/theatre/202002/21/01-5261948-becoming-chelsea-sebastien-rene-entre-realite-et-fiction.php"
       class="visual"
       title="Becoming Chelsea: Sébastien René, entre réalité et fiction"
       data-target-type="story"
       data-target-id="ea1cb2acd94d3f2092f6c543768a1a08"
       data-target-legacy-id="5261948"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/cd0eb743-550d-11ea-afe4-0221ff56c947.jpg" alt="Becoming Chelsea: Sébastien René, entre réalité et fiction">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/theatre/202002/21/01-5261948-becoming-chelsea-sebastien-rene-entre-realite-et-fiction.php"
           data-target-type="story"
           data-target-id="ea1cb2acd94d3f2092f6c543768a1a08"
           data-target-legacy-id="5261948"
        >
                        <span class="title mostRecentCard__title"><em>Becoming Chelsea</em>: Sébastien René, entre réalité et fiction</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Depuis sa sortie de l’École nationale de théâtre, en 2006, le comédien Sébastien René n’a jamais joué des personnages « ordinaires ». « C’est fou, tout ce qu’on me propose au théâtre et ailleurs, c’est des rôles de marginaux, de révoltés, de méchants, de malades… Mais j’aime ça, car on me demande d’essayer des choses qui me sortent de moi, de ma zone de confort. »
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 22 février</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ART mostRecentCard"
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/19cdeceef56033d4878271df5c50dc87/5261804">
        </div>
        <a href="https://www.lapresse.ca/arts/theatre/202002/21/01-5261804-controverse-a-toronto-critiques-blancs-sabstenir.php"
       class="visual"
       title="Controverse à Toronto : critiques blancs s’abstenir"
       data-target-type="story"
       data-target-id="19cdeceef56033d4878271df5c50dc87"
       data-target-legacy-id="5261804"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/68477ff8-5468-11ea-afe4-0221ff56c947.jpg" alt="Controverse à Toronto : critiques blancs s’abstenir">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/theatre/202002/21/01-5261804-controverse-a-toronto-critiques-blancs-sabstenir.php"
           data-target-type="story"
           data-target-id="19cdeceef56033d4878271df5c50dc87"
           data-target-legacy-id="5261804"
        >
                        <span class="title mostRecentCard__title">Controverse à Toronto : critiques blancs s’abstenir</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Depuis une semaine, une polémique, qui rappelle celles de <em>SLĀV</em> et de <em>Kanata</em>, secoue le milieu du théâtre au Canada anglais. À l’origine de la tempête : le souhait formulé par l’artiste Yolanda Bonnell que sa pièce <em>bug</em>, présentée au Théâtre Passe Muraille à Toronto, soit critiquée uniquement par des personnes racisées ou autochtones. Les reporters blancs sont bienvenus dans la salle, mais à titre de « témoins des effets du colonialisme ». L’artiste leur demande donc de s’abstenir de s’exprimer sur <em>Bug</em>.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 21 février</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ART mostRecentCard"
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/dab8dc0c9abb33ec8e8b3de571865c5b/5261799">
        </div>
        <a href="https://www.lapresse.ca/arts/theatre/202002/20/01-5261799-danielle-proulx-le-quai-des-boomers.php"
       class="visual"
       title="Danielle Proulx : le quai des boomers"
       data-target-type="story"
       data-target-id="dab8dc0c9abb33ec8e8b3de571865c5b"
       data-target-legacy-id="5261799"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/bdea6ef4-5461-11ea-afe4-0221ff56c947.jpg" alt="Danielle Proulx : le quai des boomers">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/theatre/202002/20/01-5261799-danielle-proulx-le-quai-des-boomers.php"
           data-target-type="story"
           data-target-id="dab8dc0c9abb33ec8e8b3de571865c5b"
           data-target-legacy-id="5261799"
        >
                        <span class="title mostRecentCard__title">Danielle Proulx : le quai des boomers</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Danielle Proulx incarne une ingénieure nucléaire à la retraite, quelque temps après un accident à la centrale voisine, dans <em>Les enfants</em> de la Britannique Lucy Kirkwood, présentée à compter du 26 février chez Duceppe. Discussion sur la responsabilité générationnelle.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 21 février</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ART mostRecentCard"
        data-position="17"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/abd7baf76e81327aa00d4c1145a6330d/5261202">
        </div>
        <a href="https://www.lapresse.ca/arts/theatre/202002/16/01-5261202-milf-la-milf-nest-pas-celle-que-vous-croyez.php"
       class="visual"
       title="M.I.L.F. : la MILF n’est pas celle que vous croyez"
       data-target-type="story"
       data-target-id="abd7baf76e81327aa00d4c1145a6330d"
       data-target-legacy-id="5261202"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/1bd47ce9-5113-11ea-82bb-0eda3a42da3c.jpg" alt="M.I.L.F. : la MILF n’est pas celle que vous croyez">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/theatre/202002/16/01-5261202-milf-la-milf-nest-pas-celle-que-vous-croyez.php"
           data-target-type="story"
           data-target-id="abd7baf76e81327aa00d4c1145a6330d"
           data-target-legacy-id="5261202"
        >
                        <span class="title mostRecentCard__title"><em>M.I.L.F. </em>: la MILF n’est pas celle que vous croyez</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Vous la connaissez tous : cette mère socialement baisable, star incontestable des sites pornos. Cette femme à la maternité prétendument réussie, avec son ventre plat, ses seins généreux et ses fesses rebondies, objet de désir universel. Mais qui est-elle ? Eh bien, la voici. Parions qu’elle ne ressemble pas à ce que vous imaginiez dans la vraie vie.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 17 février</span>
            </span>
        </div>
    </div>
</article>


                    <div class="adSpotBlock wrapCenter">
    <div id="ad5e63e53736699-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5e63e53736699-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e63e53736699-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents4"
                                var adSlot = document.querySelector("[data-name=ad5e63e53736699-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e63e53736699-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card ART mostRecentCard"
        data-position="19"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/13fedfd1657e39bb82e6662e0e2d5cba/5261055">
        </div>
        <a href="https://www.lapresse.ca/arts/theatre/202002/14/01-5261055-please-thrill-me-lheureuse-alliance-entre-sophie-cadieux-et-lulu-hugues.php"
       class="visual"
       title="Please Thrill Me: l’heureuse alliance entre Sophie Cadieux et Lulu Hugues"
       data-target-type="story"
       data-target-id="13fedfd1657e39bb82e6662e0e2d5cba"
       data-target-legacy-id="5261055"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/f718b36a-4fa1-11ea-82bb-0eda3a42da3c.jpg" alt="Please Thrill Me: l’heureuse alliance entre Sophie Cadieux et Lulu Hugues">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/theatre/202002/14/01-5261055-please-thrill-me-lheureuse-alliance-entre-sophie-cadieux-et-lulu-hugues.php"
           data-target-type="story"
           data-target-id="13fedfd1657e39bb82e6662e0e2d5cba"
           data-target-legacy-id="5261055"
        >
                        <span class="title mostRecentCard__title"><em>Please Thrill Me</em>: l’heureuse alliance entre Sophie Cadieux et Lulu Hugues</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Une comédie musicale intitulée <em>Please Thrill Me</em> au théâtre La Chapelle ? On peut s’attendre à tout, dont Sophie Cadieux qui dirige Lulu Hughes. Entrevue avec deux artistes heureuses de travailler ensemble.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 15 février</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ART mostRecentCard"
        data-position="20"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/b60ebf173967372fb0da2b3753f13865/5260864">
        </div>
        <a href="https://www.lapresse.ca/arts/theatre/202002/13/01-5260864-spectacle-annule-au-festival-de-casteliers.php"
       class="visual"
       title="Spectacle annulé au Festival de Casteliers"
       data-target-type="story"
       data-target-id="b60ebf173967372fb0da2b3753f13865"
       data-target-legacy-id="5260864"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/53824d0e-4edc-11ea-82bb-0eda3a42da3c.jpg" alt="Spectacle annulé au Festival de Casteliers">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/theatre/202002/13/01-5260864-spectacle-annule-au-festival-de-casteliers.php"
           data-target-type="story"
           data-target-id="b60ebf173967372fb0da2b3753f13865"
           data-target-legacy-id="5260864"
        >
                        <span class="title mostRecentCard__title">Spectacle annulé au Festival de Casteliers</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            L’éclosion du COVID-19 a des répercussions jusque dans les salles de spectacles montréalaises. En effet, le Festival de Casteliers, consacré à l’art de la marionnette, se voit contraint de modifier son spectacle d’ouverture du 4 mars. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 14 février</span>
            </span>
        </div>
    </div>
</article>


    </section>

                    </aside>

            </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
                <li><a href="https://editions.lapresse.ca/">Éditions La Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
                <li><a href="https://www.lapresse.ca/pages/">Achat d&apos;une page d&apos;histoire</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->


    <!-- start PLISTA -->
<script type="text/javascript">
    (function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
    }({
        "publickey": "479add597ceb16a43052a219",
        "item": {
            "objectid": "1705b5957726309eb9a7c6d78397d730",  /*unique ID, alphanumeric*/
            "title": "&lt;em&gt;Les trois sœurs&lt;/em&gt;:&lt;em&gt; &lt;/em&gt;faire semblant ★★★½ ",  /*max 255 characters*/
            "text": "On passe une partie de sa vie à faire semblant. Faire semblant d’aller bien, de comprendre, de s’amuser, d’aimer… À l’instar de Tchéboutykine, l’ancien méd...",  /*max 255 characters*/
            "url": "https://www.lapresse.ca/arts/theatre/202003/06/01-5263655-les-trois-soeurs-faire-semblant-.php",  /*max 1024 characters*/
                            "img": "https://mobile-img.lpcdn.ca/lpca/924x/r3996/ec60ff6f-6016-11ea-b33c-02fe89184577.jpg",  /*max 255 characters*/
                        "category": "Théâtre",
            "published_at": 1583600400,  /*UNIX timestamp, date article was first published*/
            "updated_at": 1583600400,  /*UNIX timestamp, date article was last modified*/
            "primcolour": "008591",
            "secondcolour": "004C52",
                                    "end": 3,
                                                    "kind": "article",
                    },
        "origin": "ca"
    }));
</script>
<!-- end PLISTA -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":27,"atts":"TRBYRlxITU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
