<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <!-- Story id  : 46407f9f9a1e3f9597b3fc6ffc575ce5 -->
<!-- Legacy id : 5251192 -->
<!-- source: SB -->


<title>Geoff Molson n’a pas aimé la dernière défaite…</title>

<!-- STANDARD META -->
<meta charset="utf-8"/>
<meta name="viewport" content="width=1024, user-scalable=yes"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

<meta name="description" content="Même si le Canadien connaît un début de saison supérieur aux attentes de bien des gens, le propriétaire Geoff Molson a mal digéré la défaite de samedi cont..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/sports/hockey/201911/25/01-5251192-geoff-molson-na-pas-aime-la-derniere-defaite.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/764c227c/eaaad167-0fe4-11ea-82bb-0eda3a42da3c.jpg" />
<!-- /STANDARD META -->

<!-- OG/FB APP LINKS **** -->
<meta property="al:iphone:url" content="https://www.lapresse.ca/sports/hockey/201911/25/01-5251192-geoff-molson-na-pas-aime-la-derniere-defaite.php">
<meta property="al:iphone:app_store_id" content= "451829003">
<meta property="al:iphone:app_name" content="La Presse">
<meta property="al:android:url" content="https://www.lapresse.ca/sports/hockey/201911/25/01-5251192-geoff-molson-na-pas-aime-la-derniere-defaite.php">
<meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
<meta property="al:android:app_name" content="La Presse">

<!-- OG META -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Geoff Molson n’a pas aimé la dernière défaite…"/>
<meta property="og:description" content="Même si le Canadien connaît un début de saison supérieur aux attentes de bien des gens, le propriétaire Geoff Molson a mal digéré la défaite de samedi cont..."/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
<meta property="og:url" content="https://www.lapresse.ca/sports/hockey/201911/25/01-5251192-geoff-molson-na-pas-aime-la-derniere-defaite.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/764c227c/eaaad167-0fe4-11ea-82bb-0eda3a42da3c.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
<!-- /OG META -->

<!-- FB META -->
<meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
<!-- /FB META -->

<!-- Applinks TWITTER -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Geoff Molson n’a pas aimé la dernière défaite…" />
<meta name="twitter:description" content="Même si le Canadien connaît un début de saison supérieur aux attentes de bien des gens, le propriétaire Geoff Molson a mal digéré la défaite de samedi cont..." />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/764c227c/eaaad167-0fe4-11ea-82bb-0eda3a42da3c.jpg" />
<!-- /Applinks TWITTER -->

<!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
<!-- /Favicons -->

<!-- AUTRES -->
<meta property="article:section" content="Hockey"/>
<meta property="article:published_time" content="2019-11-26T08:00:00-05:00"/>
<meta property="article:modified_time" content="2019-11-26T08:00:00-05:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

<meta name="apple-itunes-app" content="app-id=451829003" />

<meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<!-- /AUTRES -->

<script>
    var ngAppGlobals = {
        storyLegacyId: '5251192',
        rootSectionId: '5',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Sports',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"46407f9f9a1e3f9597b3fc6ffc575ce5","publicationDate":"2019-11-26","sectionName":"hockey"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>


<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.777c2f2f5622158ae3ea.js"></script>

<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

<script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>

    <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>



<script>
    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
            'storyLegacyId': '5251192',
            'storyId': '46407f9f9a1e3f9597b3fc6ffc575ce5',
            'leafSection': 'Hockey',
            'rootSection': 'Sports',
        },
        'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->
<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        }
    };

    googletag.cmd.push(function () {

        nuglif.ngApp.globals.storyAdsKeyValues && Object.keys(nuglif.ngApp.globals.storyAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.storyAdsKeyValues[key]);
        });

        nuglif.ngApp.globals.pageAdsKeyValues && Object.keys(nuglif.ngApp.globals.pageAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.pageAdsKeyValues[key]);
        });

        nuglif.ngApp.globals.sectionAdsKeyValues && Object.keys(nuglif.ngApp.globals.sectionAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.sectionAdsKeyValues[key]);
        });

        var hashedId = new SHA1Encoder().encode(nuglif.ngApp.globals.userId);
        googletag.pubads().setTargeting('userId', hashedId);
        googletag.pubads().setPublisherProvidedId(hashedId);
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();

        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 25,
            renderMarginPercent: 10,
            mobileScaling: 2.0
        });

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            const shouldDisplayEventEmitterSlot = function (event) {
                if(event.size !== null && event.size[0] === 7 && event.size[1] === 1){
                    return false
                }

                return !event.isEmpty;
            }

            if(shouldDisplayEventEmitterSlot(event)){

                const slot = event.slot;

                document.getElementById(slot.getSlotElementId()).parentNode.classList.remove("isEmpty");
                document.getElementById(slot.getSlotElementId()).parentNode.classList.add("tagPublicite");
            }

        });

        googletag.enableServices();
    });
</script>


<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>



<script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/mobile/img/logo_lapresse_3000.png"
}
</script>


<!-- CSS GÉNÉRIQUES -->
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/appStoryDesktop.bundle.65f6682575f0b7e14947.css"/>
</head>

<body class="SPO" itemscope itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header>
    <div class="legacy">
    <nav class="main" data-location="mainNav" data-target-type="undefined">
        <a href="https://www.lapresse.ca" class="logo">
            <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo_lapresse.png" alt="La Presse">
        </a>
        <div class="top">
            <ul class="nav1">
                                    <li class="DEB  "><a href="https://www.lapresse.ca/debats/">Débats</a></li>
                                    <li class="VID  "><a href="https://www.lapresse.ca/videos/">Vidéos</a></li>
                            </ul>
            <div class="boxRecherche">
                <!-- recherche google -->
                <script async src="https://cse.google.com/cse.js?cx=004348325735519040616:png2c1uizmy"></script>
                <div class="gcse-searchbox-only" data-resultsUrl="/recherche"></div>
                <!-- Fin Recherche Google -->
            </div>
        </div>
        <ul class="mainNav" data-target-type="section">
                            <li class="ACT  "><a href="https://www.lapresse.ca/actualites/">Actualités</a></li>
                            <li class="INT  "><a href="https://www.lapresse.ca/international/">International</a></li>
                            <li class="AFF  "><a href="https://www.lapresse.ca/affaires/">Affaires</a></li>
                            <li class="SPO  active"><a href="https://www.lapresse.ca/sports/">Sports</a></li>
                            <li class="AUT  "><a href="https://www.lapresse.ca/auto/">Auto</a></li>
                            <li class="ART  "><a href="https://www.lapresse.ca/arts/">Arts</a></li>
                            <li class="CIN  "><a href="https://www.lapresse.ca/cinema/">Cinéma</a></li>
                            <li class="SOC  "><a href="https://www.lapresse.ca/societe/">Société</a></li>
                            <li class="GOU  "><a href="https://www.lapresse.ca/gourmand/">Gourmand</a></li>
                            <li class="VOY  "><a href="https://www.lapresse.ca/voyage/">Voyage</a></li>
                            <li class="MAI  "><a href="https://www.lapresse.ca/maison/">Maison</a></li>
                    </ul>
    </nav>
    <nav class="sectionNav" data-location="mainNav">
        <ul>
                            <li><a href="/sports/hockey/" class="active">Hockey</a></li>
                            <li><a href="/sports/soccer/" class="">Soccer</a></li>
                            <li><a href="/sports/football/" class="">Football</a></li>
                            <li><a href="/sports/tennis/" class="">Tennis</a></li>
                            <li><a href="/sports/baseball/" class="">Baseball</a></li>
                            <li><a href="/sports/golf/" class="">Golf</a></li>
                            <li><a href="/sports/sports-de-combat/" class="">Sports de combat</a></li>
                            <li><a href="/sports/ski-et-surf/" class="">Ski et surf</a></li>
                            <li><a href="/sports/basketball/" class="">Basketball</a></li>
                            <li><a href="/sports/cyclisme/" class="">Cyclisme</a></li>
                            <li><a href="/sports/balados/" class="">Balados</a></li>
                            <li><a href="/sports/pools/" class="">Pools</a></li>
                    </ul>
    </nav>
</div>

</header>
<div class="main">
    <div class="wrapCenter">
    <div id="ad5ddd376686d08-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5ddd376686d08-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5ddd376686d08-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5ddd376686d08-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5ddd376686d08-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[728,90],[970,250],[970,415]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "header")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


    <div class="webpart" data-webpart-type="admin" data-webpart-url="/ops/webpart/admin"></div>
    <div class="mainContent">
        <article class="mainStory" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/sports/hockey/201911/25/01-5251192-geoff-molson-na-pas-aime-la-derniere-defaite.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/764c227c/eaaad167-0fe4-11ea-82bb-0eda3a42da3c.jpg">
            <div class="webpart adminContainer adminContainer--layout-article" data-webpart-type="crayon" data-webpart-url="/ops/webpart/crayon/article/5/46407f9f9a1e3f9597b3fc6ffc575ce5/5251192"></div>            <div class='socialShare'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F201911%2F25%2F01-5251192-geoff-molson-na-pas-aime-la-derniere-defaite.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F201911%2F25%2F01-5251192-geoff-molson-na-pas-aime-la-derniere-defaite.php&text=Geoff%20Molson%20n%E2%80%99a%C2%A0pas%20aim%C3%A9%20la%C2%A0derni%C3%A8re%C2%A0d%C3%A9faite%E2%80%A6&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F201911%2F25%2F01-5251192-geoff-molson-na-pas-aime-la-derniere-defaite.php&title=Geoff%20Molson%20n%E2%80%99a%C2%A0pas%20aim%C3%A9%20la%C2%A0derni%C3%A8re%C2%A0d%C3%A9faite%E2%80%A6'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/sports/hockey/201911/25/01-5251192-geoff-molson-na-pas-aime-la-derniere-defaite.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                        <header>
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines">
        <span class="title" itemprop="headline">
        Geoff Molson n’a pas aimé la dernière défaite…
    </span>
</h1>
                                                        <div class="visual">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/764c227c/eaaad167-0fe4-11ea-82bb-0eda3a42da3c.jpg" alt="" itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit">PHOTO ALAIN ROBERGE, LA PRESSE</p>
                                        <p class="description">Geoff Molson, propriétaire, président et chef de la direction du Canadien</p>
                    </figcaption>
    </figure>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead">Même si le Canadien connaît un début de saison supérieur aux attentes de bien des gens, le propriétaire Geoff Molson a mal digéré la défaite de samedi contre les Rangers de New York, après que l’équipe a pris une avance de 4-0.</p>

                                                        <div class='datewrapper'>
            <div class='dates'>
            <span class='created'>
                <time datetime="2019-11-26T08:00:00-05:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 26 novembre 2019 à 8h00</span>
                </time>
            </span>
                    </div>
        <div id="5ddd376686fb8" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5ddd376686fb8">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F201911%2F25%2F01-5251192-geoff-molson-na-pas-aime-la-derniere-defaite.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F201911%2F25%2F01-5251192-geoff-molson-na-pas-aime-la-derniere-defaite.php&text=Geoff%20Molson%20n%E2%80%99a%C2%A0pas%20aim%C3%A9%20la%C2%A0derni%C3%A8re%C2%A0d%C3%A9faite%E2%80%A6&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F201911%2F25%2F01-5251192-geoff-molson-na-pas-aime-la-derniere-defaite.php&title=Geoff%20Molson%20n%E2%80%99a%C2%A0pas%20aim%C3%A9%20la%C2%A0derni%C3%A8re%C2%A0d%C3%A9faite%E2%80%A6'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/sports/hockey/201911/25/01-5251192-geoff-molson-na-pas-aime-la-derniere-defaite.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author'>
            <img src="https://mobile-img.lpcdn.ca/lpca/100/f357a804-3532-11e9-9f79-0e7266730414.jpg" alt="Mathias Brunet">
                <span class='name'>Mathias Brunet</span><br>
                <span class='organization organization--size-small'>La Presse</span>
    </p>

                                                            <p class="paragraph">« Ce n’est pas le fun de voir un match comme celui de samedi parce que ça augmente le niveau de stress de tout le monde », a-t-il confié lundi midi en marge d’une visite dans une école primaire de Laval pour le lancement du programme scolaire « Le plaisir de lire avec le Rocket ».</p>

                                                            <p class="paragraph">« On aurait dû gagner ce match, a poursuivi le proprio devant un petit groupe de journalistes venus l’interviewer. L’année passée, on a raté les séries par un match. Chaque rencontre est importante. Oui, c’est décevant. Le plus important, c’est que l’équipe retrouve rapidement le bon chemin. Dans une saison, de plus en plus, chaque match est important, chaque période est importante. »</p>

                                                            <p class="paragraph">Malgré une séquence plus difficile depuis une semaine, le CH conserve une fiche de 11-6-5. Molson sent l’engouement des gens pour l’équipe. « Je vois des partisans fiers de leur jeune équipe, un club qui se donne la chance de gagner chaque soir. On bat de très bonnes équipes. Je n’ai aucun doute que le désir de bien jouer devant les partisans va continuer. »</p>

                                                            <h3>« Je reste optimiste »</h3>

                                                            <p class="paragraph">Mais les Maple Leafs de Toornto ont remporté deux matchs depuis le congédiement de Mike Babcock et le Lightning de Tampa Bay semble retrouver son élan de l’an passé. « Ce n’est pas facile pour nos partisans, dit-il. Mais on est en troisième place dans notre division. On est en avance sur les équipes qui tentent de nous rattraper. Ce n’est pas mauvais d’être dans cette position-là. Et on est à deux points de la deuxième place. Je reste optimiste. Je crois que l’équipe est capable. »</p>

                                                        <div  class="slimcut" id="div_telaria_outstream"></div>

                                                            <p class="paragraph">Il déplore la perte de Jonathan Drouin. « On ne veut jamais perdre un joueur de son calibre. L’absence d’un excellent joueur de hockey dans la formation fait mal. Toutes les équipes vivent néanmoins ce phénomène. Les Penguins sont privés de Sidney Crosby. »</p>

                                                            <p class="paragraph">Les transactions demeurent toujours une arme à double tranchant pour combler ces pertes.</p>

                                                        <div class="quote">
    <div>
                    <p class="quoteText">C’est très difficile de prendre une décision à court terme pour régler un problème à court terme, parce que ça peut faire mal à long terme. Mais tous les DG se parlent au quotidien, alors on ne sait jamais.</p>
            </div>
            <p class="quoteSource">Geoff Molson</p>
    </div>

                                                            <p class="paragraph">Molson se fait tirer un peu l’oreille pour nommer sa plus grande surprise de la saison. « C’est rare que je parle d’un joueur plus que l’autre. Chacun collabore à sa façon. Mais un jeune joueur comme [Nick] Suzuki, d’entrer dans la formation comme il l’a fait et de performer aussi bien, c’est surprenant. On s’attendait à avoir un très bon joueur, mais pas aussi rapidement. Même chose pour [Cale] Fleury. Ça va très bien pour lui. Il y en a d’autres qui s’en viennent. »</p>

                                                            <p class="paragraph">Une rumeur fait état de la naissance d’un club de l’ECHL à Trois-Rivières. Le Rocket de Laval n’a pas de club-école et doit prêter certains de ses espoirs à d’autres organisations. Le gardien Michael McNiven, par exemple, a vu son temps d’utilisation limité au sein d’équipes de cette ligue malgré de brillantes performances récemment. Il est coincé derrière Cayden Primeau et Charlie Lindgren à Laval.</p>

                                                            <p class="paragraph">« On a entendu nous aussi les rumeurs [d’un club à Trois-Rivières], dit Geoff Molson. On surveille toutefois la situation de près. D’avoir nos joueurs proches de nous est important, mais on n’est pas impliqués en ce moment. Quand on a une chance de s’impliquer davantage au Québec, c’est important pour nous, et s’ils veulent discuter, on sera toujours à l’écoute. »</p>

                                                            <h3>Agir dans la communauté</h3>

                                                            <p class="paragraph">L’initiative de lundi midi à l’école Coursol de Laval était charmante. Trois joueurs du Rocket, Xavier Ouellet, Matthew Peca et Alexandre Alain, sont venus parler avec des enfants de première et deuxième année dans le gymnase de l’établissement scolaire de l’importance de la lecture pour eux. Ouellet et Alain ont continué à suivre des cours par correspondance même chez les professionnels. On y a aussi fait la promotion de la pratique du hockey, évidemment !</p>

                                                        <div class="visual">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/0bb21e81-0fe5-11ea-82bb-0eda3a42da3c.jpg" alt="" itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit">PHOTO ALAIN ROBERGE, LA PRESSE</p>
                                        <p class="description">Alexandre Alain signe un autographe à un jeune partisan.</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph">« C’est notre troisième saison à Laval et un de nos piliers stratégiques, c’est la communauté, a expliqué Molson aux journalistes. C’est un exemple de jouer un rôle dans la communauté.</p>

                                                            <p class="paragraph">« Par l’entremise de la Fondation du Canadien de Montréal, on ouvrira une deuxième patinoire en janvier. Il commence à avoir moins de place à Montréal, alors on va ailleurs ! »</p>

                            </div>

            <div class="wrapCenter">
    <div id="ad5ddd376687275-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5ddd376687275-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5ddd376687275-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5ddd376687275-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5ddd376687275-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>

                    </article>
        <aside class="col" data-location="aside" data-ads-position-container="true">

                                        <div class="newsletterRegisterBox newsletterRegisterBox--small"></div>
                <div class="webparts" data-webpart-url="/webparts/ads"></div>
            
            
            <div class="webparts" data-webpart-url="/webparts/trending/5/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/5/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/5/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/5"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row">
                            
    
<section class="mostRecent SPO" data-location="mostRecents">
    <h2><span class="sectionName">Hockey</span> En continu </h2>
                    <article
        class="card SPO"
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-url="/ops/webpart/crayon/article/5/4f9e9d2ab3533a7b9cfc64d02c951fb3/5251239">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/201911/26/01-5251239-ca-suffit-.php"
       class="visual"
       title="Ça suffit !"
       data-target-type="story"
       data-target-id="4f9e9d2ab3533a7b9cfc64d02c951fb3"
       data-target-legacy-id="5251239"
    >
        <span class="visualWrapper">
            

            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/34c55be0/e7f7933e-e05f-11e9-a65c-0eda3a42da3c.jpg" alt="Ça suffit !">
        </span>
    </a>
    <div class="articleDetail">
                    <div class="articleDetail__tagLabelRow">
                                                    <span class='label'>Alexandre Pratt Chronique</span>
                            </div>
                <a href="https://www.lapresse.ca/sports/hockey/201911/26/01-5251239-ca-suffit-.php"
           data-target-type="story"
           data-target-id="4f9e9d2ab3533a7b9cfc64d02c951fb3"
           data-target-legacy-id="5251239"
        >
                        <span class="title">Ça suffit !</span>
        </a>
        <p class="articleDetail__lead">
            
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié à 8h00</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card SPO"
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-url="/ops/webpart/crayon/article/5/e282979846483b1091d8595bb3d718fe/5251232">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/201911/25/01-5251232-comment-le-tricolore-se-relevera-t-il-.php"
       class="visual"
       title="Comment le Tricolore se relèvera-t-il ?"
       data-target-type="story"
       data-target-id="e282979846483b1091d8595bb3d718fe"
       data-target-legacy-id="5251232"
    >
        <span class="visualWrapper">
            

            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a96c6164-1005-11ea-82bb-0eda3a42da3c.jpg" alt="Comment le Tricolore se relèvera-t-il ?">
        </span>
    </a>
    <div class="articleDetail">
                <a href="https://www.lapresse.ca/sports/hockey/201911/25/01-5251232-comment-le-tricolore-se-relevera-t-il-.php"
           data-target-type="story"
           data-target-id="e282979846483b1091d8595bb3d718fe"
           data-target-legacy-id="5251232"
        >
                        <span class="title">Comment le Tricolore se relèvera-t-il ?</span>
        </a>
        <p class="articleDetail__lead">
            Le Canadien se remettra-t-il de la gifle subie contre les Rangers de New York ? Comment stoppera-t-il sa série de défaites ? Et quel visage présentera-t-il une fois ce passage à vide derrière lui ? Compte rendu et hypothèses.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié à 6h00</span>
            </span>
        </div>
    </div>
</article>


                    <div class="wrapCenter">
    <div id="ad5ddd3766883d0-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5ddd3766883d0-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5ddd3766883d0-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents1"
                                var adSlot = document.querySelector("[data-name=ad5ddd3766883d0-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5ddd3766883d0-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card SPO"
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-url="/ops/webpart/crayon/article/5/2ed77b8c75e03e9facccb22afdbc6266/5251237">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/201911/25/01-5251237-lentraineur-des-flames-bill-peters-accuse-dinsultes-raciales.php"
       class="visual"
       title="L’entraîneur des Flames Bill Peters accusé d’insultes raciales"
       data-target-type="story"
       data-target-id="2ed77b8c75e03e9facccb22afdbc6266"
       data-target-legacy-id="5251237"
    >
        <span class="visualWrapper">
            

            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/83f83029-1006-11ea-82bb-0eda3a42da3c.jpg" alt="L’entraîneur des Flames Bill Peters accusé d’insultes raciales">
        </span>
    </a>
    <div class="articleDetail">
                <a href="https://www.lapresse.ca/sports/hockey/201911/25/01-5251237-lentraineur-des-flames-bill-peters-accuse-dinsultes-raciales.php"
           data-target-type="story"
           data-target-id="2ed77b8c75e03e9facccb22afdbc6266"
           data-target-legacy-id="5251237"
        >
                        <span class="title">L’entraîneur des Flames Bill Peters accusé d’insultes raciales</span>
        </a>
        <p class="articleDetail__lead">
            (Pittsburgh) Le directeur général des Flames de Calgary, Brad Treliving, a déclaré que l’équipe se penchait sur une accusation selon laquelle l’entraîneur Bill Peters aurait dirigé il y a 10 ans, dans les ligues mineures, des insultes raciales envers un joueur né au Nigéria. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié à 23h40</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card SPO"
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-url="/ops/webpart/crayon/article/5/6f5712e81aca3dd8adffcfb4e4c382c7/5251203">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/201911/25/01-5251203-patrice-bergeron-va-rater-au-moins-deux-matchs.php"
       class="visual"
       title="Patrice Bergeron va rater au moins deux matchs"
       data-target-type="story"
       data-target-id="6f5712e81aca3dd8adffcfb4e4c382c7"
       data-target-legacy-id="5251203"
    >
        <span class="visualWrapper">
            

            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/7949f1ae/19c18500-0ff3-11ea-82bb-0eda3a42da3c.jpg" alt="Patrice Bergeron va rater au moins deux matchs">
        </span>
    </a>
    <div class="articleDetail">
                <a href="https://www.lapresse.ca/sports/hockey/201911/25/01-5251203-patrice-bergeron-va-rater-au-moins-deux-matchs.php"
           data-target-type="story"
           data-target-id="6f5712e81aca3dd8adffcfb4e4c382c7"
           data-target-legacy-id="5251203"
        >
                        <span class="title">Patrice Bergeron va rater au moins deux matchs</span>
        </a>
        <p class="articleDetail__lead">
            (Boston) Le centre Patrice Bergeron, des Bruins, va rater au moins le voyage à Montréal et Ottawa en raison d’une blessure au bas du corps, a annoncé lundi le club de Boston. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié à 21h19</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card SPO"
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-url="/ops/webpart/crayon/article/5/64b1186e72043f40ba90792973ba78a0/5251142">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/201911/25/01-5251142-claude-julien-invoque-lurgence-du-moment.php"
       class="visual"
       title="Claude Julien invoque «l’urgence» du moment"
       data-target-type="story"
       data-target-id="64b1186e72043f40ba90792973ba78a0"
       data-target-legacy-id="5251142"
    >
        <span class="visualWrapper">
            

            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/f632bd43/c11578b9-0faf-11ea-82bb-0eda3a42da3c.jpg" alt="Claude Julien invoque «l’urgence» du moment">
        </span>
    </a>
    <div class="articleDetail">
                <a href="https://www.lapresse.ca/sports/hockey/201911/25/01-5251142-claude-julien-invoque-lurgence-du-moment.php"
           data-target-type="story"
           data-target-id="64b1186e72043f40ba90792973ba78a0"
           data-target-legacy-id="5251142"
        >
                        <span class="title">Claude Julien invoque «l’urgence» du moment</span>
        </a>
        <p class="articleDetail__lead">
            Quelque 36 heures après avoir été victime d’une dévastatrice remontée des Rangers de New York, le Canadien a retrouvé la glace lundi matin. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-update">Mis à jour à 13h57</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card SPO"
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-url="/ops/webpart/crayon/article/5/c66e7a25719f382aae4961c34ea29130/5251141">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/201911/25/01-5251141-maple-leafs-alexander-kerfoot-suspendu-deux-matchs.php"
       class="visual"
       title="Maple Leafs: Alexander Kerfoot suspendu deux matchs"
       data-target-type="story"
       data-target-id="c66e7a25719f382aae4961c34ea29130"
       data-target-legacy-id="5251141"
    >
        <span class="visualWrapper">
            

            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/34a7b7b8-0fae-11ea-82bb-0eda3a42da3c.jpg" alt="Maple Leafs: Alexander Kerfoot suspendu deux matchs">
        </span>
    </a>
    <div class="articleDetail">
                <a href="https://www.lapresse.ca/sports/hockey/201911/25/01-5251141-maple-leafs-alexander-kerfoot-suspendu-deux-matchs.php"
           data-target-type="story"
           data-target-id="c66e7a25719f382aae4961c34ea29130"
           data-target-legacy-id="5251141"
        >
                        <span class="title">Maple Leafs: Alexander Kerfoot suspendu deux matchs</span>
        </a>
        <p class="articleDetail__lead">
            (New York) L’attaquant des Maple Leafs de Toronto Alexander Kerfoot a été suspendu deux rencontres par la LNH pour une mise en échec illégale aux dépens du défenseur de l’Avalanche du Colorado Erik Johnson. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié à 13h06</span>
            </span>
        </div>
    </div>
</article>


                    <div class="wrapCenter">
    <div id="ad5ddd376688f20-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5ddd376688f20-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5ddd376688f20-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents2"
                                var adSlot = document.querySelector("[data-name=ad5ddd376688f20-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5ddd376688f20-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card SPO"
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-url="/ops/webpart/crayon/article/5/03bd346ebdfb39fcb0cac990580bd341/5251137">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/201911/25/01-5251137-lnh-marchand-mcdavid-et-nelson-a-lhonneur.php"
       class="visual"
       title="LNH: Marchand, McDavid et Nelson à l’honneur"
       data-target-type="story"
       data-target-id="03bd346ebdfb39fcb0cac990580bd341"
       data-target-legacy-id="5251137"
    >
        <span class="visualWrapper">
            

            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/33918d87/45b0ddb0-0fac-11ea-82bb-0eda3a42da3c.jpg" alt="LNH: Marchand, McDavid et Nelson à l’honneur">
        </span>
    </a>
    <div class="articleDetail">
                <a href="https://www.lapresse.ca/sports/hockey/201911/25/01-5251137-lnh-marchand-mcdavid-et-nelson-a-lhonneur.php"
           data-target-type="story"
           data-target-id="03bd346ebdfb39fcb0cac990580bd341"
           data-target-legacy-id="5251137"
        >
                        <span class="title">LNH: Marchand, McDavid et Nelson à l’honneur</span>
        </a>
        <p class="articleDetail__lead">
            (New York) L’ailier gauche des Bruins de Boston Brad Marchand, le centre des Oilers d’Edmonton Connor McDavid, ainsi que celui des Islanders de New York Brock Nelson ont été nommés joueurs de la dernière semaine dans la Ligue nationale de hockey. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié à 12h52</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card SPO"
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-url="/ops/webpart/crayon/article/5/4aa229ed06503a48a87dea8874cc9354/5251127">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/201911/25/01-5251127-mike-babcock-bourreau-psychologique.php"
       class="visual"
       title="Mike Babcock, bourreau psychologique?"
       data-target-type="story"
       data-target-id="4aa229ed06503a48a87dea8874cc9354"
       data-target-legacy-id="5251127"
    >
        <span class="visualWrapper">
                            <span class='video'>
                    <span class='duration'>01:35</span>
                </span>
            

            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d568c2cd-0fa4-11ea-82bb-0eda3a42da3c.jpg" alt="Mike Babcock, bourreau psychologique?">
        </span>
    </a>
    <div class="articleDetail">
                <a href="https://www.lapresse.ca/sports/hockey/201911/25/01-5251127-mike-babcock-bourreau-psychologique.php"
           data-target-type="story"
           data-target-id="4aa229ed06503a48a87dea8874cc9354"
           data-target-legacy-id="5251127"
        >
                        <span class="title">Mike Babcock, bourreau psychologique?</span>
        </a>
        <p class="articleDetail__lead">
            Les langues commencent à se délier à Toronto. Le malaise entre Mike Babcock et ses joueurs était peut-être beaucoup plus profond qu’on le croyait.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié à 12h30</span>
            </span>
        </div>
    </div>
</article>


    </section>
                    </aside>
    </div>
</div>
<footer data-location="footer">
    <div class="wrapper">
        <div class="block applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
            </ul>
        </div>
        <div class="block archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
                <li><a href="https://www.lapresse.ca/pages/">Achat d&apos;une page d&apos;histoire</a></li>
            </ul>
        </div>
        <div class="block social">
            <p>Suivez-nous</p>
            <a class="instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
        </div>
    </div>

    <div class="wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->


<!-- start PLISTA -->
<script type="text/javascript">
    (function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
    }({
        "publickey": "479add597ceb16a43052a219",
        "item": {
            "objectid": "46407f9f9a1e3f9597b3fc6ffc575ce5",  /*unique ID, alphanumeric*/
            "title": "Geoff Molson n’a pas aimé la dernière défaite…",  /*max 255 characters*/
            "text": "Même si le Canadien connaît un début de saison supérieur aux attentes de bien des gens, le propriétaire Geoff Molson a mal digéré la défaite de samedi cont...",  /*max 255 characters*/
            "url": "https://www.lapresse.ca/sports/hockey/201911/25/01-5251192-geoff-molson-na-pas-aime-la-derniere-defaite.php",  /*max 1024 characters*/
                            "img": "https://mobile-img.lpcdn.ca/lpca/924x/r3996/764c227c/eaaad167-0fe4-11ea-82bb-0eda3a42da3c.jpg",  /*max 255 characters*/
                        "category": "Hockey",
            "published_at": 1574773200,  /*UNIX timestamp, date article was first published*/
            "updated_at": 1574773200  /*UNIX timestamp, date article was last modified*/
        },
        "origin": "ca"
    }));
</script>
<!-- end PLISTA -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":19,"atts":"TRBYRlxITU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
