<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : 9d5b88d1b98e3300be95f4f5b554a524 -->
<!-- Legacy id :  -->
<!-- source: SB -->
<title>Gains au poker | Le fisc se couche contre Jonathan Duhamel | La Presse</title>
<meta name="description" content="La partie entre le fisc canadien et Jonathan Duhamel est terminée. L’Agence du revenu du Canada (ARC) ne portera pas en appel une décision qui concluait que le champion de poker n’avait pas à payer d’impôts sur ses gains — ce qui n’étonne pas un spécialiste du droit fiscal. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/affaires/2022-09-05/gains-au-poker/le-fisc-se-couche-contre-jonathan-duhamel.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/v2/924x/r3996/23893c1c/f5c292387dca37a197ed4eadc2c40f12.jpg" />

<meta property="article:section" content="Affaires"/>
<meta property="article:published_time" content="2022-09-05T06:00:00-04:00"/>
<meta property="article:modified_time" content="2022-09-05T06:00:00-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/affaires/2022-09-05/gains-au-poker/le-fisc-se-couche-contre-jonathan-duhamel.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/affaires/2022-09-05/gains-au-poker/le-fisc-se-couche-contre-jonathan-duhamel.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Gains au poker | Le fisc se couche contre Jonathan Duhamel"/>
    <meta property="og:description" content="La partie entre le fisc canadien et Jonathan Duhamel est terminée. L’Agence du revenu du Canada (ARC) ne portera pas en appel une décision qui concluait que le champion de poker n’avait pas à payer d’impôts sur ses gains — ce qui n’étonne pas un spécialiste du droit fiscal. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/affaires/2022-09-05/gains-au-poker/le-fisc-se-couche-contre-jonathan-duhamel.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/23893c1c/f5c292387dca37a197ed4eadc2c40f12.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Gains au poker | Le fisc se couche contre Jonathan Duhamel" />
<meta name="twitter:description" content="La partie entre le fisc canadien et Jonathan Duhamel est terminée. L’Agence du revenu du Canada (ARC) ne portera pas en appel une décision qui concluait que le champion de poker n’avait pas à payer d’impôts sur ses gains — ce qui n’étonne pas un spécialiste du droit fiscal. " />
<meta name="twitter:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/23893c1c/f5c292387dca37a197ed4eadc2c40f12.jpg" />

    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>var STATIC_LPCDN_BASE_URL = "https://static.lpcdn.ca/lpweb"</script>
<script>var WEATHER_CITIES_ENDPOINT_URL = "https://weather-api.lapresse.ca/weather/cities/"</script>
<script>var WEATHER_DEFAULT_CITY_ID = "1827"</script>
<script>var WEATHER_PATH = "https://www.lapresse.ca/meteo/ville/"</script>

    <script>
    var ngAppGlobals = {
        storyLegacyId: '',
        storyId: '9d5b88d1b98e3300be95f4f5b554a524',
        sectionId: '4',
        rootSectionId: '4',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Affaires',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"9d5b88d1b98e3300be95f4f5b554a524","suptitle":"gains-au-poker","publicationDate":"2022-09-05","microtheme":["bnc","septembre"],"sectionName":"affaires"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop',
            pathUrl: window.location.hostname + window.location.pathname,
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
    var READER_PROFILE_API = 'https://reader-profile-api.lapresse.ca';
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.6b6b5742f475dc425b8b.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth.b1b5e0a9646f05891a4533d56f7d60bc.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth.245955b5c3172596bcd8aab9cf39679d.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.b608e13ad5ba93dbfcc1.js"></script>
    
    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '',              'storyId': '9d5b88d1b98e3300be95f4f5b554a524',              'leafSection': 'Affaires',              'rootSection': 'Affaires',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    
    
<script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

<script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>


<script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>

<script>
    var optable = optable || {};
    optable.cmd = optable.cmd || [];
</script>
<script>
    LPOptable.init();
    LPOptable.identify();
    LPOptable.cacheTargeting();
    LPOptable.listenToNewsletterSubscription();
</script>


<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>

<script>
    var _LPAdsGoogle = new LPAdsGoogle();
    var _productGalleryCreativeTemplateIds = [12056637];
    var _nativeAdTemplateIds = [12102504,12117781];
    var _nativeAdXtraTemplateIds = [12157093];
    _LPAdsGoogle.init(_productGalleryCreativeTemplateIds, _nativeAdTemplateIds, _nativeAdXtraTemplateIds);

    var LPAds = _LPAdsGoogle;
</script>


        <script async src="https://micro.rubiconproject.com/prebid/dynamic/23098.js"></script>
    <script>
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>

    <script>

    var LPAdsMagniteDecorator = function(){

        this._pbjs = null
        this._decorated = null

        this.init = function(pbjs, decorated) {
            this._pbjs = pbjs
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            console.debug('LP.magnite: loadGlobalConfigurationOptions');

            this._pbjs.que.push(function() {
                console.debug("LP.magnite: setConfig");
                if (options.globalKeyValues) {
                    var config = {
                        ortb2: {
                            site: {
                                ext: {
                                    data: options.globalKeyValues
                                }
                            }
                        }
                    };

                    console.debug(config);

                    this._pbjs.setConfig(config);
                }
            })

            // with prebid, we must differ ad loading
            options.differAdLoading = true;

            this._decorated.loadGlobalConfigurationOptions(options);
        }

        this.isProductGalleryAd = function (creativeTemplateId) {
            return this._decorated.isProductGalleryAd(creativeTemplateId);
        };

        this.isNativeAd = function (creativeTemplateId) {
            return this._decorated.isNativeAd(creativeTemplateId);
        };

        this.isNativeAdXtra = function (creativeTemplateId) {
            return this._decorated.isNativeAdXtra(creativeTemplateId);
        };

        this.loadDeviceInstanceIdTag = function(id) {
            this._decorated.loadDeviceInstanceIdTag(id);
        }

        this.loadReaderIdTag = function() {
            this._decorated.loadReaderIdTag();
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._pbjs.que.push(function () {
                    self._pbjs.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray,
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }
    }
</script>

    <script>
        var _LPAdsMagnite = new LPAdsMagniteDecorator();
        _LPAdsMagnite.init(pbjs, _LPAdsGoogle);

        console.debug('Overriding LPAds implementation with prebid decorator');
        LPAds = _LPAdsMagnite;
    </script>


<script>
    var adsGlobalKeyValues = {};
    if (nuglif.ngApp.globals.storyAdsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.storyAdsKeyValues);
    }
    if (nuglif.ngApp.globals.sectionAdsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.sectionAdsKeyValues);
    }
    if (nuglif.ngApp.globals.adsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.adsKeyValues);
    }
    if (nuglif.ngApp.globals.pageAdsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.pageAdsKeyValues);
    }

    LPAds.loadGlobalConfigurationOptions({globalKeyValues: adsGlobalKeyValues});
    /*Device instance id is returned through an async call (well not yet but we assume it)
    If is it too long, the targeting value won't be set before ad request.  Well when this happens
    it is because it is the first time ever the user comes with this browser.  We don't know him/her yet...
    Not a big deal then for this first time.*/
    nuglif.ngApp.deviceInstanceId.get(function (id) {
        LPAds.loadDeviceInstanceIdTag(id);
    });

    LPAds.loadReaderIdTag();
    LPAds.enableServices();
</script>


        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script defer type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.bfae3f990065b0d4c717.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.
        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/3.4/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');

        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: true
            });

        var refDetector = new nuglif['componentBraze'].ReferrerDetector(window, window.sessionStorage);
        var authBridge = new nuglif['componentBraze'].AuthFirebaseBridge(appboy, lpauth);
        var stdCustomHTMLMsgBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, authBridge);
        var newsletterAdapter = new nuglif['componentBraze'].NewsletterAdapter(
            appboy,
            lpauth,
            navigator,
        );

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, authBridge, document, refDetector.evaluateReferrer());
        nuglif.ngApp.deviceInstanceId.get(function (id) {
            ngBraze.updateDeviceInstanceId(id);
        });
        ngBraze.automaticallyShowMessages();
        ngBraze.openSession();
    </script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn(), navigator.userAgent);
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.58be4639e7d8d40e8d71.css"/>
    <style>
    /* FIX image rendering for Chrome version 29 and above */
    @media screen and (-webkit-min-device-pixel-ratio:0)
    and (min-resolution:.001dpcm) {
        picture img { image-rendering: -webkit-optimize-contrast; }
    }
</style>

</head>

<body class="storyPage storyPage--desktop pageView__desktop AFF" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>




<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked pageBlock--emplacement-storyPageHeaderAd">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = ["fluid",[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    LPAds.registerSpotReceived(slotName, function (slotData) {
                        if (slotData) {
                            if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                                console.debug('Ads: Product gallery detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '728px';
                            } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                                console.debug('Ads: Native Ad detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '100%';
                            } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                                console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '100%';
                                document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                            }
                        }
                    });

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>



<header id="mainHeader">
    <nav class="topNav" data-location="topNav">
    <p class="topNav__link topNav__link--current">Consulter lapresse.ca</p>
    <a class="topNav__link lineBorder" href="https://info.lapresse.ca" target="_blank">À propos de La Presse</a>
    <a class="topNav__link lineBorder" href="https://aide.lapresse.ca" target="_blank">FAQ et Nous joindre</a>
</nav>
<nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, lundi 5 septembre 2022</div>
        </div>
        <div class="mainNav__header__item">
    
    <div class="weatherWidget display-none ">
        <a  href="">
            <span class="weatherWidget__city"></span>
            <span class="weatherWidget__weatherIcon"><img alt="" src=""/></span>
            <span class="weatherWidget__temperature"></span>
        </a>
    </div>
</div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionAffaires"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CTXT  " href="https://www.lapresse.ca/contexte/">
                        Contexte
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  mainNav__sectionLink--active" href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--AFF">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/chroniques/">
                                Chroniques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/economie/">
                                Économie
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/marches/">
                                Marchés
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/entreprises/">
                                Entreprises
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/marche-immobilier/">
                                Marché immobilier
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/techno/">
                                Techno
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/medias/">
                                Médias
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/finances-personnelles/">
                                Finances personnelles
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/pme/">
                                PME
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/portfolio/">
                                Portfolio
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionAffaires"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/analyses/" title="Analyses">
                                    Analyses
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CTXT ">
                    <span class="burger__sections__item">
                        Contexte
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/contexte/" title="Contexte">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF selected">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="selected">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marche-immobilier/" title="Marché immobilier">
                                    Marché immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-d-hiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/conseils/" title="Conseils">
                                    Conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/quoi-regarder/" title="Quoi regarder">
                                    Quoi regarder
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
        <div class="burgerFooter">
            <p class="burgerFooter__text">Liens utiles</p>
            <div class="burgerFooter__container">
                <a class="burgerFooter__text--link" href="https://info.lapresse.ca" target="_blank">À propos de La Presse</a>
            </div>
            <div class="burgerFooter__container">
                <a class="burgerFooter__text--link" href="https://aide.lapresse.ca" target="_blank">FAQ et Nous joindre</a>
            </div>

        </div>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>

</header>

<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/affaires/2022-09-05/gains-au-poker/le-fisc-se-couche-contre-jonathan-duhamel.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/23893c1c/f5c292387dca37a197ed4eadc2c40f12.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/4/9d5b88d1b98e3300be95f4f5b554a524/">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2F2022-09-05%2Fgains-au-poker%2Fle-fisc-se-couche-contre-jonathan-duhamel.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2F2022-09-05%2Fgains-au-poker%2Fle-fisc-se-couche-contre-jonathan-duhamel.php&text=Gains%20au%20poker%20%7C%20Le%20fisc%20se%20couche%20contre%20Jonathan%20Duhamel&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2F2022-09-05%2Fgains-au-poker%2Fle-fisc-se-couche-contre-jonathan-duhamel.php&title=Le%20fisc%20se%20couche%20contre%20Jonathan%20Duhamel'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/affaires/2022-09-05/gains-au-poker/le-fisc-se-couche-contre-jonathan-duhamel.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader ">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            Gains au poker
        </small>
        <span class="title titleModule__main" itemprop="headline">
        Le fisc se couche contre Jonathan Duhamel
    </span>
</h1>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/924x/9fb673a3/f5c292387dca37a197ed4eadc2c40f12.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/924x/9fb673a3/f5c292387dca37a197ed4eadc2c40f12.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/924x/9fb673a3/f5c292387dca37a197ed4eadc2c40f12.jpg" alt="" class="photoModule__visual" itemprop="contentUrl url">
        </picture>
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO ANDRÉ PICHETTE, ARCHIVES LA PRESSE </p>
                                        <p class="description photoModule__caption photoModule__caption--description">Jonathan Duhamel, en 2010, après sa victoire aux Séries mondiales de poker</p>
                    </figcaption>
    </figure>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">La partie entre le fisc canadien et Jonathan Duhamel est terminée. L’Agence du revenu du Canada (ARC) ne portera pas en appel une décision qui concluait que le champion de poker n’avait pas à payer d’impôts sur ses gains — ce qui n’étonne pas un spécialiste du droit fiscal. </p>

                    
<div class='datewrapper '>
            <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h00</span>

            </span>
        </div>
       <div id="socialShare_6315eb7bcfe59" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#socialShare_6315eb7bcfe59">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2F2022-09-05%2Fgains-au-poker%2Fle-fisc-se-couche-contre-jonathan-duhamel.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2F2022-09-05%2Fgains-au-poker%2Fle-fisc-se-couche-contre-jonathan-duhamel.php&text=Le%20fisc%20se%20couche%20contre%20Jonathan%20Duhamel&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2F2022-09-05%2Fgains-au-poker%2Fle-fisc-se-couche-contre-jonathan-duhamel.php&title=Le%20fisc%20se%20couche%20contre%20Jonathan%20Duhamel'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/affaires/2022-09-05/gains-au-poker/le-fisc-se-couche-contre-jonathan-duhamel.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <div class='author authorModule' >
            <img src="https://mobile-img.lpcdn.ca/v2/100/8a27efd9-b71e-11eb-a88b-02fe89184577.jpg" alt="Julien Arsenault">
        <div  class='details authorModule__details'>
                    <span class='name authorModule__name '>Julien Arsenault</span>
                            <span class='organization authorModule__organisation authorModule__organisation--size-small organization--size-small '>La Presse</span>
            </div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Même si l’agence gouvernementale fédérale avait jusqu’au 21 septembre pour se décider, l’avocat de M. Duhamel dit avoir déjà obtenu la confirmation, de la part de l’agence fédérale, que la page était tournée. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">L’ARC n’a pas expliqué pourquoi elle avait pris cette décision. Dans un courriel envoyé à <em>La Presse</em>, elle s’est limitée à dire qu’elle ne faisait « pas de commentaires sur les détails précis des affaires judiciaires ». </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« En droit, si l’on arrive à la conclusion que les gains sont le fruit du hasard, on ne va pas imposer le hasard, affirme le professeur de droit fiscal à l’Université Laval, André Lareau. Ce n’est pas très surprenant [la décision de l’Agence], même si cela peut paraître frustrant pour certains. » </p>

                    <div  class="slimcut" id="div_telaria_outstream">
    

<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6315eb7bcff4b-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6315eb7bcff4b-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6315eb7bcff4b-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6315eb7bcff4b-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Le 21 juin dernier, la Cour canadienne de l’impôt avait débouté l’ARC en concluant que M. Duhamel n’avait pas à inclure ses gains nets générés au poker dans le calcul de son revenu. Il n’a donc pas à payer d’impôts sur ses gains. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Ce litige fiscal émanait d’une réclamation de l’Agence, qui chiffrait à 1,2 million les impôts impayés par M. Duhamel de 2010 à 2012. Ce dernier était devenu une vedette mondiale du jeu en 2010 à la suite de sa victoire aux Séries mondiales de poker. Il avait empoché 8,9 millions US, soit environ 11,5 millions CAD.</p>

                        <h3 class="textModule textModule--type-subhead ">Le hasard au cœur de tout</h3>

                        <p class="paragraph textModule textModule--type-paragraph ">Les jeux de hasard ne sont pas imposés au Canada, contrairement aux États-Unis. M. Duhamel faisait valoir que l’argent empoché grâce au jeu n’avait pas à être inclus dans le calcul de son revenu. Dans sa décision, la Cour avait conclu que le champion de poker avait prouvé que sa capacité à produire des gains était « imprévisible et instable ». </p>

                        <p class="epigraph textModule textModule--type-epigraph ">Le juge Dominique Lafleur concluait que le « hasard » était un « élément très important » dans les résultats au jeu de poker. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Les activités de jeu de poker de M. Duhamel ne démontrent pas une capacité de générer des profits, […] la probabilité de ruine […] est bien supérieure à 50 %, M. Duhamel n’agit pas comme un homme d’affaires sérieux dans le cadre de ses activités de jeu de poker [et il] n’a mis au point aucun système de gestion ou d’atténuation des risques dans le cadre de ses activités de jeu de poker », estimait le magistrat. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Abstraction faite du tournoi principal des Séries mondiales de poker en 2010 et de la Fondation One Drop en 2015, il a enregistré des pertes supérieures à 1 million de 2010 à 2018. </p>

                    <div class="quote">
    <div>
                    <p class="quoteText">Si M. Duhamel avait perdu, ses gains auraient été imposables, mais dans ce cas, les pertes deviennent donc déductibles. Le nombre de joueurs de poker qui réalisent des gains est bien inférieur à ceux qui perdent.</p>
            </div>
            <p class="quoteSource">André Lareau, professeur de droit fiscal à l’Université Laval</p>
    </div>

                        <p class="paragraph textModule textModule--type-paragraph ">Une victoire du fisc contre M. Duhamel aurait pu compliquer la tâche de l’agence publique à plus long terme, estime le professeur. Il croit que la tournure actuelle des évènements « fait l’affaire » de l’ARC.</p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Autrement, le jugement aurait été scruté par tous ceux qui ont perdu, dit M. Lareau. Si on dit que les pertes deviennent déductibles, à quel moment sont-elles déductibles ? Certains auraient voulu déduire des pertes chaque année. » </p>

                        <p class="paragraph textModule textModule--type-paragraph ">L’avocat de M. Duhamel n’a pas commenté la décision de l’ARC de ne pas porter la cause en appel. </p>

                        <p class="signature textModule textModule--type-signature ">Avec la collaboration d’Alice Girard-Bossé, <em>La Presse</em></p>

    
		<div class="complementaryInformation AFF">
		<h3 class="AFF">En savoir plus</h3>
		<ul>
							<li>
																	<span class="descriptionList">
	<dl>
					<div>
				<dt>653</dt>
				<dd>Selon la poursuite, il s’agit du nombre de tournois de poker auxquels Jonathan Duhamel a participé au cours des neuf dernières années. </dd>
			</div>
			</dl>
			<div class="source">
			Source : Agence du revenu du Canada
		</div>
	</span>

									</li>
					</ul>
	</div>

</div>


                            <div class="adsWrapper greyLineToppedBox">
                    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6315eb7bd01f4-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6315eb7bd01f4-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6315eb7bd01f4-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6315eb7bd01f4-adSlotLppos";
                var dimensions = ["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,200]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


                </div>
                                </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                                    <div class="adsWrapper greyLineToppedBox skip-data-ads-position-container xtraAd">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6315eb7bd0238-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6315eb7bd0238-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6315eb7bd0238-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6315eb7bd0238-adSlotLppos";
                var dimensions = ["fluid",[300,100]];
                var positionName = null;
                var pageBlock = "right-col";

                                positionName = "pos0";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>
<h2 class="subHeader subHeader--section-XTR subHeader--storyGroup subHeader__link--storyGroup">
    <a data-target-type="section" href="/xtra/">
        XTRA
    </a>
    <span class="subHeader__subTitle subHeader__subTitle--section-XTR--storyGroup"
          data-toggle-class="whatIsAnXtra__displayed"
          data-toggle-class-target=".whatIsAnXtra">
        Qu'est-ce qu'un XTRA ?
            <span class="whatIsAnXtra">
                <span class="whatIsAnXtra__title">Qu’est-ce qu’un XTRA ?</span>
                <span>XTRA est une section qui regroupe des contenus promotionnels produits par ou pour des annonceurs.</span>
                <span class="whatIsAnXtra__close">&nbsp;</span>
            </span>
    </span>
</h2>
<div class="
                xtra
                pageBlock--emplacement-xtra
             "
         data-location="xtra"
>
    <ol>
                    
<li class="
        storyCard
        storyCard--position-1
        DEF
        card
    "
    data-position=1
>
    <a href="https://www.lapresse.ca/xtra/2022-07-19/investir-au-canada/enrichir-l-education-et-l-emploi-grace-a-l-investissement-direct-etranger.php"
       class="visual trendingCard__visual"
       title="Enrichir l’éducation et l’emploi grâce à l’investissement direct étranger"
       data-target-type="story"
       data-target-id="e499e6d6f9ec37dda9d0d25f2cdcaf1e"
       data-target-legacy-id=""
    >
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/dd513c6a794f3179b2f4620a927d5edb.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/dd513c6a794f3179b2f4620a927d5edb.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/dd513c6a794f3179b2f4620a927d5edb.jpg" alt="Investir au Canada Enrichir l’éducation et l’emploi grâce à l’investissement direct étranger" loading="lazy">
        </picture>
            </a>
    <div class="articleDetail">
        <p><a href="https://www.lapresse.ca/xtra/2022-07-19/investir-au-canada/enrichir-l-education-et-l-emploi-grace-a-l-investissement-direct-etranger.php?utm_source=lpca&utm_medium=boite-xtra&utm_campaign=affaires"
              data-target-type="story"
              data-target-id="e499e6d6f9ec37dda9d0d25f2cdcaf1e"
              data-target-legacy-id=""
            >
                <span class="supTitle">Investir au Canada</span>
                <span class="title">Enrichir l’éducation et l’emploi grâce à l’investissement direct étranger</span>
            </a></p>
    </div>
</li>

                    
<li class="
        storyCard
        storyCard--position-2
        DEF
        card
    "
    data-position=2
>
    <a href="https://www.lapresse.ca/xtra/2022-07-06/accenture/tendances-technologiques-comment-la-technologie-pourrait-elle-ameliorer-notre-systeme-de-sante.php"
       class="visual trendingCard__visual"
       title="Tendances technologiques : comment la technologie pourrait-elle améliorer notre système de santé ? "
       data-target-type="story"
       data-target-id="e16ea71c69c436eb8eec5373259fa78a"
       data-target-legacy-id=""
    >
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/64dc51a6383f37679d1e06cda280aad5.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/64dc51a6383f37679d1e06cda280aad5.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/64dc51a6383f37679d1e06cda280aad5.jpg" alt="Accenture Tendances technologiques : comment la technologie pourrait-elle améliorer notre système de santé ? " loading="lazy">
        </picture>
            </a>
    <div class="articleDetail">
        <p><a href="https://www.lapresse.ca/xtra/2022-07-06/accenture/tendances-technologiques-comment-la-technologie-pourrait-elle-ameliorer-notre-systeme-de-sante.php?utm_source=lpca&utm_medium=boite-xtra&utm_campaign=affaires"
              data-target-type="story"
              data-target-id="e16ea71c69c436eb8eec5373259fa78a"
              data-target-legacy-id=""
            >
                <span class="supTitle">Accenture</span>
                <span class="title">Tendances technologiques : comment la technologie pourrait-elle améliorer notre système de santé ? </span>
            </a></p>
    </div>
</li>

            </ol>
</div>

            
                    <div class="pageBlock--emplacement-storyNewsletter">
            <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/newsletterSubscriptionBox.bundle.a326b0f937fc760a9186.css"/>
<div id="newsletters-subscription-box-root" data-api="https://api.rb-fe.nuglif.net/newsletter" data-slug="argentbonheur"></div>
<script src="https://static.lpcdn.ca/lpweb/dist/js/newsletterSubscriptionBox.bundle.f8943bf6c9b1b95558d6.js"></script>

        </div>
                    <div class="webparts" data-webpart-url="/webparts/trending/4/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/4/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/4/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/4/9d5b88d1b98e3300be95f4f5b554a524"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>

                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>
                    </aside>
        <aside class="row mainContent__mostRecent">
            <div data-location="story">
                    <div
            id="contentCard"
            class="contentCard storyPage__contentCard"
    ></div>
    <script>
        ngBraze.showContentCard(
            'contentCard',
            '9d5b88d1b98e3300be95f4f5b554a524',
            'regular',
            '4',
            '4',
        );
    </script>

            </div>
                                                <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                        <section class="mostRecent AFF mostRecentList mostRecentList--tpl-article"
                                 data-location="mostRecents">
                            <h2>
                                <span class="sectionName">Affaires</span>
                                <span class="sectionNameSuffix">En continu</span>
                            </h2>
                                                                                            <article
        class="
            storyCard
            storyCard--position-1
            card
            AFF
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/c577e6da6b5737ce9f0d2e8a2de24468/">
        </div>
        <a href="https://www.lapresse.ca/affaires/portfolio/2022-09-05/aerospatiale/l-aviation-tourne-au-vert.php"
       class="visual"
       title="L’aviation tourne au vert"
       data-target-type="story"
       data-target-id="c577e6da6b5737ce9f0d2e8a2de24468"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/a4ec6656964d39c5aabe374ed71f1bd5.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/a4ec6656964d39c5aabe374ed71f1bd5.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/a4ec6656964d39c5aabe374ed71f1bd5.jpg" alt="Aérospatiale L’aviation tourne au vert" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/portfolio/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Portfolio</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/portfolio/2022-09-05/aerospatiale/l-aviation-tourne-au-vert.php"
               data-target-type="story"
               data-target-id="c577e6da6b5737ce9f0d2e8a2de24468"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Aérospatiale</span>
                                <span class="title mostRecentCard__title ">L’aviation tourne au vert</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Le virage vert de l’industrie aérospatiale a fait un bond en avant depuis le début de la pandémie. Et le Québec possède les talents pour tirer son épingle du jeu dans ce domaine. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 8h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-2
            card
            AFF
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/08a83951b3bc3c71a1b3ae627636536e/">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2022-09-05/le-gaz-naturel-explose-le-petrole-en-hausse-avant-une-reunion-de-l-opep.php"
       class="visual"
       title="Le gaz naturel explose, le pétrole en hausse avant une réunion de l’OPEP+"
       data-target-type="story"
       data-target-id="08a83951b3bc3c71a1b3ae627636536e"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/d880d941771b32eb95d6bfde7449e443.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/d880d941771b32eb95d6bfde7449e443.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/d880d941771b32eb95d6bfde7449e443.jpg" alt=" Le gaz naturel explose, le pétrole en hausse avant une réunion de l’OPEP+" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/marches/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Marchés</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/marches/2022-09-05/le-gaz-naturel-explose-le-petrole-en-hausse-avant-une-reunion-de-l-opep.php"
               data-target-type="story"
               data-target-id="08a83951b3bc3c71a1b3ae627636536e"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Le gaz naturel explose, le pétrole en hausse avant une réunion de l’OPEP+</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Londres) Les prix du gaz naturel explosaient lundi, après l’annonce de l’arrêt complet du gazoduc Nord Stream 1, quand les prix du pétrole étaient en hausse avant une réunion décisive de l’OPEP+ qui pourrait réduire sa production. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 7h53</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6315eb7bd07e1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6315eb7bd07e1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6315eb7bd07e1-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6315eb7bd07e1-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-3
            card
            AFF
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/5284089f401f3e92934eb673efbfde45/">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2022-09-05/les-bourses-europeennes-chutent-a-l-ouverture-sous-la-pression-du-gaz-russe.php"
       class="visual"
       title="Les Bourses européennes chutent à l’ouverture sous la pression du gaz russe"
       data-target-type="story"
       data-target-id="5284089f401f3e92934eb673efbfde45"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/297686f92304387e86d4601ca7366d8f.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/297686f92304387e86d4601ca7366d8f.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/297686f92304387e86d4601ca7366d8f.jpg" alt=" Les Bourses européennes chutent à l’ouverture sous la pression du gaz russe" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/marches/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Marchés</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/marches/2022-09-05/les-bourses-europeennes-chutent-a-l-ouverture-sous-la-pression-du-gaz-russe.php"
               data-target-type="story"
               data-target-id="5284089f401f3e92934eb673efbfde45"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Les Bourses européennes chutent à l’ouverture sous la pression du gaz russe</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Paris) Les Bourses européennes étaient chahutées, l’euro tanguait et le gaz s’envolait lundi dans une séance tumultueuse pour les marchés européens, brusqués par l’arrêt du gazoduc Nord Stream 1 annoncé par Gazprom vendredi et qui menace l’approvisionnement de la région.  
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 7h38</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-4
            card
            AFF
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/38c6c8f53c473751b8cc247bd7d96006/">
        </div>
        <a href="https://www.lapresse.ca/affaires/economie/2022-09-05/la-planete-economique/le-texas-en-guerre-contre-les-investisseurs-wokes.php"
       class="visual"
       title="Le Texas en guerre contre les investisseurs « wokes »"
       data-target-type="story"
       data-target-id="38c6c8f53c473751b8cc247bd7d96006"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c6386c18/b3c4f97a46f03e7dac1137d54515ec88.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c6386c18/b3c4f97a46f03e7dac1137d54515ec88.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/c6386c18/b3c4f97a46f03e7dac1137d54515ec88.jpg" alt="La planète économique Le Texas en guerre contre les investisseurs « wokes »" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/economie/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Économie</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/economie/2022-09-05/la-planete-economique/le-texas-en-guerre-contre-les-investisseurs-wokes.php"
               data-target-type="story"
               data-target-id="38c6c8f53c473751b8cc247bd7d96006"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">La planète économique</span>
                                <span class="title mostRecentCard__title ">Le Texas en guerre contre les investisseurs « wokes »</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                À mesure que les grandes institutions financières du monde se rallient à des objectifs communs de lutte contre les changements climatiques, la différence entre les discours officiels et la vraie vie commence à apparaître clairement.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 7h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-5
            card
            AFF
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/7a1528b658df3ce5ac48149062bae415/">
        </div>
        <a href="https://www.lapresse.ca/affaires/entreprises/2022-09-05/pas-de-soldes-a-la-saq-mais/plus-de-vins-blancs-de-vins-quebecois-et-de-produits-sans-alcool.php"
       class="visual"
       title="Plus de vins blancs, de vins québécois et de produits sans alcool ! "
       data-target-type="story"
       data-target-id="7a1528b658df3ce5ac48149062bae415"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/6f78966d5ac93169bf50fbda77679f2c.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/6f78966d5ac93169bf50fbda77679f2c.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/6f78966d5ac93169bf50fbda77679f2c.jpg" alt="Pas de soldes à la SAQ, mais…  Plus de vins blancs, de vins québécois et de produits sans alcool ! " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/entreprises/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Entreprises</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/entreprises/2022-09-05/pas-de-soldes-a-la-saq-mais/plus-de-vins-blancs-de-vins-quebecois-et-de-produits-sans-alcool.php"
               data-target-type="story"
               data-target-id="7a1528b658df3ce5ac48149062bae415"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Pas de soldes à la SAQ, mais… </span>
                                <span class="title mostRecentCard__title ">Plus de vins blancs, de vins québécois et de produits sans alcool !<em> </em></span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Ne vous attendez pas à voir des présentoirs de vins à moins de 12 $ pousser comme des champignons cet automne à la SAQ. La société d’État n’a pas l’intention de modifier sa stratégie de vente parce qu’un vent inflationniste souffle sur la province. Les Québécois ont beau voir leur pouvoir d’achat sous pression, ils continuent de boire et choisissent soigneusement ce qu’ils mettent dans leur panier. Tour d’horizon, en six tendances. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 5h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-6
            card
            AFF
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/e2ffe026a00a3aed82e2edf254ffaf17/">
        </div>
        <a href="https://www.lapresse.ca/affaires/pme/2022-09-05/univers-pme/palmex-remporte-la-palme-des-palmes-pour-le-train-maya.php"
       class="visual"
       title="Palmex remporte la palme des palmes pour le train Maya"
       data-target-type="story"
       data-target-id="e2ffe026a00a3aed82e2edf254ffaf17"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b9fcd9eeb596370e9046a4ee4515de1a.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b9fcd9eeb596370e9046a4ee4515de1a.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/b9fcd9eeb596370e9046a4ee4515de1a.jpg" alt="Univers PME Palmex remporte la palme des palmes pour le train Maya" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/pme/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">PME</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/pme/2022-09-05/univers-pme/palmex-remporte-la-palme-des-palmes-pour-le-train-maya.php"
               data-target-type="story"
               data-target-id="e2ffe026a00a3aed82e2edf254ffaf17"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Univers PME</span>
                                <span class="title mostRecentCard__title ">Palmex remporte la palme des palmes pour le train Maya</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Les feuilles de palmier de Saint-Sauveur vont recouvrir les toits des gares du train Maya, au Mexique. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 5h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6315eb7bd0fa0-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6315eb7bd0fa0-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6315eb7bd0fa0-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6315eb7bd0fa0-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents2";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-7
            card
            AFF
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/4583092489e03c3b8511412163d67df9/">
        </div>
        <a href="https://www.lapresse.ca/affaires/techno/2022-09-04/clins-d-oeil-technologiques.php"
       class="visual"
       title="Clins d’œil technologiques"
       data-target-type="story"
       data-target-id="4583092489e03c3b8511412163d67df9"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b5d9b672/20d174fe8f5d3a9a9af06fd12ed972f6.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b5d9b672/20d174fe8f5d3a9a9af06fd12ed972f6.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/b5d9b672/20d174fe8f5d3a9a9af06fd12ed972f6.jpg" alt=" Clins d’œil technologiques" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/techno/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Techno</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/techno/2022-09-04/clins-d-oeil-technologiques.php"
               data-target-type="story"
               data-target-id="4583092489e03c3b8511412163d67df9"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Clins d’œil technologiques</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Huit ans après sa sortie, <em>The Last of Us Part 1</em> est encore considéré comme un des meilleurs jeux d’horreur-survie. Sa réédition pour la PS5, offerte depuis vendredi, a reçu un accueil plus qu’enthousiaste avec une note moyenne de 88 % sur Metacritic.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 12h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-8
            card
            AFF
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/3acd70c5417a35638a9891d2c0cb5305/">
        </div>
        <a href="https://www.lapresse.ca/affaires/techno/2022-09-04/teste-huawei-watch-gt-3-pro/belle-autonome-et-isolee.php"
       class="visual"
       title="Belle, autonome et isolée"
       data-target-type="story"
       data-target-id="3acd70c5417a35638a9891d2c0cb5305"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/dd94b94765a835ffa5d2a4f910edf96e.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/dd94b94765a835ffa5d2a4f910edf96e.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/dd94b94765a835ffa5d2a4f910edf96e.jpg" alt="Testé : Huawei Watch GT 3 Pro Belle, autonome et isolée" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/techno/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Techno</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/techno/2022-09-04/teste-huawei-watch-gt-3-pro/belle-autonome-et-isolee.php"
               data-target-type="story"
               data-target-id="3acd70c5417a35638a9891d2c0cb5305"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Testé : Huawei Watch GT 3 Pro</span>
                                <span class="title mostRecentCard__title ">Belle, autonome et isolée</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                La Watch GT 3 Pro de Huawei est une montre intelligente magnifique à l’autonomie inégalée, doublée d’un bon compagnon de sport. Mais elle est plombée par le manque d’applications tierces et ne fait pas le poids devant une Apple Watch pour les propriétaires d’iPhone. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 11h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-9
            card
            AFF
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/80adebfeb7073cffacc4d1953bcb2584/">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2022-09-04/l-investisseur-avise/couche-tard-gagne-des-appuis.php"
       class="visual"
       title="Couche-Tard gagne des appuis"
       data-target-type="story"
       data-target-id="80adebfeb7073cffacc4d1953bcb2584"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7decb287/8262ded5-2f5e-11eb-a88b-02fe89184577.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7decb287/8262ded5-2f5e-11eb-a88b-02fe89184577.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/7decb287/8262ded5-2f5e-11eb-a88b-02fe89184577.jpg" alt="L’investisseur avisé Couche-Tard gagne des appuis" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/marches/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Marchés</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/marches/2022-09-04/l-investisseur-avise/couche-tard-gagne-des-appuis.php"
               data-target-type="story"
               data-target-id="80adebfeb7073cffacc4d1953bcb2584"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">L’investisseur avisé</span>
                                <span class="title mostRecentCard__title ">Couche-Tard gagne des appuis</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Chaque dimanche, nous braquons les projecteurs sur des éléments de l’actualité financière et boursière qui peuvent être utiles à l’investisseur, mais qui pourraient être passés sous le radar.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 8h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-10
            card
            AFF
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/1e5ae674aaa3391ab84e0be29b1f9e08/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2022-09-04/train-de-vie/projet-de-cohabitation-que-faire-avec-les-maisons-de-chacun.php"
       class="visual"
       title="Projet de cohabitation : que faire avec les maisons de chacun ? "
       data-target-type="story"
       data-target-id="1e5ae674aaa3391ab84e0be29b1f9e08"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c76301426af33a9dbbc90bc2375509b8.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c76301426af33a9dbbc90bc2375509b8.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/c76301426af33a9dbbc90bc2375509b8.jpg" alt="Train de vie  Projet de cohabitation : que faire avec les maisons de chacun ? " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2022-09-04/train-de-vie/projet-de-cohabitation-que-faire-avec-les-maisons-de-chacun.php"
               data-target-type="story"
               data-target-id="1e5ae674aaa3391ab84e0be29b1f9e08"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Train de vie </span>
                                <span class="title mostRecentCard__title ">Projet de cohabitation : que faire avec les maisons de chacun ? </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Lorsqu’un couple souhaite cohabiter, il a plusieurs choix à faire. S’il achète une nouvelle maison pour s’établir, il devra décider ce qu’il adviendra des résidences de chacun. Faut-il les vendre, ou les garder au cas où la cohabitation ne soit pas aussi harmonieuse qu’on l’espère ? 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 7h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6315eb7bd15af-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6315eb7bd15af-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6315eb7bd15af-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6315eb7bd15af-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-11
            card
            AFF
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/80c3cfc9ae8038faab77f157d4c13cbd/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2022-09-04/pourquoi-depense-t-on.php"
       class="visual"
       title="Pourquoi dépense-t-on ? "
       data-target-type="story"
       data-target-id="80c3cfc9ae8038faab77f157d4c13cbd"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/47a7c8a0cd473573a6e42d21bca410ce.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/47a7c8a0cd473573a6e42d21bca410ce.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/47a7c8a0cd473573a6e42d21bca410ce.jpg" alt=" Pourquoi dépense-t-on ? " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2022-09-04/pourquoi-depense-t-on.php"
               data-target-type="story"
               data-target-id="80c3cfc9ae8038faab77f157d4c13cbd"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Pourquoi dépense-t-on ? </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Nous ne sommes pas dans une période qui donne envie de lancer notre argent par les fenêtres. Et ça tombe bien, car dépenser pour rien ne nous rend pas plus heureux. Bien au contraire. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 6h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-12
            card
            AFF
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/68427cbe681736488eb852d48fe70f05/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2022-09-04/1000-l-heure-pourquoi-pas.php"
       class="visual"
       title="1000 $ l’heure ? Pourquoi pas ? "
       data-target-type="story"
       data-target-id="68427cbe681736488eb852d48fe70f05"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7b04cc9dd10b3491ab7fae8674e1beff.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7b04cc9dd10b3491ab7fae8674e1beff.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/7b04cc9dd10b3491ab7fae8674e1beff.jpg" alt=" 1000 $ l’heure ? Pourquoi pas ? " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2022-09-04/1000-l-heure-pourquoi-pas.php"
               data-target-type="story"
               data-target-id="68427cbe681736488eb852d48fe70f05"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">1000 $ l’heure ? Pourquoi pas ? </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Il n’y a pas que les avocats, les PDG et les vedettes qui peuvent se vanter de gagner plusieurs centaines, voire plusieurs milliers de dollars l’heure. Dans un exercice qui n’a évidemment rien de scientifique, <em>La Presse</em> s’est amusée à dresser une courte liste d’activités ponctuelles qui pourraient vous valoir un salaire horaire alléchant. Entre trouver l’hypothèque la plus avantageuse, faire soi-même sa déclaration de revenus ou forcer son fournisseur de télécoms à vous donner un rabais, entre autres exemples, à vous de choisir votre salaire pour quelques heures ! 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 5h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-13
            card
            AFF
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/75d867794fc131a19d1184337b23b73e/">
        </div>
        <a href="https://www.lapresse.ca/affaires/2022-09-03/l-union-europeenne-preparee-a-une-coupure-totale-du-gaz-russe.php"
       class="visual"
       title="L’Union européenne préparée à une coupure totale du gaz russe"
       data-target-type="story"
       data-target-id="75d867794fc131a19d1184337b23b73e"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/8ad07f1fcb9f376e868ac119c881694a.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/8ad07f1fcb9f376e868ac119c881694a.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/8ad07f1fcb9f376e868ac119c881694a.jpg" alt=" L’Union européenne préparée à une coupure totale du gaz russe" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Affaires</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/2022-09-03/l-union-europeenne-preparee-a-une-coupure-totale-du-gaz-russe.php"
               data-target-type="story"
               data-target-id="75d867794fc131a19d1184337b23b73e"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">L’Union européenne préparée à une coupure totale du gaz russe</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Cernobbio) Le commissaire européen à l’Économie Paolo Gentiloni a assuré samedi que l’Union européenne était « bien préparée » en cas d’arrêt total des livraisons de gaz russe, grâce au stockage et aux mesures d’économie d’énergie. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 3 septembre</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-14
            card
            AFF
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/726958d9739c3676aff5d0dfb19da1ed/">
        </div>
        <a href="https://www.lapresse.ca/affaires/economie/2022-09-03/plafonnement-des-prix-sur-le-petrole-russe/une-idee-inefficace.php"
       class="visual"
       title="« Une idée inefficace »"
       data-target-type="story"
       data-target-id="726958d9739c3676aff5d0dfb19da1ed"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/a0b9f49361e43632bae2cfbfbcc3dd5c.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/a0b9f49361e43632bae2cfbfbcc3dd5c.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/a0b9f49361e43632bae2cfbfbcc3dd5c.jpg" alt="Plafonnement des prix sur le pétrole russe « Une idée inefficace »" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/economie/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Économie</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/economie/2022-09-03/plafonnement-des-prix-sur-le-petrole-russe/une-idee-inefficace.php"
               data-target-type="story"
               data-target-id="726958d9739c3676aff5d0dfb19da1ed"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Plafonnement des prix sur le pétrole russe</span>
                                <span class="title mostRecentCard__title ">« Une idée inefficace »</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Les pays du G7 souhaitent rapidement mettre en application un plafonnement du prix du pétrole russe. Et ils veulent rallier le plus de pays pour ainsi affaiblir les revenus de la Russie, en guerre depuis plus de six mois contre l’Ukraine. Une idée inefficace, selon un expert. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 3 septembre</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6315eb7bd1c3d-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6315eb7bd1c3d-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6315eb7bd1c3d-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6315eb7bd1c3d-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-15
            card
            AFF
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/656d733091e0346cb11a0dcbc84516e2/">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2022-09-03/demystifier-l-economie/le-rendement-des-actions-et-des-obligations.php"
       class="visual"
       title="Le rendement des actions et des obligations"
       data-target-type="story"
       data-target-id="656d733091e0346cb11a0dcbc84516e2"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/6edba0af8f7e3d36b6373d36db4587ea.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/6edba0af8f7e3d36b6373d36db4587ea.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/6edba0af8f7e3d36b6373d36db4587ea.jpg" alt="Démystifier l’économie Le rendement des actions et des obligations" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/marches/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Marchés</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/marches/2022-09-03/demystifier-l-economie/le-rendement-des-actions-et-des-obligations.php"
               data-target-type="story"
               data-target-id="656d733091e0346cb11a0dcbc84516e2"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Démystifier l’économie</span>
                                <span class="title mostRecentCard__title ">Le rendement des actions et des obligations</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Chaque samedi, un de nos journalistes répond, en compagnie d’experts, à l’une de vos questions sur l’économie, les finances, les marchés, etc. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 3 septembre</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-16
            card
            AFF
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/7b8caa1be8753997a017ec41c3b249a5/">
        </div>
        <a href="https://www.lapresse.ca/affaires/chroniques/2022-09-03/les-quebecois-et-les-baisses-d-impot.php"
       class="visual"
       title="Les Québécois et les baisses d’impôt"
       data-target-type="story"
       data-target-id="7b8caa1be8753997a017ec41c3b249a5"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/34c55be0/72ecf392-8f45-11ea-b33c-02fe89184577.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/34c55be0/72ecf392-8f45-11ea-b33c-02fe89184577.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/34c55be0/72ecf392-8f45-11ea-b33c-02fe89184577.jpg" alt=" Les Québécois et les baisses d’impôt" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/chroniques/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Chroniques</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/chroniques/2022-09-03/les-quebecois-et-les-baisses-d-impot.php"
               data-target-type="story"
               data-target-id="7b8caa1be8753997a017ec41c3b249a5"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title hasFeaturedAuthor">Les Québécois et les baisses d’impôt</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead hasFeaturedAuthor">
                Il y aura toujours de bonnes raisons de ne pas baisser les impôts au Québec. Aujourd’hui comme il y a 10 ans, 25 ans ou 40 ans. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 3 septembre</span>

            </span>
        </div>
    </div>
    </article>


                                                        <button class="button button--theme-light mostRecentList__loadMoreBtn"
                                    data-current-story="9d5b88d1b98e3300be95f4f5b554a524"
                                    data-click-count="0"
                            >
                                Charger plus d’articles
                            </button>
                        </section>
                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://info.lapresse.ca/a-propos/nos-produits" title="La Presse+" target="_blank" rel="noopener">La&nbsp;Presse+</a></li>
                <li><a href="https://info.lapresse.ca/a-propos/nos-produits" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://aide.lapresse.ca" target="_blank">FAQ et Nous joindre</a></li>
                <li><a href="https://info.lapresse.ca" target="_blank">À propos de nous</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faire carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncer chez nous</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>         
                <li><a href="https://www.lapresse.ca/infolettres?utm_source=site_web&amp;utm_medium=pied_page&amp;utm_campaign=page_gestion_infolettre">Nos infolettres</a></li>
                <li><a href="https://necrologie.lapresse.ca/" target="_blank">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/" target="_blank">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/1827">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives">Recherche</a></li>
                <li>
                    <a href="https://aide.lapresse.ca/hc/fr-ca/articles/4411685823383" target="_blank">
                        <span class="footer__linkText">Renseignements sur</span>
                        <span class="footer__linkText">les archives</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez La Presse</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

</body>
</html>
