<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : 3924f52c700132feb838844f6f570a76 -->
<!-- Legacy id :  -->
<!-- source: SB -->
<title>Ed Sheeran n’a pas commis de plagiat pour Shape of You | La Presse</title>
<meta name="description" content=" La star britannique de la pop Ed Sheeran n’a pas commis de plagiat pour son méga hit Shape of You, un des titres les plus écoutés au monde, a conclu mercredi la Haute Cour de Londres, déboutant deux auteurs-compositeurs. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/arts/musique/2022-04-06/ed-sheeran-n-a-pas-commis-de-plagiat-pour-shape-of-you.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/v2/924x/r3996/1901894d2da1311a94098c2fcf2c2839.jpg" />

<meta property="article:section" content="Musique"/>
<meta property="article:published_time" content="2022-04-06T09:17:03-04:00"/>
<meta property="article:modified_time" content="2022-04-06T09:17:03-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/arts/musique/2022-04-06/ed-sheeran-n-a-pas-commis-de-plagiat-pour-shape-of-you.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/arts/musique/2022-04-06/ed-sheeran-n-a-pas-commis-de-plagiat-pour-shape-of-you.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Ed Sheeran n’a pas commis de plagiat pour Shape of You"/>
    <meta property="og:description" content=" La star britannique de la pop Ed Sheeran n’a pas commis de plagiat pour son méga hit Shape of You, un des titres les plus écoutés au monde, a conclu mercredi la Haute Cour de Londres, déboutant deux auteurs-compositeurs. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/arts/musique/2022-04-06/ed-sheeran-n-a-pas-commis-de-plagiat-pour-shape-of-you.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/1901894d2da1311a94098c2fcf2c2839.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Ed Sheeran n’a pas commis de plagiat pour Shape of You" />
<meta name="twitter:description" content=" La star britannique de la pop Ed Sheeran n’a pas commis de plagiat pour son méga hit Shape of You, un des titres les plus écoutés au monde, a conclu mercredi la Haute Cour de Londres, déboutant deux auteurs-compositeurs. " />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/1901894d2da1311a94098c2fcf2c2839.jpg" />

    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>var STATIC_LPCDN_BASE_URL = "https://static.lpcdn.ca/lpweb"</script>
<script>var WEATHER_CITIES_ENDPOINT_URL = "https://weather-api.lapresse.ca/weather/cities/"</script>
<script>var WEATHER_DEFAULT_CITY_ID = "1827"</script>
<script>var WEATHER_PATH = "https://www.lapresse.ca/meteo/ville/"</script>

    <script>
    var ngAppGlobals = {
        storyLegacyId: '',
        storyId: '3924f52c700132feb838844f6f570a76',
        sectionId: '70',
        rootSectionId: '7',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Arts',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"3924f52c700132feb838844f6f570a76","publicationDate":"2022-04-06","microtheme":["bnc"],"sectionName":"musique"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop',
            pathUrl: window.location.hostname + window.location.pathname,
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
    var READER_PROFILE_API = 'https://reader-profile-api.lapresse.ca';
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.36ccda74129c4f349393.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.9372c9de76ce32395384a0818ea2ec60.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.ccd8941be113acf11958f4b87ac1514a.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.78d17a6284309cfebdb2.js"></script>
    
    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '',              'storyId': '3924f52c700132feb838844f6f570a76',              'leafSection': 'Musique',              'rootSection': 'Arts',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    <script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
    
    
<script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

<script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>


<script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>

<script>
    var optable = optable || {};
    optable.cmd = optable.cmd || [];
</script>
<script>
    LPOptable.init();
    LPOptable.identify();
    LPOptable.cacheTargeting();
    LPOptable.listenToNewsletterSubscription();
</script>


<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>

<script>
    var _LPAdsGoogle = new LPAdsGoogle();
    var _productGalleryCreativeTemplateIds = [12056637];
    var _nativeAdTemplateIds = [12102504,12117781];
    _LPAdsGoogle.init(_productGalleryCreativeTemplateIds, _nativeAdTemplateIds);

    var LPAds = _LPAdsGoogle;
</script>


        <script async src="https://micro.rubiconproject.com/prebid/dynamic/23098.js"></script>
    <script>
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>

    <script>

    var LPAdsMagniteDecorator = function(){

        this._magnite = null
        this._decorated = null

        this.init = function(magnite, decorated) {
            this._magnite = magnite
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            this._decorated.loadGlobalConfigurationOptions({"differAdLoading" : true})
        }

        this.isProductGalleryAd = function (creativeTemplateId) {
            return this._decorated.isProductGalleryAd(creativeTemplateId);
        };

        this.isNativeAd = function (creativeTemplateId) {
            return this._decorated.isNativeAd(creativeTemplateId);
        };

        this.loadDeviceInstanceIdTag = function() {
            this._decorated.loadDeviceInstanceIdTag();
        }

        this.loadReaderIdTag = function() {
            this._decorated.loadReaderIdTag();
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._magnite.que.push(function () {
                    self._magnite.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }
    }
</script>

    <script>
        var _LPAdsMagnite = new LPAdsMagniteDecorator();
        _LPAdsMagnite.init(pbjs, _LPAdsGoogle);

        console.debug('Overriding LPAds implementation with prebid decorator');
        LPAds = _LPAdsMagnite;
    </script>


<script>
    LPAds.loadGlobalConfigurationOptions({});
    LPAds.loadDeviceInstanceIdTag();
    LPAds.loadReaderIdTag();
    LPAds.enableServices();
</script>


        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script defer type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.9d4cfd024550a12980e7.js"></script>

    <script type="text/javascript">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</script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn(), navigator.userAgent);
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
        <script src="https://static.lpcdn.ca/lpweb/videojs/video-js.7.8.3.min.js"></script>
    <link rel="stylesheet" href="https://static.lpcdn.ca/lpweb/videojs/video-js.7.8.3.min.css" />

            <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
        <script src="https://static.lpcdn.ca/lpweb/videojs-contrib-ads/videojs-contrib-ads.6.6.5.min.js"></script>
        <script src="https://static.lpcdn.ca/lpweb/videojs-ima/videojs.ima.1.8.0.min.js"></script>

        <link rel="stylesheet" href="https://static.lpcdn.ca/lpweb/videojs-contrib-ads/videojs-contrib-ads.6.6.5.css" />
        <link rel="stylesheet" href="https://static.lpcdn.ca/lpweb/videojs-ima/videojs.ima.1.8.0.css" />
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.b83a140587e15c308189.css"/>
    <style>
    /* FIX image rendering for Chrome version 29 and above */
    @media screen and (-webkit-min-device-pixel-ratio:0)
    and (min-resolution:.001dpcm) {
        picture img { image-rendering: -webkit-optimize-contrast; }
    }
</style>

</head>

<body class="storyPage storyPage--desktop pageView__desktop ART" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>




<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked pageBlock--emplacement-storyPageHeaderAd">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = ["fluid",[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    LPAds.registerSpotReceived(slotName, function (slotData) {
                        if (slotData) {
                            if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                                console.debug('Ads: Product gallery detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '728px';
                            } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                                console.debug('Ads: Native Ad detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '100%';
                            }
                        }
                    });

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>



<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, mercredi 6 avril 2022</div>
        </div>
        <div class="mainNav__header__item">
    
    <div class="weatherWidget display-none ">
        <a  href="">
            <span class="weatherWidget__city"></span>
            <span class="weatherWidget__weatherIcon"><img alt="" src=""/></span>
            <span class="weatherWidget__temperature"></span>
        </a>
    </div>
</div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionArts"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CTXT  " href="https://www.lapresse.ca/contexte/">
                        Contexte
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  mainNav__sectionLink--active" href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--ART">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/chroniques/">
                                Chroniques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/arts/musique/">
                                Musique
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/television/">
                                Télévision
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/quoi-regarder/">
                                Quoi regarder
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/theatre/">
                                Théâtre
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/litterature/">
                                Littérature
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/arts-visuels/">
                                Arts visuels
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/spectacles/">
                                Spectacles
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/humour/">
                                Humour
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/celebrites/">
                                Célébrités
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionArts"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/analyses/" title="Analyses">
                                    Analyses
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CTXT ">
                    <span class="burger__sections__item">
                        Contexte
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/contexte/" title="Contexte">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART selected">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/quoi-regarder/" title="Quoi regarder">
                                    Quoi regarder
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>

</header>

<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/arts/musique/2022-04-06/ed-sheeran-n-a-pas-commis-de-plagiat-pour-shape-of-you.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/1901894d2da1311a94098c2fcf2c2839.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/7/3924f52c700132feb838844f6f570a76/">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Farts%2Fmusique%2F2022-04-06%2Fed-sheeran-n-a-pas-commis-de-plagiat-pour-shape-of-you.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Farts%2Fmusique%2F2022-04-06%2Fed-sheeran-n-a-pas-commis-de-plagiat-pour-shape-of-you.php&text=Ed%20Sheeran%20n%E2%80%99a%20pas%20commis%20de%20plagiat%20pour%20Shape%20of%20You&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Farts%2Fmusique%2F2022-04-06%2Fed-sheeran-n-a-pas-commis-de-plagiat-pour-shape-of-you.php&title=Ed%20Sheeran%20n%E2%80%99a%20pas%20commis%20de%20plagiat%20pour%20%3Cem%3EShape%20of%20You%3C%2Fem%3E'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/arts/musique/2022-04-06/ed-sheeran-n-a-pas-commis-de-plagiat-pour-shape-of-you.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader ">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
        <span class="title titleModule__main" itemprop="headline">
        Ed Sheeran n’a pas commis de plagiat pour <em>Shape of You</em>
    </span>
</h1>

                    <div class="visual" itemscope itemtype="https://schema.org/VideoObject" itemprop="associatedMedia">
    <meta content="https://mobile-img.lpcdn.ca/v2/828x/r07ed/1901894d2da1311a94098c2fcf2c2839.jpg" itemprop="thumbnailUrl">
    <meta content="" itemprop="name description">
    <meta content="T01M11S" itemprop="duration">
    <meta content="2022-04-06T09:17:03-04:00" itemprop="uploadDate">
    <video
        id="video-624d9f16cdb3a"
        class="video-js vjs-default-skin vjs-fluid vjs-big-play-centered vjs-16-9"
        data-article-ids='["3924f52c700132feb838844f6f570a76"]'
        data-video-id="d64089d4e6704adabcbf83b3a908f7d1"
        data-video-title=""
        data-video-should-skip-pub="false"
        data-video-duration="71000"
        data-video-ad-keywords="video61-90"
        data-video-position="1"
        data-page-type="article"
        data-page-view="desktop"
        data-should-autoplay="false"
        data-is-header="true"
        poster="https://mobile-img.lpcdn.ca/v2/828x/r07ed/1901894d2da1311a94098c2fcf2c2839.jpg"
        controls
        width="654"
        height="367"
    >
                    <source src="https://bellvps1.content.video.llnw.net/smedia/e1b3e24ecb944abd8f4ed823a0b76ddc/iU/oUvClApq2NPVrbzPQisU2ImUcD5ueNjJ1GAd9ZDmo/ed_sheeran_na_pas_commis_de_plagiat_pour-624d893c01156c19aeff2587_apr_06_2022_13_14_16-1cc196872b10b3a60ad5777aab98e78aa9532c37.m3u8" type="application/x-mpegURL" itemprop="contentUrl">
                Désolé, votre navigateur ne supporte pas les videos
    </video>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">(Londres) La star britannique de la pop Ed Sheeran n’a pas commis de plagiat pour son méga hit <em>Shape of You</em>, un des titres les plus écoutés au monde, a conclu mercredi la Haute Cour de Londres, déboutant deux auteurs-compositeurs. </p>

                    
<div class='datewrapper '>
            <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 9h17</span>

            </span>
        </div>
       <div id="socialShare_624d9f16cdd2e" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#socialShare_624d9f16cdd2e">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Farts%2Fmusique%2F2022-04-06%2Fed-sheeran-n-a-pas-commis-de-plagiat-pour-shape-of-you.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Farts%2Fmusique%2F2022-04-06%2Fed-sheeran-n-a-pas-commis-de-plagiat-pour-shape-of-you.php&text=Ed%20Sheeran%20n%E2%80%99a%20pas%20commis%20de%20plagiat%20pour%20Shape%20of%20You&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Farts%2Fmusique%2F2022-04-06%2Fed-sheeran-n-a-pas-commis-de-plagiat-pour-shape-of-you.php&title=Ed%20Sheeran%20n%E2%80%99a%20pas%20commis%20de%20plagiat%20pour%20%3Cem%3EShape%20of%20You%3C%2Fem%3E'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/arts/musique/2022-04-06/ed-sheeran-n-a-pas-commis-de-plagiat-pour-shape-of-you.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <div class='author authorModule' >
        <div  class='details authorModule__details'>
                    <span class='name authorModule__name '>Martine PAUWELS</span>
                            <span class='organization authorModule__organisation '>Agence France-Presse</span>
            </div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Ed Sheeran, 31 ans, s’était déplacé lui-même au tribunal pour se défendre dans cette affaire qu’il a jugée emblématique de pratiques abusives qui minent l’industrie musicale. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Le juge Antony Zacaroli lui a donné raison : il n’a pas copié, ni « délibérément », ni « inconsciemment », une partie de la mélodie de la chanson <em>Oh Why</em> (2015) de Sami Chokri et Ross O’Donoghue pour son tube planétaire.  </p>

                        <p class="paragraph textModule textModule--type-paragraph "><em>Shape of You</em>, titre le plus vendu au monde en 2017, affiche aussi 3 milliards d’écoutes sur Spotify et presque 6 milliards de vues sur YouTube. Il a valu un Grammy à l’artiste.  </p>

                    <div  class="slimcut" id="div_telaria_outstream">
    

<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad624d9f16cdea4-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad624d9f16cdea4-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad624d9f16cdea4-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad624d9f16cdea4-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Selon le juge, il y a des « similarités évidentes » entre les deux chansons, avec une mélodie issue notamment de la gamme pentatonique mineure comme « d’innombrables chansons de la pop, rock, folk et blues », mais aussi des « différences importantes ».  </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Les deux phrases mélodiques « jouent des rôles très différents dans leurs chansons respectives », a-t-il ajouté.  </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Se disant « heureux » de l’issue du procès, la star a regretté sur Instagram que « des requêtes comme celle-ci deviennent trop habituelles », avec l’objectif d’obtenir un accord financier même si elles sont « infondées ».  </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« C’est vraiment dommageable pour la composition musicale », a-t-il ajouté, ajoutant que « des coïncidences arrivent forcément » au vu du nombre limité de notes disponibles pour l’énorme quantité de chansons produites dans le monde.  </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« J’espère que nous pouvons tous retourner à l’écriture de chansons plutôt que de devoir prouver que nous savons les écrire », a-t-il conclu.  </p>

                        <h3 class="textModule textModule--type-subhead ">« Choqué » </h3>

                        <p class="paragraph textModule textModule--type-paragraph ">Lors du procès,  qui avait duré une dizaine de jours en mars, les deux titres avaient été diffusés-ainsi que, par erreur, un extrait d’un de ses morceaux inédits.  </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Ed Sheeran avait alors démenti « emprunter » des idées de compositeurs peu connus, alors que l’avocat des plaignants, tout en reconnaissant son « génie », l’avait accusé d’être « une pie », en référence à l’oiseau qui est parfois accusé d’être voleur.  </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Il emprunte des idées et les jette dans ses chansons, parfois il le reconnaît, parfois pas », avait-il affirmé : cela « dépend de qui vous êtes et s’il pense qu’il peut le faire en toute impunité ». </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Sami Chokri, connu sous le nom d’artiste Sami Switch, avait lui dit avoir été « choqué » quand il avait entendu pour la première fois <em>Shape Of You</em> à la radio.  </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Ed Sheeran et ses co-auteurs Steven McCutcheon et John McDaid avaient saisi en mai 2018 la Haute Cour pour que celle-ci reconnaisse qu’il n’y avait pas eu d’infraction aux droits d’auteur. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Deux mois plus tard, en juillet, MM. Chokri et O’Donoghue avaient à leur tour entamé une procédure judiciaire contre eux. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Le versement des droits d’auteur liés à <em>Shape Of You</em>, estimés à 20 millions de livres sterling (24 millions d’euros au taux actuel), avaient été suspendus par l’organisme de gestion collective PRS.  </p>

                        <p class="paragraph textModule textModule--type-paragraph ">En 2017, Ed Sheeran a aussi été l’artiste qui a vendu le plus d’albums au monde, selon la Fédération internationale de l’industrie phonographique (IFPI), avec son troisième album <em>Divide</em> qui inclut le single <em>Shape Of You</em>.  </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Ce n’est pas la première fois que l’artiste est poursuivi pour plagiat. Aux États-Unis, les héritiers de la légende soul Marvin Gaye l’ont accusé de s’être un peu trop inspiré de <em>Let’s Get It On</em> pour son hit <em>Thinking Out Loud</em>. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Il était aussi parvenu à un accord financier aux États-Unis avec des auteurs qui lui reprochaient d’avoir plagié leur chanson <em>Amazing</em> pour son titre <em>Photograph</em>. Le juge britannique a souligné qu’il n’y avait dans cette affaire aucune reconnaissance de responsabilité.  </p>

    
	
</div>

            <div class="adsWrapper greyLineToppedBox">
                


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad624d9f16ce082-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad624d9f16ce082-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad624d9f16ce082-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad624d9f16ce082-adSlotLppos";
                var dimensions = ["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,200]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                            <div class="webparts" data-webpart-url="/webparts/trending/7/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/7/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/7/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/7/3924f52c700132feb838844f6f570a76"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>

                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>
                    </aside>
        <aside class="row mainContent__mostRecent">
            <div data-location="story">
                    <div
            id="contentCard"
            class="contentCard storyPage__contentCard"
    ></div>
    <script>
        ngBraze.showContentCard(
            'contentCard',
            '3924f52c700132feb838844f6f570a76',
            'regular',
            '70',
            '7',
        );
    </script>

            </div>
                                                <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                        <section class="mostRecent ART mostRecentList mostRecentList--tpl-article"
                                 data-location="mostRecents">
                            <h2>
                                <span class="sectionName">Musique</span>
                                <span class="sectionNameSuffix">En continu</span>
                            </h2>
                                                                                            <article
        class="
            storyCard
            storyCard--position-1
            card
            ART
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/95e93edd17c43acd98adc2598ca05d12/">
        </div>
        <a href="https://www.lapresse.ca/arts/musique/2022-04-06/hamilton/le-chef-d-orchestre-boris-brott-tue-dans-un-delit-de-fuite.php"
       class="visual"
       title="Le chef d’orchestre Boris Brott tué dans un délit de fuite"
       data-target-type="story"
       data-target-id="95e93edd17c43acd98adc2598ca05d12"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c112e148f4cb3c52a80b3d4016b49ecb.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c112e148f4cb3c52a80b3d4016b49ecb.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/c112e148f4cb3c52a80b3d4016b49ecb.jpg" alt="Hamilton Le chef d’orchestre Boris Brott tué dans un délit de fuite" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/arts/musique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ART
                                badgeMostRecentSectionName
                            ">Musique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/arts/musique/2022-04-06/hamilton/le-chef-d-orchestre-boris-brott-tue-dans-un-delit-de-fuite.php"
               data-target-type="story"
               data-target-id="95e93edd17c43acd98adc2598ca05d12"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Hamilton</span>
                                <span class="title mostRecentCard__title ">Le chef d’orchestre Boris Brott tué dans un délit de fuite</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Hamilton) Le célèbre chef d’orchestre canadien Boris Brott est décédé après avoir été heurté par un véhicule lors d’un délit de fuite à Hamilton mardi matin.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 9h33</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-2
            card
            ART
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/0493534868c3367099cba5aee79c7a26/">
        </div>
        <a href="https://www.lapresse.ca/arts/musique/2022-04-06/stranger-than-kindness/les-fascinantes-gogosses-de-nick-cave.php"
       class="visual"
       title="Les fascinantes « gogosses » de Nick Cave"
       data-target-type="story"
       data-target-id="0493534868c3367099cba5aee79c7a26"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f2c02971bfbd3ba390a2ac38f8bfbf6a.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f2c02971bfbd3ba390a2ac38f8bfbf6a.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/f2c02971bfbd3ba390a2ac38f8bfbf6a.jpg" alt="Stranger Than Kindness Les fascinantes « gogosses » de Nick Cave" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/arts/musique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ART
                                badgeMostRecentSectionName
                            ">Musique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/arts/musique/2022-04-06/stranger-than-kindness/les-fascinantes-gogosses-de-nick-cave.php"
               data-target-type="story"
               data-target-id="0493534868c3367099cba5aee79c7a26"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle "><em>Stranger Than Kindness</em></span>
                                <span class="title mostRecentCard__title ">Les fascinantes « gogosses » de Nick Cave</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                « Que faites-vous dans mon bureau ? », a lancé Nick Cave, mardi après-midi, en entrant dans une salle remplie de journalistes, au centre-ville de Montréal. Son bureau ? Au cœur de l’exposition <em>Stranger Than Kindness</em>, qui accueillera le public dès vendredi, se trouve une pièce fourmillant de livres, de disques et de papiers épars. Une réplique (presque) à l’identique de son vrai bureau. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad624d9f16ce6bf-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad624d9f16ce6bf-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad624d9f16ce6bf-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad624d9f16ce6bf-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-3
            card
            ART
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/3eae70e09fa73df28c829e428844c5ae/">
        </div>
        <a href="https://www.lapresse.ca/arts/musique/2022-04-05/mika-reporte-ses-concerts-au-quebec.php"
       class="visual"
       title="Mika reporte ses concerts au Québec"
       data-target-type="story"
       data-target-id="3eae70e09fa73df28c829e428844c5ae"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/a3166cc1/e8db3420a37d36f6ae412bbd7c67afe2.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/a3166cc1/e8db3420a37d36f6ae412bbd7c67afe2.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/a3166cc1/e8db3420a37d36f6ae412bbd7c67afe2.jpg" alt=" Mika reporte ses concerts au Québec" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/arts/musique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ART
                                badgeMostRecentSectionName
                            ">Musique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/arts/musique/2022-04-05/mika-reporte-ses-concerts-au-quebec.php"
               data-target-type="story"
               data-target-id="3eae70e09fa73df28c829e428844c5ae"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Mika reporte ses concerts au Québec</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Malade, le chanteur Mika doit reporter les trois concerts qu’il devait donner au Québec au cours des prochains jours. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 15h24</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-4
            card
            ART
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/a7425ef503da3b0cbb06f8c23b513209/">
        </div>
        <a href="https://www.lapresse.ca/arts/musique/2022-04-05/covid-19-longue/renee-fleming-guerisseuse-lyrique.php"
       class="visual"
       title="Renée Fleming, guérisseuse lyrique"
       data-target-type="story"
       data-target-id="a7425ef503da3b0cbb06f8c23b513209"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7a94cb3697d03bab9edc9110b57a877e.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7a94cb3697d03bab9edc9110b57a877e.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/7a94cb3697d03bab9edc9110b57a877e.jpg" alt="COVID-19 longue Renée Fleming, guérisseuse lyrique" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/arts/musique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ART
                                badgeMostRecentSectionName
                            ">Musique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/arts/musique/2022-04-05/covid-19-longue/renee-fleming-guerisseuse-lyrique.php"
               data-target-type="story"
               data-target-id="a7425ef503da3b0cbb06f8c23b513209"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">COVID-19 longue</span>
                                <span class="title mostRecentCard__title ">Renée Fleming, guérisseuse lyrique</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Paris) La soprano vedette américaine Renée Fleming se passionne depuis des années pour les vertus thérapeutiques de la musique. Forte d’une expérience de rééducation respiratoire auprès de patients souffrant d’une « COVID-19 longue », elle rêve de voir les arts faire « partie intégrante » des systèmes de santé.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 10h19</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-5
            card
            ART
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/1f3b9d9d996b376ca886215e5983aae6/">
        </div>
        <a href="https://www.lapresse.ca/arts/musique/2022-04-04/kanye-west-ne-serait-pas-a-coachella.php"
       class="visual"
       title="Kanye West ne serait pas à Coachella"
       data-target-type="story"
       data-target-id="1f3b9d9d996b376ca886215e5983aae6"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/fd4a3edb/53b896421f613a259ee389fb1f7877d1.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/fd4a3edb/53b896421f613a259ee389fb1f7877d1.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/fd4a3edb/53b896421f613a259ee389fb1f7877d1.jpg" alt=" Kanye West ne serait pas à Coachella" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/arts/musique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ART
                                badgeMostRecentSectionName
                            ">Musique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/arts/musique/2022-04-04/kanye-west-ne-serait-pas-a-coachella.php"
               data-target-type="story"
               data-target-id="1f3b9d9d996b376ca886215e5983aae6"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Kanye West ne serait pas à Coachella</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Selon le magazine <em>Variety </em>et le site de TMZ, Kanye West ne se produira pas comme prévu au festival Coachella en Californie. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 4 avril</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-6
            card
            ART
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/76e8b48dc4b032b2b0d2ab12bf432480/">
        </div>
        <a href="https://www.lapresse.ca/arts/musique/2022-04-04/une-tournee-des-finalistes-de-star-academie-en-2023.php"
       class="visual"
       title="Une tournée des finalistes de Star Académie en 2023"
       data-target-type="story"
       data-target-id="76e8b48dc4b032b2b0d2ab12bf432480"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e22c4c12/7d4a22fb315d3f9fa96284e4e287f61a.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e22c4c12/7d4a22fb315d3f9fa96284e4e287f61a.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/e22c4c12/7d4a22fb315d3f9fa96284e4e287f61a.jpg" alt=" Une tournée des finalistes de Star Académie en 2023" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/arts/musique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ART
                                badgeMostRecentSectionName
                            ">Musique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/arts/musique/2022-04-04/une-tournee-des-finalistes-de-star-academie-en-2023.php"
               data-target-type="story"
               data-target-id="76e8b48dc4b032b2b0d2ab12bf432480"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Une tournée des finalistes de <em>Star Académie </em>en 2023</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) La tournée des finalistes de l’émission <em>Star Académie</em> se mettra en branle l’an prochain.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 4 avril</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad624d9f16cebb5-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad624d9f16cebb5-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad624d9f16cebb5-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad624d9f16cebb5-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents2";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-7
            card
            ART
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/b4e630cbcc663f208b3332a8a409a01b/">
        </div>
        <a href="https://www.lapresse.ca/arts/musique/2022-04-03/64e-soiree-des-grammy/jon-batiste-triomphe-olivia-rodrigo-brille.php"
       class="visual"
       title="Jon Batiste triomphe, Olivia Rodrigo brille"
       data-target-type="story"
       data-target-id="b4e630cbcc663f208b3332a8a409a01b"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/3077fdf30f263398a2a73f1e4d02a3cb.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/3077fdf30f263398a2a73f1e4d02a3cb.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/3077fdf30f263398a2a73f1e4d02a3cb.jpg" alt="64e soirée des Grammy Jon Batiste triomphe, Olivia Rodrigo brille" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/arts/musique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ART
                                badgeMostRecentSectionName
                            ">Musique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/arts/musique/2022-04-03/64e-soiree-des-grammy/jon-batiste-triomphe-olivia-rodrigo-brille.php"
               data-target-type="story"
               data-target-id="b4e630cbcc663f208b3332a8a409a01b"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">64<sup>e</sup> soirée des Grammy</span>
                                <span class="title mostRecentCard__title ">Jon Batiste triomphe, Olivia Rodrigo brille</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Place aux 64es prix Grammy : du strass et des paillettes, des numéros percutants et, surtout, de talentueux artistes récompensés pour leurs accomplissements. La musique a été célébrée en grand, dimanche soir. Retour sur quelques moments forts.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 4 avril</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-8
            card
            ART
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/3776b7a966ed30c7a70469ab669c4792/">
        </div>
        <a href="https://www.lapresse.ca/arts/musique/2022-04-03/meilleure-prestation-par-un-orchestre-classique/yannick-nezet-seguin-remporte-un-grammy.php"
       class="visual"
       title="Yannick Nézet-Séguin remporte un Grammy"
       data-target-type="story"
       data-target-id="3776b7a966ed30c7a70469ab669c4792"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/4e6f5d224667347fa886400f01bdb897.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/4e6f5d224667347fa886400f01bdb897.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/4e6f5d224667347fa886400f01bdb897.jpg" alt="Meilleure prestation par un orchestre classique Yannick Nézet-Séguin remporte un Grammy" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/arts/musique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ART
                                badgeMostRecentSectionName
                            ">Musique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/arts/musique/2022-04-03/meilleure-prestation-par-un-orchestre-classique/yannick-nezet-seguin-remporte-un-grammy.php"
               data-target-type="story"
               data-target-id="3776b7a966ed30c7a70469ab669c4792"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Meilleure prestation par un orchestre classique</span>
                                <span class="title mostRecentCard__title ">Yannick Nézet-Séguin remporte un Grammy</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Le chef d’orchestre montréalais Yannick Nézet-Séguin a remporté dimanche un prix Grammy dans la catégorie meilleure prestation par un orchestre classique, pour l’enregistrement des Symphonies n° 1 et 3 de la compositrice Florence Price. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 3 avril</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-9
            card
            ART
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/b7954ad572503b83bb87b195b042af42/">
        </div>
        <a href="https://www.lapresse.ca/arts/musique/2022-04-02/personnalite-musicares-de-l-annee-2022/un-grand-concert-en-l-honneur-de-joni-mitchell.php"
       class="visual"
       title="Un grand concert en l’honneur de Joni Mitchell"
       data-target-type="story"
       data-target-id="b7954ad572503b83bb87b195b042af42"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/8c4f656391b1334ebaad776b22f32cb4.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/8c4f656391b1334ebaad776b22f32cb4.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/8c4f656391b1334ebaad776b22f32cb4.jpg" alt=" Personnalité MusiCares de l’année 2022 Un grand concert en l’honneur de Joni Mitchell" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/arts/musique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ART
                                badgeMostRecentSectionName
                            ">Musique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/arts/musique/2022-04-02/personnalite-musicares-de-l-annee-2022/un-grand-concert-en-l-honneur-de-joni-mitchell.php"
               data-target-type="story"
               data-target-id="b7954ad572503b83bb87b195b042af42"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle "> Personnalité MusiCares de l’année 2022</span>
                                <span class="title mostRecentCard__title ">Un grand concert en l’honneur de Joni Mitchell</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Las Vegas) Joni Mitchell, la Canadienne devenue Californienne, la chanteuse folk devenue rockeuse devenue exploratrice de jazz, a été honorée à titre de personnalité MusiCares de l’année 2022 par la Recording Academy, deux jours avant les Grammy Awards. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 2 avril</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-10
            card
            ART
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/9137c2ffc9de38629f868bb0f7e0fd8c/">
        </div>
        <a href="https://www.lapresse.ca/arts/musique/2022-04-02/gros-mene/joyeux-chaos.php"
       class="visual"
       title="Joyeux chaos ★★★★"
       data-target-type="story"
       data-target-id="9137c2ffc9de38629f868bb0f7e0fd8c"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/618204e90247304a9d534d734a9668b3.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/618204e90247304a9d534d734a9668b3.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/618204e90247304a9d534d734a9668b3.jpg" alt="Gros Mené Joyeux chaos ★★★★" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/arts/musique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ART
                                badgeMostRecentSectionName
                            ">Musique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/arts/musique/2022-04-02/gros-mene/joyeux-chaos.php"
               data-target-type="story"
               data-target-id="9137c2ffc9de38629f868bb0f7e0fd8c"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Gros Mené</span>
                                <span class="title mostRecentCard__title ">Joyeux chaos ★★★★</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Gros Mené, c’est l’exutoire musical de Fred Fortin, le véhicule parfait pour se lâcher lousse avec son ami Olivier Langevin. Quand il y a suffisamment de chansons dans la marmite et que le presto vient près d’exploser, le groupe enregistre un album, ce qui arrive à peu près tous les 10 ans. Cette fois, Fortin et sa bande souhaitent nous apporter paix et bonheur, avec une bonne dose de chaos en prime. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 2 avril</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad624d9f16cf434-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad624d9f16cf434-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad624d9f16cf434-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad624d9f16cf434-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-11
            card
            ART
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/bacfe94b57f53351a09a9996e013541f/">
        </div>
        <a href="https://www.lapresse.ca/arts/musique/2022-04-02/red-hot-chili-peppers/manque-de-piquant.php"
       class="visual"
       title="Manque de piquant ★★★"
       data-target-type="story"
       data-target-id="bacfe94b57f53351a09a9996e013541f"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c84d14f5a358331a914c31c77d502499.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c84d14f5a358331a914c31c77d502499.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/c84d14f5a358331a914c31c77d502499.jpg" alt="Red Hot Chili Peppers Manque de piquant ★★★" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/arts/musique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ART
                                badgeMostRecentSectionName
                            ">Musique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/arts/musique/2022-04-02/red-hot-chili-peppers/manque-de-piquant.php"
               data-target-type="story"
               data-target-id="bacfe94b57f53351a09a9996e013541f"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Red Hot Chili Peppers</span>
                                <span class="title mostRecentCard__title ">Manque de piquant ★★★</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                John Frusciante est de retour après 16 ans d’absence sur disque avec Red Hot Chili Peppers. Le réalisateur Rick Rubin aussi, après avoir cédé les commandes à Danger Mouse pour <em>The Getaway</em>. Les conditions étaient réunies pour que le groupe de Los Angeles offre un album qui part à la recherche du temps perdu, c’est-à-dire en quête de sa superbe passée. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 2 avril</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-12
            card
            ART
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/e4ca264631da3690b2d5fd325f99cfac/">
        </div>
        <a href="https://www.lapresse.ca/arts/musique/2022-04-02/trouver-dieu-dans-une-gomme-a-macher.php"
       class="visual"
       title="Trouver Dieu dans une gomme à mâcher"
       data-target-type="story"
       data-target-id="e4ca264631da3690b2d5fd325f99cfac"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/bd8ba4774bbc3f4b834fcd2205f53c54.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/bd8ba4774bbc3f4b834fcd2205f53c54.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/bd8ba4774bbc3f4b834fcd2205f53c54.jpg" alt=" Trouver Dieu dans une gomme à mâcher" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/arts/musique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ART
                                badgeMostRecentSectionName
                            ">Musique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/arts/musique/2022-04-02/trouver-dieu-dans-une-gomme-a-macher.php"
               data-target-type="story"
               data-target-id="e4ca264631da3690b2d5fd325f99cfac"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Trouver Dieu dans une gomme à mâcher</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Pourquoi Warren Ellis s’est-il un jour emparé de la gomme à mâcher écrasée par Nina Simone sur le dessus d’un piano ? Il ne saurait lui-même l’expliquer. Mais peu importe. La friandise défraîchie est maintenant le sujet d’un livre, ainsi que l’une des pièces maîtresses d’une exposition. Conversation autour de la puissance spirituelle de la musique avec l’acolyte de Nick Cave, qui donne ce samedi le premier de deux spectacles à la Place des Arts de Montréal. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 2 avril</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-13
            card
            ART
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/9110db51b2173a10ab564e5ec482c0c6/">
        </div>
        <a href="https://www.lapresse.ca/arts/musique/2022-04-02/p-tit-belliveau/un-homme-et-sa-singularite.php"
       class="visual"
       title="Un homme et sa singularité ★★★½"
       data-target-type="story"
       data-target-id="9110db51b2173a10ab564e5ec482c0c6"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/12b9ee1be5223b5e95e4c2c2f66140d5.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/12b9ee1be5223b5e95e4c2c2f66140d5.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/12b9ee1be5223b5e95e4c2c2f66140d5.jpg" alt="P’tit Belliveau Un homme et sa singularité ★★★½" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/arts/musique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ART
                                badgeMostRecentSectionName
                            ">Musique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/arts/musique/2022-04-02/p-tit-belliveau/un-homme-et-sa-singularite.php"
               data-target-type="story"
               data-target-id="9110db51b2173a10ab564e5ec482c0c6"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">P’tit Belliveau</span>
                                <span class="title mostRecentCard__title ">Un homme et sa singularité ★★★½</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Qu’on avait hâte de retrouver les mélodies <em>catchy</em> (comme il dirait sûrement) et les rimes impossibles de P’tit Belliveau. Si on le savait déjà extraordinaire compositeur, l’artiste acadien vient de nouveau faire ses preuves avec le génial <em>Un homme et son piano</em>. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 2 avril</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-14
            card
            ART
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/7540f02f16a53018b8612cb95a757209/">
        </div>
        <a href="https://www.lapresse.ca/arts/musique/2022-04-02/benjamin-alard/du-bach-au-kilometre.php"
       class="visual"
       title="Du Bach au kilomètre ★★½"
       data-target-type="story"
       data-target-id="7540f02f16a53018b8612cb95a757209"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/95fa8897/0af53b72027b352b8924959373c90991.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/95fa8897/0af53b72027b352b8924959373c90991.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/95fa8897/0af53b72027b352b8924959373c90991.jpg" alt="Benjamin Alard Du Bach au kilomètre ★★½" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/arts/musique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ART
                                badgeMostRecentSectionName
                            ">Musique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/arts/musique/2022-04-02/benjamin-alard/du-bach-au-kilometre.php"
               data-target-type="story"
               data-target-id="7540f02f16a53018b8612cb95a757209"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Benjamin Alard</span>
                                <span class="title mostRecentCard__title ">Du Bach au kilomètre ★★½</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Pourquoi regraver ce qui a été immortalisé des dizaines, voire des centaines de fois au disque ? Il s’agit d’une question essentielle pour quiconque, comme le Français Benjamin Alard, se mesure à des monuments tels que le <em>Clavier bien tempéré</em> (CBT) de Bach. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 2 avril</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad624d9f16cfb80-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad624d9f16cfb80-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad624d9f16cfb80-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad624d9f16cfb80-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-15
            card
            ART
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/46727d8a99a53ee99fa9614ee7b71441/">
        </div>
        <a href="https://www.lapresse.ca/arts/musique/2022-04-02/64e-soiree-des-grammy/a-quoi-s-attendre.php"
       class="visual"
       title="À quoi s’attendre ?"
       data-target-type="story"
       data-target-id="46727d8a99a53ee99fa9614ee7b71441"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2509a50f85aa3c8a84ce9547813c1cbc.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2509a50f85aa3c8a84ce9547813c1cbc.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/2509a50f85aa3c8a84ce9547813c1cbc.jpg" alt="64e soirée des Grammy À quoi s’attendre ?" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/arts/musique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ART
                                badgeMostRecentSectionName
                            ">Musique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/arts/musique/2022-04-02/64e-soiree-des-grammy/a-quoi-s-attendre.php"
               data-target-type="story"
               data-target-id="46727d8a99a53ee99fa9614ee7b71441"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">64<sup>e</sup> soirée des Grammy</span>
                                <span class="title mostRecentCard__title ">À quoi s’attendre ?</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                La cérémonie des 64<sup>es</sup> prix Grammy se tiendra dimanche. Jon Batiste est l’artiste en lice pour le plus de prix (11 sélections), mais Justin Bieber, Doja Cat, H.E.R. et Billie Eilish ne sont pas loin. Petit guide de la cérémonie musicale. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 2 avril</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-16
            card
            ART
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/39c88c61df2e3adea87fac04deb7cbbc/">
        </div>
        <a href="https://www.lapresse.ca/arts/musique/2022-04-01/un-premier-album-live-pour-miley-cyrus.php"
       class="visual"
       title="Un premier album live pour Miley Cyrus"
       data-target-type="story"
       data-target-id="39c88c61df2e3adea87fac04deb7cbbc"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/31805296/bf03df9ac5ef39f19c2f5c4484ad48b7.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/31805296/bf03df9ac5ef39f19c2f5c4484ad48b7.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/31805296/bf03df9ac5ef39f19c2f5c4484ad48b7.jpg" alt=" Un premier album live pour Miley Cyrus" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>00:32</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/arts/musique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ART
                                badgeMostRecentSectionName
                            ">Musique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/arts/musique/2022-04-01/un-premier-album-live-pour-miley-cyrus.php"
               data-target-type="story"
               data-target-id="39c88c61df2e3adea87fac04deb7cbbc"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Un premier album <em>live</em> pour Miley Cyrus</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                À l’orée de ses 30 ans, la chanteuse Miley Cyrus a lancé vendredi un premier album <em>live</em> en carrière. Intitulé <em>Attention : Miley Live</em>, l’enregistrement compte 20 chansons, dont les nouvelles <em>Attention</em> et <em>You</em>, mais aussi d’anciens succès et des reprises comme <em>Jolene</em> de Dolly Parton et<em> Like a Prayer</em> de Madonna. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 1<sup>er</sup> avril</span>

            </span>
        </div>
    </div>
    </article>


                                                        <button class="button button--theme-light mostRecentList__loadMoreBtn"
                                    data-current-story="3924f52c700132feb838844f6f570a76"
                                    data-section-id="70"
                                    data-click-count="0"
                            >
                                Charger plus d’articles
                            </button>
                        </section>
                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://aide.lapresse.ca/hc/fr-ca/articles/4423263506583-D%C3%A9couvrez-La-Presse-" title="La Presse+" target="_blank" rel="noopener">La&nbsp;Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://aide.lapresse.ca">FAQ et Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="https://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/1827">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours" target="_blank">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives">Recherche</a></li>
                <li>
                    <a href="https://aide.lapresse.ca/hc/fr-ca/articles/4411685823383">
                        <span class="footer__linkText">Renseignements sur</span>
                        <span class="footer__linkText">les archives</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

</body>
</html>
