<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
            <!-- Story id  : 6e9b3b777d3233aa856f0ffdb5c22ca0 -->
<!-- Legacy id : 5256804 -->
<!-- source: SB -->


<title>Brésil: augmentation de 85% de la déforestation en Amazonie en 2019</title>

<!-- STANDARD META -->
<meta charset="utf-8"/>
<meta name="viewport" content="width=1024, user-scalable=yes"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

<meta name="description" content="(Brasilia) La déforestation en Amazonie brésilienne a touché 9166 km2 en 2019, une augmentation de 85 % par rapport à 2018, d’après les données préliminair..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/actualites/environnement/202001/14/01-5256804-bresil-augmentation-de-85-de-la-deforestation-en-amazonie-en-2019.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/7acece08-3713-11ea-82bb-0eda3a42da3c.jpg" />
<!-- /STANDARD META -->

<!-- OG/FB APP LINKS **** -->
<meta property="al:iphone:url" content="https://www.lapresse.ca/actualites/environnement/202001/14/01-5256804-bresil-augmentation-de-85-de-la-deforestation-en-amazonie-en-2019.php">
<meta property="al:iphone:app_store_id" content= "451829003">
<meta property="al:iphone:app_name" content="La Presse">
<meta property="al:android:url" content="https://www.lapresse.ca/actualites/environnement/202001/14/01-5256804-bresil-augmentation-de-85-de-la-deforestation-en-amazonie-en-2019.php">
<meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
<meta property="al:android:app_name" content="La Presse">

<!-- OG META -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Brésil: augmentation de 85% de la déforestation en Amazonie en 2019"/>
<meta property="og:description" content="(Brasilia) La déforestation en Amazonie brésilienne a touché 9166 km2 en 2019, une augmentation de 85 % par rapport à 2018, d’après les données préliminair..."/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
<meta property="og:url" content="https://www.lapresse.ca/actualites/environnement/202001/14/01-5256804-bresil-augmentation-de-85-de-la-deforestation-en-amazonie-en-2019.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/7acece08-3713-11ea-82bb-0eda3a42da3c.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
<!-- /OG META -->

<!-- FB META -->
<meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
<!-- /FB META -->

<!-- Applinks TWITTER -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Brésil: augmentation de 85% de la déforestation en Amazonie en 2019" />
<meta name="twitter:description" content="(Brasilia) La déforestation en Amazonie brésilienne a touché 9166 km2 en 2019, une augmentation de 85 % par rapport à 2018, d’après les données préliminair..." />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/7acece08-3713-11ea-82bb-0eda3a42da3c.jpg" />
<!-- /Applinks TWITTER -->

<!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
<!-- /Favicons -->

<!-- AUTRES -->
<meta property="article:section" content="Environnement"/>
<meta property="article:published_time" content="2020-01-14T16:22:02-05:00"/>
<meta property="article:modified_time" content="2020-01-14T16:22:02-05:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

<meta name="apple-itunes-app" content="app-id=451829003" />

<meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<!-- /AUTRES -->

<script>
    var ngAppGlobals = {
        storyLegacyId: '5256804',
        rootSectionId: '1',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Environnement',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"6e9b3b777d3233aa856f0ffdb5c22ca0","publicationDate":"2020-01-14","microtheme":[],"sectionName":"environnement"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>


<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.6e1662c7dd5cb7c8b4f8.js"></script>

<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

<script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>

    <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>



<script>
    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
            'storyLegacyId': '5256804',
            'storyId': '6e9b3b777d3233aa856f0ffdb5c22ca0',
            'leafSection': 'Environnement',
            'rootSection': 'Actualités',
        },
        'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->
<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        }
    };

    googletag.cmd.push(function () {

        nuglif.ngApp.globals.storyAdsKeyValues && Object.keys(nuglif.ngApp.globals.storyAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.storyAdsKeyValues[key]);
        });

        nuglif.ngApp.globals.pageAdsKeyValues && Object.keys(nuglif.ngApp.globals.pageAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.pageAdsKeyValues[key]);
        });

        nuglif.ngApp.globals.sectionAdsKeyValues && Object.keys(nuglif.ngApp.globals.sectionAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.sectionAdsKeyValues[key]);
        });

        var hashedId = new SHA1Encoder().encode(nuglif.ngApp.globals.userId);
        googletag.pubads().setTargeting('userId', hashedId);
        googletag.pubads().setPublisherProvidedId(hashedId);
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();

        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 25,
            renderMarginPercent: 10,
            mobileScaling: 2.0
        });

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            const shouldDisplayEventEmitterSlot = function (event) {
                if(event.size !== null && event.size[0] === 7 && event.size[1] === 1){
                    return false
                }

                return !event.isEmpty;
            }

            if(shouldDisplayEventEmitterSlot(event)){

                const slot = event.slot;

                document.getElementById(slot.getSlotElementId()).parentNode.classList.remove("isEmpty");
                document.getElementById(slot.getSlotElementId()).parentNode.classList.add("tagPublicite");
            }

        });

        googletag.enableServices();
    });
</script>


<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>



<script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/mobile/img/logo_lapresse_3000.png"
}
</script>


<!-- CSS GÉNÉRIQUES -->
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.77b3050254a7191e85d0.css"/>

    </head>

<body class="ACT" itemscope itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
        <nav class="navigation navMain" data-location="mainNav" data-target-type="undefined">
        <div class="mainNav__header">
            <div class="mainNav__header__item">
                <a href="https://www.lapresse.ca">
                    <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
                <div class="mainNav__date">Aujourd’hui, mardi 14 janvier 2020</div>
            </div>
            <div class="mainNav__header__item">

                <div class="mainNav__social">
                    <div class="mainNav__social__title">Suivez La Presse</div>

                    <ul class="socials">
                        <li class="socials_item">
                            <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                        </li>
                        <li class="socials_item">
                            <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                        </li>
                        <li class="socials_item">
                            <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                        </li>
                        <li class="socials_item">
                            <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                        </li>
                        <li class="socials_item">
                            <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                        </li>
                    </ul>

                </div>

                <a
                    data-target-type="contribution"
                    class="btnContribution mainNav__contribution"
                    href="https://jesoutiens.lapresse.ca/?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionActualités"
                    target="_blank"
                    rel="noopener">
                    Je soutiens La Presse
                </a>

            </div>
        </div>

        <nav class="mainNav__section">
            <ul class="mainNav__sections">
                <li class="mainNav__sectionItem mainNav__logoItem">
                    <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                        <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                    </a>
                </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  mainNav__sectionLink--active" href="https://www.lapresse.ca/actualites/">
                            Actualités
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                            International
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                            Débats
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                            Affaires
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                            Sports
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                            Auto
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                            Arts
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                            Cinéma
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                            Société
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                            Gourmand
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                            Voyage
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                            Maison
                        </a>
                    </li>
                                <li class="mainNav__sectionItem mainNav__serviceItem">
                    <span class="mainNav__sectionLink mainNav__sectionLink-SER">
                        Services
                    </span>
                    <div class="servicesMenu">
                        <ul class="servicesMenu_services">
                            <li class="servicesMenu__Item">
                                Services
                            </li>
                                                            <li class="servicesMenu__Item">
                                    <a class="servicesMenu__link" href="http://necrologie.lapresse.ca/">Avis de décès</a>
                                </li>
                                                            <li class="servicesMenu__Item">
                                    <a class="servicesMenu__link" href="https://usager.lapresse.ca/Newsletter">Infolettres</a>
                                </li>
                                                            <li class="servicesMenu__Item">
                                    <a class="servicesMenu__link" href="https://www.lapresse.ca/pages/">Achat d’une page d’histoire</a>
                                </li>
                                                            <li class="servicesMenu__Item">
                                    <a class="servicesMenu__link" href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a>
                                </li>
                                                            <li class="servicesMenu__Item">
                                    <a class="servicesMenu__link" href="https://editions.lapresse.ca/">Les Éditions La Presse</a>
                                </li>
                                                    </ul>
                        <ul class="servicesMenu_detente">
                            <li class="servicesMenu__Item">
                                Détente
                            </li>
                                                            <li class="servicesMenu__Item">
                                    <a class="servicesMenu__link" href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a>
                                </li>
                                                            <li class="servicesMenu__Item">
                                    <a class="servicesMenu__link" href="https://www.lapresse.ca/detente/horoscope.php">Horoscope</a>
                                </li>
                                                            <li class="servicesMenu__Item">
                                    <a class="servicesMenu__link" href="https://www.lapresse.ca/nosconcours/">Concours</a>
                                </li>
                                                    </ul>
                        <ul class="servicesMenu_contact">
                            <li class="servicesMenu__Item">
                                Contact
                            </li>
                                                            <li class="servicesMenu__Item">
                                    <a class="servicesMenu__link" href="https://www.lapresse.ca/contact/">Nous joindre</a>
                                </li>
                                                            <li class="servicesMenu__Item">
                                    <a class="servicesMenu__link" href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a>
                                </li>
                                                            <li class="servicesMenu__Item">
                                    <a class="servicesMenu__link" href="https://www.lapresse.ca/faq.php">FAQ</a>
                                </li>
                                                            <li class="servicesMenu__Item">
                                    <a class="servicesMenu__link" href="https://carrieres.lapresse.ca/">Carrières</a>
                                </li>
                                                    </ul>
                    </div>
                </li>
                <li class="mainNav__sectionItem mainNav__searchItem">
                    <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                    <form class="mainNav__searchMenu" action="/recherche" method="get">
                        <label>
                            <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                        </label>
                        <input class="mainNav__search__btnSubmit" type="submit" value="">
                    </form>
                </li>
            </ul>
        </nav>
        <nav class="mainNav__subSection mainNav__subSection--ACT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/national/">
                            National
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/politique/">
                            Politique
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/grand-montreal/">
                            Grand Montréal
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/regional/">
                            Régional
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/justice-et-faits-divers/">
                            Justice et faits divers
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/sante/">
                            Santé
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/education/">
                            Éducation
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/enquetes/">
                            Enquêtes
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/insolite/">
                            Insolite
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/actualites/environnement/">
                            Environnement
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/sciences/">
                            Sciences
                        </a>
                    </li>
                            </ul>
        </nav>
    </nav>

</header>
<div class="main">
    <div class="wrapCenter">
    <div id="ad5e1e360108fb0-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5e1e360108fb0-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e1e360108fb0-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5e1e360108fb0-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e1e360108fb0-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[728,90],[970,250],[970,415]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "header")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/actualites/environnement/202001/14/01-5256804-bresil-augmentation-de-85-de-la-deforestation-en-amazonie-en-2019.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/7acece08-3713-11ea-82bb-0eda3a42da3c.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/1/6e9b3b777d3233aa856f0ffdb5c22ca0/5256804">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fenvironnement%2F202001%2F14%2F01-5256804-bresil-augmentation-de-85-de-la-deforestation-en-amazonie-en-2019.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fenvironnement%2F202001%2F14%2F01-5256804-bresil-augmentation-de-85-de-la-deforestation-en-amazonie-en-2019.php&text=Br%C3%A9sil%3A%20augmentation%20de%2085%25%20de%20la%20d%C3%A9forestation%20en%20Amazonie%20en%202019&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fenvironnement%2F202001%2F14%2F01-5256804-bresil-augmentation-de-85-de-la-deforestation-en-amazonie-en-2019.php&title=Br%C3%A9sil%3A%20augmentation%20de%2085%25%20de%20la%20d%C3%A9forestation%20en%20Amazonie%20en%202019'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/actualites/environnement/202001/14/01-5256804-bresil-augmentation-de-85-de-la-deforestation-en-amazonie-en-2019.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                        <header class="mainContent__storyHeader">
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule">
        <span class="title titleModule__main" itemprop="headline">
        Brésil: augmentation de 85% de la déforestation en Amazonie en 2019
    </span>
</h1>
                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/7acece08-3713-11ea-82bb-0eda3a42da3c.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO PAULO WHITAKER, REUTERS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">La déforestation est un sujet sensible au Brésil, où le président d’extrême droite Jair Bolsonaro a défrayé la chronique en août en tentant de minimiser la recrudescence d’incendies de forêt qui avaient choqué le monde entier. </p>
                    </figcaption>
    </figure>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead textModule textModule--type-lead">(Brasilia) La déforestation en Amazonie brésilienne a touché 9166 km<sup>2</sup> en 2019, une augmentation de 85 % par rapport à 2018, d’après les données préliminaires recueillies par l’Institut de recherches spatiales INPE pour cette première année de gouvernement de Jair Bolsonaro. </p>

                                                        <div class='datewrapper'>
            <div class='dates'>
            <span class='created'>
                <time datetime="2020-01-14T16:22:02-05:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 14 janvier 2020 à 16h22</span>
                </time>
            </span>
                    </div>
        <div id="5e1e36010922f" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5e1e36010922f">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fenvironnement%2F202001%2F14%2F01-5256804-bresil-augmentation-de-85-de-la-deforestation-en-amazonie-en-2019.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fenvironnement%2F202001%2F14%2F01-5256804-bresil-augmentation-de-85-de-la-deforestation-en-amazonie-en-2019.php&text=Br%C3%A9sil%3A%20augmentation%20de%2085%25%20de%20la%20d%C3%A9forestation%20en%20Amazonie%20en%202019&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fenvironnement%2F202001%2F14%2F01-5256804-bresil-augmentation-de-85-de-la-deforestation-en-amazonie-en-2019.php&title=Br%C3%A9sil%3A%20augmentation%20de%2085%25%20de%20la%20d%C3%A9forestation%20en%20Amazonie%20en%202019'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/actualites/environnement/202001/14/01-5256804-bresil-augmentation-de-85-de-la-deforestation-en-amazonie-en-2019.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author authorModule'>
                    <span class='organization authorModule__organisation'>Agence France-Presse</span>
    </p>

                                                            <p class="paragraph textModule textModule--type-paragraph">En 2018, le système Deter de l’INPE, basé sur des alertes de déforestation identifiées par satellite, avait identifié 4946 km<sup>2</sup> de forêt déboisés. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph">La déforestation est un sujet sensible au Brésil, où le président d’extrême droite Jair Bolsonaro a défrayé la chronique en août en tentant de minimiser la recrudescence d’incendies de forêt qui avaient choqué le monde entier. </p>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/e2106f74-34b7-11ea-82bb-0eda3a42da3c.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO ADRIANO MACHADO, REUTERS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le président brésilien Jair Bolsonaro</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph">Pour ce climato-sceptique assumé, les campagnes internationales de défense de l’Amazonie sont des atteintes à la souveraineté du Brésil qui masquent une volonté de la part de certains pays de se saisir de ces richesses. </p>

                                                        <div  class="slimcut" id="div_telaria_outstream"></div>

                                                            <p class="paragraph textModule textModule--type-paragraph">En août, l’ex-président de l’INPE, Ricardo Galvao, avait été limogé par le gouvernement Bolsonaro après avoir été accusé d’exagérer l’ampleur de la déforestation. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph">En décembre, M. Galvao a été choisi parmi les dix scientifiques les plus importants de l’année par la revue de référence britannique <em>Nature</em>. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph">Dans son rapport annuel rendu public mardi, l’ONG Human Rights Watch a pointé du doigt la politique environnementale actuelle du Brésil. </p>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/53b2d499-b185-11e9-a65c-0eda3a42da3c.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO RAPHAEL ALVES, LA PRESSE AFP</p>
                                </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph">« Le gouvernement Bolsonaro doit arrêter d’affaiblir les protections environnementales et adopter des mesures contre les groupes criminels qui détruisent la forêt amazonienne, menaçant et attaquant les défenseurs de la forêt », a dénoncé HRW. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph">« Sans aucune preuve, le gouvernement a incriminé les ONG pour les incendies en Amazonie, tout en échouant dans le combat contre des groupes criminels qui déboisent et brûlent la forêt pour installer à sa place des champs et des pâturages », poursuit le rapport. </p>

                            </div>

            <div class="wrapCenter">
    <div id="ad5e1e360109424-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5e1e360109424-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e1e360109424-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5e1e360109424-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e1e360109424-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>

                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">

                                        <div class="newsletterRegisterBox newsletterRegisterBox--small"></div>
                <div class="webparts" data-webpart-url="/webparts/ads"></div>
            
            
            <div class="webparts" data-webpart-url="/webparts/trending/1/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/1/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/1/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/1"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row mainContent__mostRecent">
                                        
    
<section class="mostRecent ACT mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Environnement</span> En&nbsp;continu </h2>
                    <article
        class="card ACT mostRecentCard"
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/da870a0d017332a7aba11d994717c606/5256760">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/202001/14/01-5256760-rome-bannit-les-autos-au-diesel.php"
       class="visual"
       title="Rome bannit les autos au diesel"
       data-target-type="story"
       data-target-id="da870a0d017332a7aba11d994717c606"
       data-target-legacy-id="5256760"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/566b9554-36e8-11ea-82bb-0eda3a42da3c.jpg" alt="Rome bannit les autos au diesel">
                            <span class='video videoSticker'>
                    <span class='duration videoSticker__duration'>00:42</span>
                </span>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/environnement/202001/14/01-5256760-rome-bannit-les-autos-au-diesel.php"
           data-target-type="story"
           data-target-id="da870a0d017332a7aba11d994717c606"
           data-target-legacy-id="5256760"
        >
                        <span class="title mostRecentCard__title">Rome bannit les autos au diesel</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            La capitale italienne a banni les autos au diesel mardi, dans le but de freiner l'augmentation de la pollution.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié à 11h10</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/f8e514bcefd33dcbb26953df82fc52fc/5256703">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/202001/13/01-5256703-les-incendies-plus-frequents-nuisent-aux-forets.php"
       class="visual"
       title="Les incendies plus fréquents nuisent aux forêts"
       data-target-type="story"
       data-target-id="f8e514bcefd33dcbb26953df82fc52fc"
       data-target-legacy-id="5256703"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/0cb787b3-3683-11ea-82bb-0eda3a42da3c.jpg" alt="Les incendies plus fréquents nuisent aux forêts">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/environnement/202001/13/01-5256703-les-incendies-plus-frequents-nuisent-aux-forets.php"
           data-target-type="story"
           data-target-id="f8e514bcefd33dcbb26953df82fc52fc"
           data-target-legacy-id="5256703"
        >
                        <span class="title mostRecentCard__title">Les incendies plus fréquents nuisent aux forêts</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Il n’y a pas que l’Australie qui brûle. Au Canada, des chercheurs sont allés prendre le pouls de la forêt boréale dans le Nord-Ouest du pays, bravant autant les moustiques que les ours dans des zones reculées. Leur diagnostic : les incendies plus fréquents provoqués par les changements climatiques sont en train de transformer profondément nos forêts… et de les fragiliser.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié à 7h00</span>
            </span>
        </div>
    </div>
</article>


                    <div class="wrapCenter">
    <div id="ad5e1e36010b037-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5e1e36010b037-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e1e36010b037-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents1"
                                var adSlot = document.querySelector("[data-name=ad5e1e36010b037-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e1e36010b037-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card ACT mostRecentCard"
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/004486615c5e3ef289956a4dc46ed857/5256543">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/202001/12/01-5256543-planete-bleue-idees-vertes-les-bus-scolaires-electriques-gagnent-du-terrain.php"
       class="visual"
       title="Planète bleue, idées vertes : les bus scolaires électriques gagnent du terrain"
       data-target-type="story"
       data-target-id="004486615c5e3ef289956a4dc46ed857"
       data-target-legacy-id="5256543"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/17f91add-35a2-11ea-82bb-0eda3a42da3c.jpg" alt="Planète bleue, idées vertes : les bus scolaires électriques gagnent du terrain">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/environnement/202001/12/01-5256543-planete-bleue-idees-vertes-les-bus-scolaires-electriques-gagnent-du-terrain.php"
           data-target-type="story"
           data-target-id="004486615c5e3ef289956a4dc46ed857"
           data-target-legacy-id="5256543"
        >
                        <span class="title mostRecentCard__title">Planète bleue, idées vertes : les bus scolaires électriques gagnent du terrain</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Jamais il n’y a eu autant d’écoliers transportés dans des bus 100 % électriques au Québec que cette année. Depuis l’annonce du Programme de soutien au déploiement des autobus scolaires électriques, en 2016, 94 subventions ont été accordées pour un total de 11 330 000 $.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié hier à 7h00</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/f50b4d0beb4138c395c03a612509a46a/5256563">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/202001/12/01-5256563-changements-climatiques-des-erables-dans-la-foret-boreale.php"
       class="visual"
       title="Changements climatiques: des érables dans la forêt boréale?"
       data-target-type="story"
       data-target-id="f50b4d0beb4138c395c03a612509a46a"
       data-target-legacy-id="5256563"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/ac3a721e-35b3-11ea-82bb-0eda3a42da3c.jpg" alt="Changements climatiques: des érables dans la forêt boréale?">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/environnement/202001/12/01-5256563-changements-climatiques-des-erables-dans-la-foret-boreale.php"
           data-target-type="story"
           data-target-id="f50b4d0beb4138c395c03a612509a46a"
           data-target-legacy-id="5256563"
        >
                        <span class="title mostRecentCard__title">Changements climatiques: des érables dans la forêt boréale?</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Des scientifiques prédisent que d’ici la fin du siècle, de nombreuses espèces d’arbres auront migré des douzaines de kilomètres plus au nord de leur aire habituelle en raison des changements climatiques. L’ascension nordique de l’arbre emblématique du Canada – l’érable à sucre – sera cependant freinée par les sols inhospitaliers de la forêt boréale.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié hier à 6h00</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/a28fd21442ce3918918b566391e7c376/5256259">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/202001/09/01-5256259-bouteilles-deau-et-de-vin-une-consigne-partout-apres-le-scrutin-de-2022.php"
       class="visual"
       title="Bouteilles d&#039;eau et de vin: une consigne partout après le scrutin de 2022"
       data-target-type="story"
       data-target-id="a28fd21442ce3918918b566391e7c376"
       data-target-legacy-id="5256259"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d08757a8-3352-11ea-82bb-0eda3a42da3c.jpg" alt="Bouteilles d&#039;eau et de vin: une consigne partout après le scrutin de 2022">
                            <span class='video videoSticker'>
                    <span class='duration videoSticker__duration'>01:16</span>
                </span>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/environnement/202001/09/01-5256259-bouteilles-deau-et-de-vin-une-consigne-partout-apres-le-scrutin-de-2022.php"
           data-target-type="story"
           data-target-id="a28fd21442ce3918918b566391e7c376"
           data-target-legacy-id="5256259"
        >
                        <span class="title mostRecentCard__title">Bouteilles d'eau et de vin: une consigne partout après le scrutin de 2022</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Le gouvernement Legault annoncera d’ici la fin du mois un système de consigne sur les bouteilles d’eau en plastique et les bouteilles de vin qui se concrétisera partout au Québec après les élections de 2022.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-update">Mis à jour le 10 janvier</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/9925f84d0b353753a938c0c55edd7f62/5256238">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/202001/09/01-5256238-un-baleineau-a-subi-des-lacerations-en-georgie.php"
       class="visual"
       title="Un baleineau a subi des lacérations en Géorgie"
       data-target-type="story"
       data-target-id="9925f84d0b353753a938c0c55edd7f62"
       data-target-legacy-id="5256238"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d6971017/13833e72-3332-11ea-82bb-0eda3a42da3c.jpg" alt="Un baleineau a subi des lacérations en Géorgie">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/environnement/202001/09/01-5256238-un-baleineau-a-subi-des-lacerations-en-georgie.php"
           data-target-type="story"
           data-target-id="9925f84d0b353753a938c0c55edd7f62"
           data-target-legacy-id="5256238"
        >
                        <span class="title mostRecentCard__title">Un baleineau a subi des lacérations en Géorgie</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Savannah) Une baleine noire de l’Atlantique Nord âgée de quelques jours repérée au large des côtes de la Géorgie souffrait de lacérations profondes de chaque côté de la tête, déplorent les écologistes qui surveillent de près la côte sud-est des États-Unis pendant l’hiver pour recenser les naissances parmi les espèces en danger critique d’extinction. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 09 janvier</span>
            </span>
        </div>
    </div>
</article>


                    <div class="wrapCenter">
    <div id="ad5e1e36010bbe2-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5e1e36010bbe2-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e1e36010bbe2-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents2"
                                var adSlot = document.querySelector("[data-name=ad5e1e36010bbe2-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e1e36010bbe2-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card ACT mostRecentCard"
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/5221b006ce713d41b85a819ffdddb706/5256228">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/202001/09/01-5256228-le-president-du-perou-lance-une-campagne-de-reforestation-du-machu-picchu.php"
       class="visual"
       title="Le président du Pérou lance une campagne de reforestation du Machu Picchu"
       data-target-type="story"
       data-target-id="5221b006ce713d41b85a819ffdddb706"
       data-target-legacy-id="5256228"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/753a12cb-3328-11ea-82bb-0eda3a42da3c.jpg" alt="Le président du Pérou lance une campagne de reforestation du Machu Picchu">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/environnement/202001/09/01-5256228-le-president-du-perou-lance-une-campagne-de-reforestation-du-machu-picchu.php"
           data-target-type="story"
           data-target-id="5221b006ce713d41b85a819ffdddb706"
           data-target-legacy-id="5256228"
        >
                        <span class="title mostRecentCard__title">Le président du Pérou lance une campagne de reforestation du Machu Picchu</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Lima) Le président péruvien Martin Vizcarra a donné jeudi le coup d’envoi d’une campagne de plantation d’un million d’arbres sur le site archéologique du Machu Picchu afin de protéger la citadelle inca des glissements de terrain. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 09 janvier</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/d8620d9c4f3238aa9fc3a935f5ff83aa/5256183">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/202001/09/01-5256183-etats-unis-trump-veut-assouplir-une-loi-pour-accelerer-les-chantiers.php"
       class="visual"
       title="États-Unis: Trump veut assouplir une loi pour accélérer les chantiers"
       data-target-type="story"
       data-target-id="d8620d9c4f3238aa9fc3a935f5ff83aa"
       data-target-legacy-id="5256183"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/8197ba1e-3300-11ea-82bb-0eda3a42da3c.jpg" alt="États-Unis: Trump veut assouplir une loi pour accélérer les chantiers">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/environnement/202001/09/01-5256183-etats-unis-trump-veut-assouplir-une-loi-pour-accelerer-les-chantiers.php"
           data-target-type="story"
           data-target-id="d8620d9c4f3238aa9fc3a935f5ff83aa"
           data-target-legacy-id="5256183"
        >
                        <span class="title mostRecentCard__title">États-Unis: Trump veut assouplir une loi pour accélérer les chantiers</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Washington) Donald Trump a présenté jeudi une réforme visant à limiter voire supprimer les études d’impact environnemental préalables aux grands projets d’infrastructures, allant des autoroutes aux oléoducs, une nouvelle salve dans le mouvement de déréglementation qu’il a engagé en 2017. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-update">Mis à jour le 09 janvier</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/0d29505e69d236e4bf88c0f7fa00613c/5256155">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/202001/09/01-5256155-climat-le-pape-reproche-une-reponse-trop-faible-aux-dirigeants-mondiaux.php"
       class="visual"
       title="Climat: le pape reproche une réponse «trop faible» aux dirigeants mondiaux"
       data-target-type="story"
       data-target-id="0d29505e69d236e4bf88c0f7fa00613c"
       data-target-legacy-id="5256155"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a931f7e5-32e0-11ea-82bb-0eda3a42da3c.jpg" alt="Climat: le pape reproche une réponse «trop faible» aux dirigeants mondiaux">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/environnement/202001/09/01-5256155-climat-le-pape-reproche-une-reponse-trop-faible-aux-dirigeants-mondiaux.php"
           data-target-type="story"
           data-target-id="0d29505e69d236e4bf88c0f7fa00613c"
           data-target-legacy-id="5256155"
        >
                        <span class="title mostRecentCard__title">Climat: le pape reproche une réponse «trop faible» aux dirigeants mondiaux</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Cité du Vatican) Le pape François a reproché jeudi aux dirigeants mondiaux une réponse « encore trop faible » et « très préoccupante » face aux problèmes dérivant du réchauffement climatique, lors de ses vœux annuels aux représentants de la diplomatie internationale. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 09 janvier</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/d75e1e2afe0c3188b7b90fe5d553932a/5256052">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/202001/08/01-5256052-secheresse-en-australie-10-000-dromadaires-sauvages-seront-abattus.php"
       class="visual"
       title="Sécheresse en Australie: 10 000 dromadaires sauvages seront abattus"
       data-target-type="story"
       data-target-id="d75e1e2afe0c3188b7b90fe5d553932a"
       data-target-legacy-id="5256052"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a3def441/fe26120b-3226-11ea-82bb-0eda3a42da3c.jpg" alt="Sécheresse en Australie: 10 000 dromadaires sauvages seront abattus">
                            <span class='video videoSticker'>
                    <span class='duration videoSticker__duration'>01:09</span>
                </span>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/environnement/202001/08/01-5256052-secheresse-en-australie-10-000-dromadaires-sauvages-seront-abattus.php"
           data-target-type="story"
           data-target-id="d75e1e2afe0c3188b7b90fe5d553932a"
           data-target-legacy-id="5256052"
        >
                        <span class="title mostRecentCard__title">Sécheresse en Australie: 10 000 dromadaires sauvages seront abattus</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Sydney) Des tireurs d'élite vont abattre depuis des hélicoptères 10 000 dromadaires sauvages en Australie, en raison de la menace que constituent pour les populations ces animaux qui, du fait de la sécheresse, s’approchent de plus en plus des localités de l’intérieur du pays pour y trouver de l’eau. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 08 janvier</span>
            </span>
        </div>
    </div>
</article>


                    <div class="wrapCenter">
    <div id="ad5e1e36010c6c8-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5e1e36010c6c8-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e1e36010c6c8-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents3"
                                var adSlot = document.querySelector("[data-name=ad5e1e36010c6c8-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e1e36010c6c8-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card ACT mostRecentCard"
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/f2b96d5d46d430a0ac9dc08bbbdf3607/5256019">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/202001/07/01-5256019-des-mandats-costauds-pour-le-bape-en-2020.php"
       class="visual"
       title="Des mandats «costauds» pour le BAPE en 2020"
       data-target-type="story"
       data-target-id="f2b96d5d46d430a0ac9dc08bbbdf3607"
       data-target-legacy-id="5256019"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/246cd209-31c1-11ea-82bb-0eda3a42da3c.jpg" alt="Des mandats «costauds» pour le BAPE en 2020">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/environnement/202001/07/01-5256019-des-mandats-costauds-pour-le-bape-en-2020.php"
           data-target-type="story"
           data-target-id="f2b96d5d46d430a0ac9dc08bbbdf3607"
           data-target-legacy-id="5256019"
        >
                        <span class="title mostRecentCard__title">Des mandats «costauds» pour le BAPE en 2020</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            L’année qui commence sera très occupée pour le Bureau d’audiences publiques sur l’environnement, qui anticipe des mandats « costauds ». L’organisme cherche aussi à rejoindre les jeunes, les femmes et les néo-Québécois. Entrevue avec son président, Philippe Bourke.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 08 janvier</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/6c05ffb97c1930dfbcdfe1de2697d7ad/5256030">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/202001/07/01-5256030-dezonage-agricole-la-vieille-facon-de-quebec-pour-favoriser-letalement-urbain-.php"
       class="visual"
       title="Dézonage agricole: «la vieille façon» de Québec pour favoriser l’étalement urbain "
       data-target-type="story"
       data-target-id="6c05ffb97c1930dfbcdfe1de2697d7ad"
       data-target-legacy-id="5256030"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/1f3bdac6-31cc-11ea-82bb-0eda3a42da3c.jpg" alt="Dézonage agricole: «la vieille façon» de Québec pour favoriser l’étalement urbain ">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/environnement/202001/07/01-5256030-dezonage-agricole-la-vieille-facon-de-quebec-pour-favoriser-letalement-urbain-.php"
           data-target-type="story"
           data-target-id="6c05ffb97c1930dfbcdfe1de2697d7ad"
           data-target-legacy-id="5256030"
        >
                        <span class="title mostRecentCard__title">Dézonage agricole: «la vieille façon» de Québec pour favoriser l’étalement urbain </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Des maires des couronnes nord et sud de Montréal dénoncent « la vieille façon » d’occuper le territoire du gouvernement de François Legault en permettant le dézonage de terres agricoles dans les municipalités situées à l’extérieur du périmètre métropolitain.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 08 janvier</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/f5027c4582c13d48ba9d70e96df6d5c9/5256025">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/202001/07/01-5256025-quebec-nourrit-le-rechauffement-climatique.php"
       class="visual"
       title="Québec nourrit le réchauffement climatique"
       data-target-type="story"
       data-target-id="f5027c4582c13d48ba9d70e96df6d5c9"
       data-target-legacy-id="5256025"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/34c55be0/89e7f4fc-e195-11e9-a65c-0eda3a42da3c.jpg" alt="Québec nourrit le réchauffement climatique">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                                    <span class='label'>Francis Vailles Chronique</span>
                        <a href="https://www.lapresse.ca/actualites/environnement/202001/07/01-5256025-quebec-nourrit-le-rechauffement-climatique.php"
           data-target-type="story"
           data-target-id="f5027c4582c13d48ba9d70e96df6d5c9"
           data-target-legacy-id="5256025"
        >
                        <span class="title mostRecentCard__title">Québec nourrit le réchauffement climatique</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Le feu fait des ravages en Australie. Difficile d’avoir exemple plus éloquent du réchauffement climatique. Le pays brûle, misère.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 08 janvier</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="17"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/9d2999e54c1733d292a3a5b7a625e25e/5256007">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/202001/07/01-5256007-les-points-de-non-retour-du-climat-sous-estimes.php"
       class="visual"
       title="Les points de non-retour du climat sous-estimés"
       data-target-type="story"
       data-target-id="9d2999e54c1733d292a3a5b7a625e25e"
       data-target-legacy-id="5256007"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/1c9acf09-31be-11ea-82bb-0eda3a42da3c.jpg" alt="Les points de non-retour du climat sous-estimés">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/environnement/202001/07/01-5256007-les-points-de-non-retour-du-climat-sous-estimes.php"
           data-target-type="story"
           data-target-id="9d2999e54c1733d292a3a5b7a625e25e"
           data-target-legacy-id="5256007"
        >
                        <span class="title mostRecentCard__title">Les points de non-retour du climat sous-estimés</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Les risques que la planète dépasse un point de non-retour climatique sont sous-estimés, selon une nouvelle étude internationale. En fait, il existerait plusieurs de ces seuils irréversibles, qui sont interreliés : si l’un d’eux est atteint, la probabilité qu’un autre soit franchi augmente. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 08 janvier</span>
            </span>
        </div>
    </div>
</article>


                    <div class="wrapCenter">
    <div id="ad5e1e36010d678-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5e1e36010d678-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e1e36010d678-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents4"
                                var adSlot = document.querySelector("[data-name=ad5e1e36010d678-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e1e36010d678-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card ACT mostRecentCard"
        data-position="19"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/2c3da3cbf89f3fe584bd96a3f165c934/5255767">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/202001/05/01-5255767-planete-bleue-idees-vertes-des-insectes-qui-carburent-au-compost.php"
       class="visual"
       title="Planète bleue, idées vertes : des insectes qui carburent au compost"
       data-target-type="story"
       data-target-id="2c3da3cbf89f3fe584bd96a3f165c934"
       data-target-legacy-id="5255767"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/9a07f00e-3036-11ea-82bb-0eda3a42da3c.jpg" alt="Planète bleue, idées vertes : des insectes qui carburent au compost">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/environnement/202001/05/01-5255767-planete-bleue-idees-vertes-des-insectes-qui-carburent-au-compost.php"
           data-target-type="story"
           data-target-id="2c3da3cbf89f3fe584bd96a3f165c934"
           data-target-legacy-id="5255767"
        >
                        <span class="title mostRecentCard__title">Planète bleue, idées vertes : des insectes qui carburent au compost</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Pourquoi faire pousser du maïs pour nourrir des insectes quand on peut utiliser des résidus alimentaires dont on ne sait que faire ? Dans les locaux de la ferme Tricyle, rien ne se perd, rien ne se crée, tout se transforme dans une boucle économique circulaire que ses artisans souhaitent la plus large possible.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 06 janvier</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="20"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/0fd83e7a314238eaaac9545c3adf8476/5255748">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/202001/05/01-5255748-des-collectifs-ecologistes-comptent-hausser-le-ton-pour-la-prochaine-annee.php"
       class="visual"
       title="Des collectifs écologistes comptent hausser le ton pour la prochaine année"
       data-target-type="story"
       data-target-id="0fd83e7a314238eaaac9545c3adf8476"
       data-target-legacy-id="5255748"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/9961f6b9-300f-11ea-82bb-0eda3a42da3c.jpg" alt="Des collectifs écologistes comptent hausser le ton pour la prochaine année">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/environnement/202001/05/01-5255748-des-collectifs-ecologistes-comptent-hausser-le-ton-pour-la-prochaine-annee.php"
           data-target-type="story"
           data-target-id="0fd83e7a314238eaaac9545c3adf8476"
           data-target-legacy-id="5255748"
        >
                        <span class="title mostRecentCard__title">Des collectifs écologistes comptent hausser le ton pour la prochaine année</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Montréal) Nul doute que la dernière année aura été marquée par l’élargissement de la lutte contre les changements climatiques, mais plusieurs collectifs venus transformer le paysage écologiste au Québec s’entendent pour dire qu’il faut maintenant hausser le ton. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 05 janvier</span>
            </span>
        </div>
    </div>
</article>


    </section>
                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
                <li><a href="https://editions.lapresse.ca/">Éditions La Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
                <li><a href="https://www.lapresse.ca/pages/">Achat d&apos;une page d&apos;histoire</a></li>
            </ul>
        </div>
        <div class="block footer__block social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->


    <!-- start PLISTA -->
<script type="text/javascript">
    (function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
    }({
        "publickey": "479add597ceb16a43052a219",
        "item": {
            "objectid": "6e9b3b777d3233aa856f0ffdb5c22ca0",  /*unique ID, alphanumeric*/
            "title": "Brésil: augmentation de 85% de la déforestation en Amazonie en 2019",  /*max 255 characters*/
            "text": "(Brasilia) La déforestation en Amazonie brésilienne a touché 9166 km2 en 2019, une augmentation de 85 % par rapport à 2018, d’après les données préliminair...",  /*max 255 characters*/
            "url": "https://www.lapresse.ca/actualites/environnement/202001/14/01-5256804-bresil-augmentation-de-85-de-la-deforestation-en-amazonie-en-2019.php",  /*max 1024 characters*/
                            "img": "https://mobile-img.lpcdn.ca/lpca/924x/r3996/7acece08-3713-11ea-82bb-0eda3a42da3c.jpg",  /*max 255 characters*/
                        "category": "Environnement",
            "published_at": 1579036922,  /*UNIX timestamp, date article was first published*/
            "updated_at": 1579036922,  /*UNIX timestamp, date article was last modified*/
            "primcolour": "5A79A0",
            "secondcolour": "35465D",
                                    "end": 1,
                                                    "kind": "article",
                    },
        "origin": "ca"
    }));
</script>
<!-- end PLISTA -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":40,"atts":"TRBYRlxITU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
