<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : b6384e896bb13e6badd8d35df6ce7712 -->
<!-- Legacy id : 5325473 -->
<!-- source: SB -->
<title>Maple Leafs de Toronto | Le gardien qui se blâme | La Presse</title>
<meta name="description" content="Jack Campbell représente sans aucun doute une des bonnes histoires de la saison dans la Ligue nationale. Un ancien choix de premier tour, 11e au total, dont la carrière prend son envol 11 ans après son repêchage… "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/sports/hockey/2021-05-27/maple-leafs-de-toronto/le-gardien-qui-se-blame.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/df2eed5970e43c5b8452b77c18959098.jpg" />
<meta property="article:section" content="Hockey"/>
<meta property="article:published_time" content="2021-05-27T23:31:22-04:00"/>
<meta property="article:modified_time" content="2021-05-27T23:31:22-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>
    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/sports/hockey/2021-05-27/maple-leafs-de-toronto/le-gardien-qui-se-blame.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/sports/hockey/2021-05-27/maple-leafs-de-toronto/le-gardien-qui-se-blame.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Maple Leafs de Toronto | Le gardien qui se blâme"/>
    <meta property="og:description" content="Jack Campbell représente sans aucun doute une des bonnes histoires de la saison dans la Ligue nationale. Un ancien choix de premier tour, 11e au total, dont la carrière prend son envol 11 ans après son repêchage… "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/sports/hockey/2021-05-27/maple-leafs-de-toronto/le-gardien-qui-se-blame.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/df2eed5970e43c5b8452b77c18959098.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Maple Leafs de Toronto | Le gardien qui se blâme" />
<meta name="twitter:description" content="Jack Campbell représente sans aucun doute une des bonnes histoires de la saison dans la Ligue nationale. Un ancien choix de premier tour, 11e au total, dont la carrière prend son envol 11 ans après son repêchage… " />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/df2eed5970e43c5b8452b77c18959098.jpg" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>
    var ngAppGlobals = {
        storyLegacyId: '5325473',
        storyId: 'b6384e896bb13e6badd8d35df6ce7712',
        rootSectionId: '5',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Sports',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"b6384e896bb13e6badd8d35df6ce7712","suptitle":"maple-leafs-de-toronto","publicationDate":"2021-05-27","microtheme":[],"sectionName":"hockey"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.602f146ad9af012523e4.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>
    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.c631d69287203c4d25dc5e2580e9222d.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.80c31dd274888f4bd5be2434ac3336d8.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.155ad2b6d6683f163c6b.js"></script>
        <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>


    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '5325473',              'storyId': 'b6384e896bb13e6badd8d35df6ce7712',              'leafSection': 'Hockey',              'rootSection': 'Sports',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    <script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
    
    <script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

    <script>console.log('Prebid enabled');</script>

    <!-- load one of a static or Microwrapper Demand Manager Wrapper -->
    <!-- Static Demand Manager Wrapper -->
    <script async src="https://ads.rubiconproject.com/prebid/23098_LaPresse_Web.js"></script>

    <!-- load GPT -->
    <script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        // initialize pbjs
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];

        var optable = optable || {};
        optable.cmd = optable.cmd || [];

        // setup googletag
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>
    <script>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</script>
    <script>

    var LPAdsMagniteDecorator = function(){

        this._magnite = null
        this._decorated = null

        this.init = function(magnite, decorated) {
            this._magnite = magnite
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            this._decorated.loadGlobalConfigurationOptions({"differAdLoading" : true})
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._magnite.que.push(function () {
                    self._magnite.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }
    }
</script>
    <script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>


    <script>
        LPOptable.init();
        LPOptable.identify();
        LPOptable.cacheTargeting();
        LPOptable.listenToNewsletterSubscription();

        var _LPAdsGoogle = new LPAdsGoogle()
        _LPAdsGoogle.init()

        var LPAds = new LPAdsMagniteDecorator()
        LPAds.init(pbjs, _LPAdsGoogle)
        LPAds.loadGlobalConfigurationOptions()
        LPAds.enableServices()
    </script>


<script src="//ctxtfl.com/scripts/js/p.js?id=1PX320FpQpXXXbQP6fTlaKa0b"></script>

        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.761ebc12f2d8ede8129b.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.
        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/3.0/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');


        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: true
            });

        var refDetector = new nuglif['componentBraze'].ReferrerDetector(window, window.sessionStorage);
        var authBridge = new nuglif['componentBraze'].AuthFirebaseBridge(appboy, lpauth);
        var stdCustomHTMLMsgBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, authBridge);

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, authBridge, document, refDetector.evaluateReferrer());
        nuglif.ngApp.deviceInstanceId.get(function (id) {
            ngBraze.updateDeviceInstanceId(id);
        });
        ngBraze.automaticallyShowMessages();
        ngBraze.openSession();
    </script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn());
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.2047a2c9eebe808b48a9.css"/>
</head>

<body class="pageView__desktop SPO" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, vendredi 28 mai 2021</div>
        </div>
            <div class="mainNav__header__item">
        
        <div class="weatherWidget ">
            <a  href="/meteo/ville/montreal_caqc0363.php">
                <span class="weatherWidget__city">Montréal</span>
                <span class="weatherWidget__weatherIcon"><img alt="météo Montréal" src="https://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/hn.png"/></span>
                <span class="weatherWidget__temperature">7&deg;C</span>
            </a>
        </div>
    </div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionSports"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  mainNav__sectionLink--active" href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
                            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
                        <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--SPO">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/sports/hockey/">
                                Hockey
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/jeux-olympiques/">
                                Jeux olympiques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/soccer/">
                                Soccer
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/football/">
                                Football
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/tennis/">
                                Tennis
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/baseball/">
                                Baseball
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/course-automobile/">
                                Course automobile
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/golf/">
                                Golf
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/sports-de-combat/">
                                Sports de combat
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/sports-dhiver/">
                                Sports d&#039;hiver
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/basketball/">
                                Basketball
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/cyclisme/">
                                Cyclisme
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/balados/">
                                Balados
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionSports"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO selected">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
                            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
                        <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>
</header>


<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = [[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>

<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/sports/hockey/2021-05-27/maple-leafs-de-toronto/le-gardien-qui-se-blame.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/df2eed5970e43c5b8452b77c18959098.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/5/b6384e896bb13e6badd8d35df6ce7712/5325473">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F2021-05-27%2Fmaple-leafs-de-toronto%2Fle-gardien-qui-se-blame.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F2021-05-27%2Fmaple-leafs-de-toronto%2Fle-gardien-qui-se-blame.php&text=Maple%20Leafs%20de%20Toronto%20%7C%20Le%20gardien%20qui%20se%20bl%C3%A2me&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F2021-05-27%2Fmaple-leafs-de-toronto%2Fle-gardien-qui-se-blame.php&title=Le%20gardien%20qui%20se%20bl%C3%A2me'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/sports/hockey/2021-05-27/maple-leafs-de-toronto/le-gardien-qui-se-blame.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            Maple Leafs de Toronto
        </small>
        <span class="title titleModule__main" itemprop="headline">
        Le gardien qui se blâme
    </span>
</h1>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/df2eed5970e43c5b8452b77c18959098.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO DAN HAMILTON, USA TODAY SPORTS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Jack Campbell, qui a terminé la rencontre avec 26 arrêts sur les 30 tirs dirigés vers lui, a pris le blâme pour la défaite, bien qu’il n’avait pas grand chose à se reprocher sur le but gagnant.</p>
                    </figcaption>
    </figure>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">Jack Campbell représente sans aucun doute une des bonnes histoires de la saison dans la Ligue nationale. Un ancien choix de premier tour, 11<sup>e</sup> au total, dont la carrière prend son envol 11 ans après son repêchage… </p>

                    <div class='datewrapper '>
            <div class='dates'>
            <span class='created'>
                <time datetime="2021-05-27T23:31:22-04:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 27 mai 2021 à 23h31</span>
                </time>
            </span>
                    </div>
        <div id="60b07941b0016" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#60b07941b0016">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F2021-05-27%2Fmaple-leafs-de-toronto%2Fle-gardien-qui-se-blame.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F2021-05-27%2Fmaple-leafs-de-toronto%2Fle-gardien-qui-se-blame.php&text=Le%20gardien%20qui%20se%20bl%C3%A2me&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F2021-05-27%2Fmaple-leafs-de-toronto%2Fle-gardien-qui-se-blame.php&title=Le%20gardien%20qui%20se%20bl%C3%A2me'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/sports/hockey/2021-05-27/maple-leafs-de-toronto/le-gardien-qui-se-blame.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <p class='author authorModule'>
            <img src="https://mobile-img.lpcdn.ca/lpca/100/20465b69-8f13-11ea-b33c-02fe89184577.jpg" alt="Guillaume Lefrançois">
                <span class='name authorModule__name '>Guillaume Lefrançois</span><br>
                <span class='organization authorModule__organisation authorModule__organisation--size-small organization--size-small '>La Presse</span>
    </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Sa saison lui a valu d’être en lice pour le trophée Bill-Masterton, qui récompense la persévérance et l’esprit sportif. La persévérance, c’est l’histoire de sa carrière. L’esprit sportif, on le voit notamment aux nombreux coups de bâton qu’il donne au derrière de ses défenseurs après des jeux importants. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Et on en a eu un autre exemple après la défaite de 4-3 des Maple Leafs en prolongation contre le Canadien. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Lors de la visioconférence des Maple Leafs, les questions tournaient notamment autour du revirement d’Alex Galchenyuk, le héros du match n<sup>o</sup> 4. Ce revirement a mené au 2 contre 0 de Nick Suzuki et Cole Caufield pour clore cette courte prolongation. </p>

                    <div  class="slimcut" id="div_telaria_outstream">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad60b07941b01ab-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad60b07941b01ab-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad60b07941b01ab-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad60b07941b01ab-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">La question était formulée ainsi : « Que dis-tu à un coéquipier qui a connu un match difficile et qui a commis une telle erreur ? » </p>

                    <div class="quote">
    <div>
                    <p class="quoteText">Je pensais surtout à faire l’arrêt. Je vais revoir le but et regarder ce que j’aurais pu faire mieux. On se soutient tous. [Jeudi] soir, ce n’était pas mon meilleur match.</p>
            </div>
            <p class="quoteSource">Jack Campbell</p>
    </div>

                        <p class="paragraph textModule textModule--type-paragraph ">Plus tard, un confrère lui a demandé ce qu’un gardien peut faire lors d’une descente à 2 contre 0. « Je dois juste faire l’arrêt. J’étais un peu agressif, j’apprendrai de ça », a fait valoir Campbell. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Campbell a terminé le match avec 26 arrêts sur 30 tirs. Quoi qu’il en dise, il est difficile de le blâmer sur le but gagnant. Deux autres filets ont été marqués à la suite de mêlées devant son demi-cercle, tandis que Joel Armia l’a déjoué sur un tir franc. Mais Campbell a néanmoins paru chancelant et c’est ce qu’a retenu son entraîneur. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Ce n’était pas son meilleur match, a jugé Sheldon Keefe. Il a joué à un très haut niveau dans cette série. [Jeudi] soir, un peu comme notre équipe en général, ce n’était pas son meilleur match, mais il mérite la chance de rebondir. » </p>

                        <h3 class="textModule textModule--type-subhead ">Pas prêts</h3>

                        <p class="paragraph textModule textModule--type-paragraph ">Le Canadien a certes perdu une avance de trois buts, et les Leafs se félicitaient justement d’avoir remonté la pente. Mais les Torontois ont unanimement déploré leur début de match. On n’était pas encore à mi-chemin en première période que c’était 2-0 Montréal. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Ils étaient désespérés, on n’était pas prêts », a dit un Jake Muzzin peu enclin à discuter malgré ses deux buts. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« On ne devrait pas être moins motivés qu’eux, a ajouté Auston Matthews. On devrait être enthousiastes d’avoir la chance d’en finir avec cette série. On a manqué d’énergie au début. » </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Keefe a conclu son point de presse en offrant le genre de perspective destinée à encourager ses joueurs. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Dans nos deux défaites, nous n’avons pas été proches de notre meilleur niveau et nous étions dans le coup quand même. Quand nous jouons bien, nous contrôlons les matchs. Mais c’est un autre rappel que Montréal forme une bonne équipe et compte sur un très bon gardien. » </p>

    </div>

            <div class="adsWrapper greyLineToppedBox">
                
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad60b07941b049c-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad60b07941b049c-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad60b07941b049c-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad60b07941b049c-adSlotLppos";
                var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                
<style>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</style>

<script>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</script>



<div class="newsletterRegisterBox newsletterRegisterBox--small" data-object-id="NewsletterRondelleLibre">
    <div class="nl_box">
        <div class="nl_box-wrapper">
            <div class="nl_box-wrapper-inner">
                <header>
                    <p class="nl_box-wrapper-tag">Infolettre</p>
                    <p class="nl_box-wrapper-title">Rondelle libre</p>
                    <p class="nl_box-wrapper-subtitle">Recevez en primeur le billet quotidien de Mathias Brunet.</p>
                </header>

                <!-- DEFAULT SUBSCRIBTION VIEW -->
                <div class="nl_box-wrapper-form notConnected" id="form_rlad60b07941b057b" style="display:none">
                    <div class="nl_box-wrapper-form-text">
                        <input id="type_infolettread60b07941b057b" type="hidden" value="rondellelibre"/>
                        <div class="nl_box-wrapper-form-error" id="error_globalad60b07941b057b">Veuillez remplir les champs SVP</div>
                        <input id="courrielad60b07941b057b" type="email" placeholder="Courriel" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_emailad60b07941b057b">Le format du champ Courriel n&rsquo;est pas valide</div>
                        <input id="prenomad60b07941b057b" type="text" placeholder="Pr&eacute;nom" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_prenomad60b07941b057b">Le format du champ Prenom n&rsquo;est pas valide</div>
                        <input id="nomad60b07941b057b" type="text" placeholder="Nom" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_nomad60b07941b057b">Le format du champ Nom n&rsquo;est pas valide</div>
                    </div>
                    <div class="nl_box-wrapper-form-btn-submit">
                        <input type="button" disabled="disabled" class="nl_box-wrapper-form-submit nl_disable-button" onclick="subscribe_new_reader('ad60b07941b057b');" value="Je m’inscris">
                        <div class="nl_box-privacy-policy">
                            Voir notre <a href="/politique.php" target="_blank">politique de confidentialité</a>
                        </div>
                    </div>
                </div>

                <!-- CONNECTED USER AND UNSUBSCRIBE -->
                <div class="nl_box-wrapper-form connectedUnsubcribe" id="form_rlad60b07941b057b" style="display:none">
                    <div class="nl_box-wrapper-form-text">
                        <p>Inscrivez-vous avec votre compte<br/>La Presse
                        <span class="subscriberEmail"></span></p>
                        <input type="hidden" id="fb-token-id" value=""/>
                        <input type="button" class="nl_box-wrapper-form-submit bg-gray" onclick="subscribe_reader('ad60b07941b057b');" value="Je m'inscris">
                    </div>
                    <div class="nl_box-wrapper-form-btn-subscribe-new-address">
                        <button class="nl_box-wrapper-form-subscribe-new-address" onclick="subscribeWithNewAddress();">
                            <span>Utiliser une autre adresse</span>
                        </button>
                        <div class="nl_box-privacy-policy">
                            Voir notre <a href="/politique.php" target="_blank">politique de confidentialité</a>
                        </div>
                    </div>
                </div>

                <div class="nl_box-confirm" id="thankyou_rlad60b07941b057b">
                    <span class="nl_icn-success-icon"></span>
                    <span class="nl_icn-success">L'inscription à l'infolettre avec <span class="subscriberEmailSuccess"></span> est réussie. Merci.</span>
                </div>
                <div class="nl_box-clear"></div>
            </div>
        </div>
    </div>
</div>


    <div class="webparts" data-webpart-url="/webparts/ads"></div>
                <div class="webparts" data-webpart-url="/webparts/trending/5/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/5/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/5/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/5/b6384e896bb13e6badd8d35df6ce7712"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>

                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>
                    </aside>
        <aside class="row mainContent__mostRecent">
                                                            <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                        
    
<section class="mostRecent SPO mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Hockey</span> En&nbsp;continu </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            SPO
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/c3f41a0183e33ddc9dad3bb71f0e5516/5325461">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/canadien-4-maple-leafs-3/les-tannants.php"
       class="visual"
       title="Les tannants"
       data-target-type="story"
       data-target-id="c3f41a0183e33ddc9dad3bb71f0e5516"
       data-target-legacy-id="5325461"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d749c204/7792898658e9341ea4a5d67e4b50da9a.jpg" alt="Canadien 4 — Maple Leafs 3 Les tannants)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>02:02</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/canadien-4-maple-leafs-3/les-tannants.php"
               data-target-type="story"
               data-target-id="c3f41a0183e33ddc9dad3bb71f0e5516"
               data-target-legacy-id="5325461"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Canadien 4 — Maple Leafs 3</span>
                                <span class="title mostRecentCard__title ">Les tannants</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Lorsqu’il évoluait avec le Canadien, Alex Galchenyuk a inscrit deux buts en prolongation en séries éliminatoires. On peut dire qu’à ce compte, il a déjà donné du sien. Sa passe parfaite à Cole Caufield, en prélude au but de Nick Suzuki, n’a donc fait qu’alimenter sa légende. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour à 0h14</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            SPO
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/44127b8a32c636a885ce2e3d036a2447/5325351">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/pointage-final-prolongation/canadien-4-maple-leafs-3.php"
       class="visual"
       title="Canadien 4 -  Maple Leafs 3"
       data-target-type="story"
       data-target-id="44127b8a32c636a885ce2e3d036a2447"
       data-target-legacy-id="5325351"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/08e1bb9814813c9cb31b183cf7d9c08e.jpg" alt="Pointage final (prolongation) Canadien 4 -  Maple Leafs 3)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/pointage-final-prolongation/canadien-4-maple-leafs-3.php"
               data-target-type="story"
               data-target-id="44127b8a32c636a885ce2e3d036a2447"
               data-target-legacy-id="5325351"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Pointage final (prolongation)</span>
                                <span class="title mostRecentCard__title ">Canadien 4 -  Maple Leafs 3</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Relisez la couverture en direct du cinquième match de la série entre le Canadien et les Maple Leafs de notre journaliste Guillaume Lefrançois.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 21h57</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad60b07941b1564-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad60b07941b1564-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad60b07941b1564-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad60b07941b1564-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            SPO
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/a7d94bc67d9532c29fdb79d3092ad8c8/5325454">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/patrick-roy-et-mario-tremblay-se-reconcilient-le-temps-d-une-publicite.php"
       class="visual"
       title="Patrick Roy et Mario Tremblay se réconcilient le temps d’une publicité"
       data-target-type="story"
       data-target-id="a7d94bc67d9532c29fdb79d3092ad8c8"
       data-target-legacy-id="5325454"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e82ee991/9a2b68ac9e5737fb9e62fcdbfcc27587.jpg" alt=" Patrick Roy et Mario Tremblay se réconcilient le temps d’une publicité)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>00:32</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/patrick-roy-et-mario-tremblay-se-reconcilient-le-temps-d-une-publicite.php"
               data-target-type="story"
               data-target-id="a7d94bc67d9532c29fdb79d3092ad8c8"
               data-target-legacy-id="5325454"
            >
                                <span class="title mostRecentCard__title ">Patrick Roy et Mario Tremblay se réconcilient le temps d’une publicité</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                En froid depuis la fameuse scène du 2 décembre 1995 derrière le banc du Canadien de Montréal, Patrick Roy et Mario Tremblay se sont réconciliés au cours des derniers jours dans le cadre d’une campagne de promotion avec Uber Eats.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 20h47</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            SPO
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/f7021e053cdb307b841c169c1ba86717/5325449">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/l-avalanche-et-les-bruins-n-ont-pas-de-probleme-a-attendre.php"
       class="visual"
       title="L’Avalanche et les Bruins n’ont pas de problème à attendre"
       data-target-type="story"
       data-target-id="f7021e053cdb307b841c169c1ba86717"
       data-target-legacy-id="5325449"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/efedacce36d23427ac8c4f0e5193f766.jpg" alt=" L’Avalanche et les Bruins n’ont pas de problème à attendre)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/l-avalanche-et-les-bruins-n-ont-pas-de-probleme-a-attendre.php"
               data-target-type="story"
               data-target-id="f7021e053cdb307b841c169c1ba86717"
               data-target-legacy-id="5325449"
            >
                                <span class="title mostRecentCard__title ">L’Avalanche et les Bruins n’ont pas de problème à attendre</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Denver) Un bon répit sera toujours plus profitable que nuisible — si rouille il y a, elle disparaîtrait dans les premiers instants d’une série. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 19h44</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            SPO
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/b24454c1ecad3fa3a66f544f608a8a26/5325434">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/une-carte-recrue-de-wayne-gretzky-vendue-3-75-millions.php"
       class="visual"
       title="Une carte recrue de Wayne Gretzky vendue 3,75 millions"
       data-target-type="story"
       data-target-id="b24454c1ecad3fa3a66f544f608a8a26"
       data-target-legacy-id="5325434"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/7d843991/603a34f29b583a109897a79d52c98b66.jpg" alt=" Une carte recrue de Wayne Gretzky vendue 3,75 millions)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/une-carte-recrue-de-wayne-gretzky-vendue-3-75-millions.php"
               data-target-type="story"
               data-target-id="b24454c1ecad3fa3a66f544f608a8a26"
               data-target-legacy-id="5325434"
            >
                                <span class="title mostRecentCard__title ">Une carte recrue de Wayne Gretzky vendue 3,75 millions</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Dallas) Une compagnie américaine de ventes aux enchères dit avoir fracassé son propre record pour la vente d’une carte recrue de Wayne Gretzky. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 17h34</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            SPO
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/c8ad0fb0ed67396a8fb60f6f5d0d8727/5325420">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/le-canadien-coupe-les-ponts-avec-un-choix-de-deuxieme-tour.php"
       class="visual"
       title="Le Canadien coupe les ponts avec un choix de deuxième tour"
       data-target-type="story"
       data-target-id="c8ad0fb0ed67396a8fb60f6f5d0d8727"
       data-target-legacy-id="5325420"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/63c1f57f/8abe1e810e7a3b64bda0fcff16da2624.jpg" alt=" Le Canadien coupe les ponts avec un choix de deuxième tour)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/le-canadien-coupe-les-ponts-avec-un-choix-de-deuxieme-tour.php"
               data-target-type="story"
               data-target-id="c8ad0fb0ed67396a8fb60f6f5d0d8727"
               data-target-legacy-id="5325420"
            >
                                <span class="title mostRecentCard__title ">Le Canadien coupe les ponts avec un choix de deuxième tour</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Sans grande surprise, le Canadien perdra les droits sur l’attaquant Joni Ikonen, un de ses choix de deuxième tour en 2017. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 16h52</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad60b07941b1be6-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad60b07941b1be6-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad60b07941b1be6-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad60b07941b1be6-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents2";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            SPO
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/3f5b86a094293f5ca92c6ecda69e5d2c/5325394">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/les-penguins-doivent-gerer-une-autre-sortie-hative.php"
       class="visual"
       title="Les Penguins doivent gérer une autre sortie hâtive"
       data-target-type="story"
       data-target-id="3f5b86a094293f5ca92c6ecda69e5d2c"
       data-target-legacy-id="5325394"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d8a011fbe34334b7809c85915ba819af.jpg" alt=" Les Penguins doivent gérer une autre sortie hâtive)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/les-penguins-doivent-gerer-une-autre-sortie-hative.php"
               data-target-type="story"
               data-target-id="3f5b86a094293f5ca92c6ecda69e5d2c"
               data-target-legacy-id="5325394"
            >
                                <span class="title mostRecentCard__title ">Les Penguins doivent gérer une autre sortie hâtive</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Pittsburgh) Les Penguins de Pittsburgh avaient tant confiance en l’ascension de Tristan Jarry qu’ils ont échangé le double vainqueur de la coupe Stanley Matt Murray et ont donné un nouveau pacte à Jarry. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 14h33</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            SPO
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/3f4991b42808390996b33b00daca1361/5325369">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/canadien/erik-gustafsson-contre-vents-et-marees.php"
       class="visual"
       title="Erik Gustafsson, contre vents et marées"
       data-target-type="story"
       data-target-id="3f4991b42808390996b33b00daca1361"
       data-target-legacy-id="5325369"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/70230e16/f979c655ccaf3b06a9a3bb18cd3b5da2.jpg" alt="Canadien Erik Gustafsson, contre vents et marées)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>00:47</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/canadien/erik-gustafsson-contre-vents-et-marees.php"
               data-target-type="story"
               data-target-id="3f4991b42808390996b33b00daca1361"
               data-target-legacy-id="5325369"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Canadien</span>
                                <span class="title mostRecentCard__title ">Erik Gustafsson, contre vents et marées</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Toronto) On reproche parfois aux gouvernements d’être populistes, de prendre des décisions en fonction des sondages afin de garder l’opinion populaire de leur côté. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 13h44</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            SPO
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/55fa16e0a24030d796ceb5042ce5f9eb/5325373">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/repechage/xavier-bourgault-premier-patineur-de-la-lhjmq-repertorie-par-la-lnh.php"
       class="visual"
       title="Xavier Bourgault premier patineur de la LHJMQ répertorié par la LNH"
       data-target-type="story"
       data-target-id="55fa16e0a24030d796ceb5042ce5f9eb"
       data-target-legacy-id="5325373"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/aaceb321/b1c485b9ec033c5f93ed2ca6eb3faf44.jpg" alt="Repêchage Xavier Bourgault premier patineur de la LHJMQ répertorié par la LNH)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/repechage/xavier-bourgault-premier-patineur-de-la-lhjmq-repertorie-par-la-lnh.php"
               data-target-type="story"
               data-target-id="55fa16e0a24030d796ceb5042ce5f9eb"
               data-target-legacy-id="5325373"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Repêchage</span>
                                <span class="title mostRecentCard__title ">Xavier Bourgault premier patineur de la LHJMQ répertorié par la LNH</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                La Centrale de recrutement de la Ligue nationale de hockey (LNH) a dévoilé jeudi matin son classement final des meilleurs espoirs en vue du repêchage 2021. Parmi les représentants de la Ligue de hockey junior majeur du Québec (LHJMQ), c’est l’attaquant des Cataractes de Shawinigan Xavier Bourgault qui apparaît le premier avec la 13<sup>e </sup>place chez les patineurs nord-américains. Le natif de Bécancour, Zachary Bolduc, se retrouve quant à lui à la 17<sup>e </sup>position de ce palmarès. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 12h38</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            SPO
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/ff71ec58495933429753de2ce30a911e/5325364">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/penguins/sidney-crosby-ne-souhaite-pas-un-demantelement-du-noyau.php"
       class="visual"
       title="Sidney Crosby ne souhaite pas un démantèlement du noyau"
       data-target-type="story"
       data-target-id="ff71ec58495933429753de2ce30a911e"
       data-target-legacy-id="5325364"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/318d151fb7ea3afb856080747afbb250.jpg" alt="Penguins Sidney Crosby ne souhaite pas un démantèlement du noyau)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/penguins/sidney-crosby-ne-souhaite-pas-un-demantelement-du-noyau.php"
               data-target-type="story"
               data-target-id="ff71ec58495933429753de2ce30a911e"
               data-target-legacy-id="5325364"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Penguins</span>
                                <span class="title mostRecentCard__title ">Sidney Crosby ne souhaite pas un démantèlement du noyau</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                On évoque cette éventualité à chaque fin de saison depuis trois ans à Pittsburgh, mais malgré tout, on a toujours évité de faire exploser le noyau chez les Penguins. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 12h00</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad60b07941b2386-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad60b07941b2386-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad60b07941b2386-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad60b07941b2386-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            SPO
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/6913689d107c376e8d59ad876c4b758a/5325365">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/maple-leafs/john-tavares-de-retour-sur-patins.php"
       class="visual"
       title="John Tavares de retour sur patins"
       data-target-type="story"
       data-target-id="6913689d107c376e8d59ad876c4b758a"
       data-target-legacy-id="5325365"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/2dee6a6e/0336213280893406943793a91f93a96d.jpg" alt="Maple Leafs John Tavares de retour sur patins)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>00:49</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/maple-leafs/john-tavares-de-retour-sur-patins.php"
               data-target-type="story"
               data-target-id="6913689d107c376e8d59ad876c4b758a"
               data-target-legacy-id="5325365"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Maple Leafs</span>
                                <span class="title mostRecentCard__title ">John Tavares de retour sur patins</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Toronto) John Tavares a réservé une surprise aux partisans des Leafs, ce jeudi, en sautant sur la glace du Scotiabank Arena une heure avant l’entraînement matinal de ses coéquipiers. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 11h52</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            SPO
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/3aaf612cc74b3494a206782205f837d0/5325348">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/une-deuxieme-finale-et-un-premier-contrat-professionnel-pour-alex-beaucage.php"
       class="visual"
       title="Une deuxième finale et un premier contrat professionnel pour Alex Beaucage"
       data-target-type="story"
       data-target-id="3aaf612cc74b3494a206782205f837d0"
       data-target-legacy-id="5325348"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/1757d680080c3718b4c72a9a7d21a5ea.jpg" alt=" Une deuxième finale et un premier contrat professionnel pour Alex Beaucage)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/une-deuxieme-finale-et-un-premier-contrat-professionnel-pour-alex-beaucage.php"
               data-target-type="story"
               data-target-id="3aaf612cc74b3494a206782205f837d0"
               data-target-legacy-id="5325348"
            >
                                <span class="title mostRecentCard__title ">Une deuxième finale et un premier contrat professionnel pour Alex Beaucage</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Après avoir tout raflé avec les Huskies de Rouyn-Noranda en 2018-2019, c’est avec les Tigres de Victoriaville qu’Alex Beaucage retourne en finale de la Ligue de hockey junior majeur du Québec (LHJMQ). L’attaquant trifluvien ajoute à cela la signature de son premier contrat professionnel, valide pour trois ans, avec l’Avalanche du Colorado, équipe qui l’a repêché en 2019.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 10h23</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            SPO
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/6f82605234863d51b43c848db6ebd8b1/5325269">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/dans-le-detail/yves-et-lea-pour-la-cinquieme-fois.php"
       class="visual"
       title="Yves et Léa, pour la cinquième fois"
       data-target-type="story"
       data-target-id="6f82605234863d51b43c848db6ebd8b1"
       data-target-legacy-id="5325269"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/205c6b6c2f1638d493534340a860233a.jpg" alt="Dans le détail Yves et Léa, pour la cinquième fois)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-05-27/dans-le-detail/yves-et-lea-pour-la-cinquieme-fois.php"
               data-target-type="story"
               data-target-id="6f82605234863d51b43c848db6ebd8b1"
               data-target-legacy-id="5325269"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Dans le détail</span>
                                <span class="title mostRecentCard__title ">Yves et Léa, pour la cinquième fois</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Ça sent la fin. C’est indéniable. L’optimisme du premier match est parti tellement loin. Yves et Léa ont vécu les hauts, les bas, les doutes des séries. Il reste peut-être un seul match à la saison avant les longues vacances. La suite de leur correspondance, sur fond bleu-blanc-rouge. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 8h00</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            SPO
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/04ed7c2d3a21364fbb34a9df07575bca/5325287">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-05-26/le-lightning-gagne-en-six-matchs/la-saison-des-panthers-est-terminee.php"
       class="visual"
       title="La saison des Panthers est terminée"
       data-target-type="story"
       data-target-id="04ed7c2d3a21364fbb34a9df07575bca"
       data-target-legacy-id="5325287"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/55dca1c496f43ddd99a8f1c9f537a89e.jpg" alt="Le Lightning gagne en six matchs La saison des Panthers est terminée)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-05-26/le-lightning-gagne-en-six-matchs/la-saison-des-panthers-est-terminee.php"
               data-target-type="story"
               data-target-id="04ed7c2d3a21364fbb34a9df07575bca"
               data-target-legacy-id="5325287"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Le Lightning gagne en six matchs</span>
                                <span class="title mostRecentCard__title ">La saison des Panthers est terminée</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Tampa) Andrei Vasilevskiy a repoussé 29 tirs, mercredi, pour permettre au Lightning de Tampa Bay de gagner 4-0 et d’éliminer les Panthers de la Floride en six parties dans leur série de premier tour. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 26 mai</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad60b07941b2b63-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad60b07941b2b63-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad60b07941b2b63-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad60b07941b2b63-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            SPO
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/bf2e41ee90f334d795415c9872590ce2/5325279">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-05-26/deja-la-fin-pour-les-penguins.php"
       class="visual"
       title="Déjà la fin pour les Penguins… "
       data-target-type="story"
       data-target-id="bf2e41ee90f334d795415c9872590ce2"
       data-target-legacy-id="5325279"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/380ea4152b823c5a9f5119f4183a0fcc.jpg" alt=" Déjà la fin pour les Penguins… )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-05-26/deja-la-fin-pour-les-penguins.php"
               data-target-type="story"
               data-target-id="bf2e41ee90f334d795415c9872590ce2"
               data-target-legacy-id="5325279"
            >
                                <span class="title mostRecentCard__title ">Déjà la fin pour les Penguins… </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Le nouveau directeur général des Penguins de Pittsburgh, Ron Hextall, aura des décisions intéressantes à prendre au cours de l’été. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 26 mai</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            SPO
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/f47c3fb4aab03b5e98601a7ed103e889/5325205">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-05-26/canadien/en-panne-au-pire-moment.php"
       class="visual"
       title="En panne au pire moment"
       data-target-type="story"
       data-target-id="f47c3fb4aab03b5e98601a7ed103e889"
       data-target-legacy-id="5325205"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/fa5ea059de593b1594bdaa5689254e1a.jpg" alt="Canadien En panne au pire moment)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-05-26/canadien/en-panne-au-pire-moment.php"
               data-target-type="story"
               data-target-id="f47c3fb4aab03b5e98601a7ed103e889"
               data-target-legacy-id="5325205"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Canadien</span>
                                <span class="title mostRecentCard__title ">En panne au pire moment</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Dominique Ducharme a eu 99 problèmes cette saison, mais Tyler Toffoli n’en était pas un. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 26 mai</span>

            </span>
        </div>
    </div>
    </article>


    </section>

                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours" target="_blank">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

</body>
</html>
