<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
            <!-- Story id  : ef5873697ac33918a2e9576ca99a45d1 -->
<!-- Legacy id : 5262802 -->
<!-- source: SB -->


<title>Bloomberg mise gros au «super mardi»</title>

<!-- STANDARD META -->
<meta charset="utf-8"/>
<meta name="viewport" content="width=1170, maximum-scale=1.0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

<meta name="description" content="Mardi, les candidats à l’investiture démocrate croiseront le fer dans 14 États, une bataille qui pourrait s’avérer décisive dans la course qui déterminera ..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262802-bloomberg-mise-gros-au-super-mardi.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/ec719458-5a77-11ea-b33c-02fe89184577.jpg" />
<!-- /STANDARD META -->

<!-- OG/FB APP LINKS **** -->
<meta property="al:iphone:url" content="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262802-bloomberg-mise-gros-au-super-mardi.php">
<meta property="al:iphone:app_store_id" content= "451829003">
<meta property="al:iphone:app_name" content="La Presse">
<meta property="al:android:url" content="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262802-bloomberg-mise-gros-au-super-mardi.php">
<meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
<meta property="al:android:app_name" content="La Presse">

<!-- OG META -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Bloomberg mise gros au «super mardi»"/>
<meta property="og:description" content="Mardi, les candidats à l’investiture démocrate croiseront le fer dans 14 États, une bataille qui pourrait s’avérer décisive dans la course qui déterminera ..."/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
<meta property="og:url" content="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262802-bloomberg-mise-gros-au-super-mardi.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/ec719458-5a77-11ea-b33c-02fe89184577.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="615"/>
    
<!-- /OG META -->

<!-- FB META -->
<meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
<!-- /FB META -->

<!-- Applinks TWITTER -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Bloomberg mise gros au «super mardi»" />
<meta name="twitter:description" content="Mardi, les candidats à l’investiture démocrate croiseront le fer dans 14 États, une bataille qui pourrait s’avérer décisive dans la course qui déterminera ..." />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/ec719458-5a77-11ea-b33c-02fe89184577.jpg" />
<!-- /Applinks TWITTER -->

<!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
<!-- /Favicons -->

<!-- AUTRES -->
<meta property="article:section" content="États-Unis"/>
<meta property="article:published_time" content="2020-02-29T06:00:00-05:00"/>
<meta property="article:modified_time" content="2020-02-29T06:00:00-05:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

<meta name="apple-itunes-app" content="app-id=451829003" />

<meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<!-- /AUTRES -->

<script>
    var ngAppGlobals = {
        storyLegacyId: '5262802',
        rootSectionId: '2',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_International',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"ef5873697ac33918a2e9576ca99a45d1","publicationDate":"2020-02-29","microtheme":["accident"],"sectionName":"etats-unis"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>

<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
</script>

<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.23138b04b28701537346.js"></script>

<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

<script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>

    <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>



<script>
    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
            'storyLegacyId': '5262802',
            'storyId': 'ef5873697ac33918a2e9576ca99a45d1',
            'leafSection': 'États-Unis',
            'rootSection': 'International',
        },
        'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->
<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        }
    };

    googletag.cmd.push(function () {

        // deprecated - used by page that do not implement new layouts
        nuglif.ngApp.globals.storyAdsKeyValues && Object.keys(nuglif.ngApp.globals.storyAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.storyAdsKeyValues[key]);
        });

        // deprecated - used by page that do not implement new layouts
        nuglif.ngApp.globals.sectionAdsKeyValues && Object.keys(nuglif.ngApp.globals.sectionAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.sectionAdsKeyValues[key]);
        });


        nuglif.ngApp.globals.adsKeyValues && Object.keys(nuglif.ngApp.globals.adsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.adsKeyValues[key]);
        });

        nuglif.ngApp.globals.pageAdsKeyValues && Object.keys(nuglif.ngApp.globals.pageAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.pageAdsKeyValues[key]);
        });

        var hashedId = new SHA1Encoder().encode(nuglif.ngApp.globals.userId);
        googletag.pubads().setTargeting('userId', hashedId);
        googletag.pubads().setPublisherProvidedId(hashedId);
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();

        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 25,
            renderMarginPercent: 10,
            mobileScaling: 2.0
        });

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            const shouldDisplayEventEmitterSlot = function (event) {
                if(event.size !== null && event.size[0] === 7 && event.size[1] === 1){
                    return false
                }

                return !event.isEmpty;
            }


            if(shouldDisplayEventEmitterSlot(event)){

                const slot = event.slot;

                document.getElementById(slot.getSlotElementId()).parentNode.classList.remove("isEmpty");
                document.getElementById(slot.getSlotElementId()).parentNode.classList.add("tagPublicite");

            }

            var renderedEvent = new CustomEvent("rendered", { "bubbles":true, "detail": {"displayed": shouldDisplayEventEmitterSlot(event) }});
            document.getElementById(event.slot.getSlotElementId()).dispatchEvent(renderedEvent);

        });

        googletag.enableServices();
    });
</script>


<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>



<script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>


<!-- CSS GÉNÉRIQUES -->
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.e51a48ce8a40269f546f.css"/>

    </head>

<body class="pageView__desktop INT" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, samedi 29 février 2020</div>
        </div>
        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>

            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionInternational"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  mainNav__sectionLink--active" href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__serviceItem">
                <span class="mainNav__sectionLink mainNav__sectionLink-SER">
                    Services
                </span>
                <div class="servicesMenu">
                    <ul class="servicesMenu_services">
                        <li class="servicesMenu__Item">
                            Services
                        </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="http://necrologie.lapresse.ca/">Avis de décès</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://usager.lapresse.ca/Newsletter">Infolettres</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/pages/">Achat d’une page d’histoire</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://editions.lapresse.ca/">Les Éditions La Presse</a>
                            </li>
                                            </ul>
                    <ul class="servicesMenu_detente">
                        <li class="servicesMenu__Item">
                            Détente
                        </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/detente/horoscope.php">Horoscope</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/nosconcours/">Concours</a>
                            </li>
                                            </ul>
                    <ul class="servicesMenu_contact">
                        <li class="servicesMenu__Item">
                            Contact
                        </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/contact/">Nous joindre</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/faq.php">FAQ</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://carrieres.lapresse.ca/">Carrières</a>
                            </li>
                                            </ul>
                </div>
            </li>
            <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--INT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/afrique/">
                                Afrique
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/amerique-latine/">
                                Amérique latine
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/asie-et-oceanie/">
                                Asie et Océanie
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/caraibes/">
                                Caraïbes
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/international/etats-unis/">
                                États-Unis
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/europe/">
                                Europe
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/moyen-orient/">
                                Moyen-Orient
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu" data-lazy-module="mobileNavigation">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionInternational"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT selected">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tokyo-2020/" title="Tokyo 2020">
                                    Tokyo 2020
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                        <li class="SER mainNav__sectionLink--SER"><span class="burger__sections__item">Services</span>
                <ul class="burger__subSections">
                                            <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                                            <li><a href="https://usager.lapresse.ca/Newsletter">Infolettres</a></li>
                                            <li><a href="https://www.lapresse.ca/pages/">Achat d’une page d’histoire</a></li>
                                            <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
                                            <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                                                                <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a></li>
                                            <li><a href="https://www.lapresse.ca/detente/horoscope.php">Horoscope</a></li>
                                            <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
                                                                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                                            <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                                            <li><a href="https://www.lapresse.ca/faq.php">FAQ</a></li>
                                            <li><a href="https://carrieres.lapresse.ca/">Carrières</a></li>
                                    </ul>
            </li>
        </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>
</nav>

</header>
<div class="main">
    <div class="adSpotBlock wrapCenter">
    <div id="ad5e5a4946c4489-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5e5a4946c4489-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e5a4946c4489-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5e5a4946c4489-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e5a4946c4489-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[728,90],[970,250],[970,415]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "header")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262802-bloomberg-mise-gros-au-super-mardi.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/ec719458-5a77-11ea-b33c-02fe89184577.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/2/ef5873697ac33918a2e9576ca99a45d1/5262802">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F202002%2F28%2F01-5262802-bloomberg-mise-gros-au-super-mardi.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F202002%2F28%2F01-5262802-bloomberg-mise-gros-au-super-mardi.php&text=Bloomberg%20mise%20gros%20au%C2%A0%C2%ABsuper%20mardi%C2%BB&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F202002%2F28%2F01-5262802-bloomberg-mise-gros-au-super-mardi.php&title=Bloomberg%20mise%20gros%20au%C2%A0%C2%ABsuper%20mardi%C2%BB'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262802-bloomberg-mise-gros-au-super-mardi.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                        <header class="mainContent__storyHeader">
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule">
        <span class="title titleModule__main" itemprop="headline">
        Bloomberg mise gros au «super mardi»
    </span>
</h1>
                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/ec719458-5a77-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO BRITTAINY NEWMAN, THE NEW YORK TIMES</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le candidat à l’investiture démocrate Michael Bloomberg</p>
                    </figcaption>
    </figure>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead textModule textModule--type-lead">Mardi, les candidats à l’investiture démocrate croiseront le fer dans 14 États, une bataille qui pourrait s’avérer décisive dans la course qui déterminera l’adversaire de Donald Trump au prochain scrutin présidentiel. Dernier à se lancer, Michael Bloomberg dépense sans compter pour l’emporter en ce « super mardi ». Mais cela suffira-t-il à freiner l’élan de Bernie Sanders ?</p>

                                                        <div class='datewrapper'>
            <div class='dates'>
            <span class='created'>
                <time datetime="2020-02-29T06:00:00-05:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 29 février 2020 à 6h00</span>
                </time>
            </span>
                    </div>
        <div id="5e5a4946c47f7" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5e5a4946c47f7">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F202002%2F28%2F01-5262802-bloomberg-mise-gros-au-super-mardi.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F202002%2F28%2F01-5262802-bloomberg-mise-gros-au-super-mardi.php&text=Bloomberg%20mise%20gros%20au%C2%A0%C2%ABsuper%20mardi%C2%BB&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F202002%2F28%2F01-5262802-bloomberg-mise-gros-au-super-mardi.php&title=Bloomberg%20mise%20gros%20au%C2%A0%C2%ABsuper%20mardi%C2%BB'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262802-bloomberg-mise-gros-au-super-mardi.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author authorModule'>
            <img src="https://mobile-img.lpcdn.ca/lpca/100/7e3cf9ef-4ee7-11e9-9f79-0e7266730414.jpg" alt="Richard Hétu">
                <span class='name authorModule__name'>Richard Hétu</span><br>
                <span class='organization authorModule__organisation authorModule__organisation--size-small organization--size-small'>Collaboration spéciale</span>
    </p>

                                                            <h2 class="textModule textModule--type-chapter">Le pari coûteux de Michael Bloomberg</h2>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/d5c91e32-5a77-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO BRITTAINY NEWMAN, THE NEW YORK TIMES</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le candidat à l’investiture démocrate Michael Bloomberg</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph">MEDFORD, Massachusetts — Ce n’est pas la cabane en bois rond qui a vu naître Abraham Lincoln. Mais la petite maison de deux étages, recouverte d’ardoises et de pierres grises, sert à illustrer les origines modestes de Michael Bloomberg dans une pub diffusée à l’approche du 3 mars, date du « super mardi », où 14 États et un territoire tiendront des primaires démocrates qui pourraient être déterminantes.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">Sise au 6 Ronaele Road à Medford, dans la banlieue nord-ouest de Boston, la propriété a accueilli en 1945 ses premiers habitants, William Bloomberg, comptable dans une entreprise laitière de la région, sa femme Charlotte, adjointe administrative, et Michael, premier de leurs deux enfants, né trois ans plus tôt dans la plus grande ville du Massachusetts.</p>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/f22ea987-5a77-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO EVAN MCGLINN, ARCHIVES THE NEW YORK TIMES</p>
                                        <p class="description photoModule__caption photoModule__caption--description">La maison où a grandi Michael Bloomberg, à Medford, au Massachusetts</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph">« Dans ce quartier, je pelletais la neige durant l’hiver. […] Je tondais les pelouses durant l’été. Voilà comment je faisais de l’argent », raconte Michael Bloomberg au début de la pub montrant la maison où il a vécu jusqu’à son départ pour l’Université Johns Hopkins à Baltimore.</p>

                                                        <div  class="slimcut" id="div_telaria_outstream"></div>

                                                            <p class="paragraph textModule textModule--type-paragraph">Plusieurs décennies plus tard, le candidat à l’investiture démocrate tente une expérience autrement plus ambitieuse. Depuis la dernière semaine de novembre 2019, il a dépensé environ 410 millions de dollars en publicités télévisées seulement, soit plus que ne l’ont fait Hillary Clinton et Donald Trump ensemble durant toute la campagne présidentielle de 2016, selon le<em> New York Times</em>. Ses annonces omniprésentes lui ont permis de grimper dans les sondages et de se poser en solution de rechange modérée au meneur très marqué à gauche, Bernie Sanders.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">Mais suffiront-elles à effacer la mauvaise impression créée par sa performance médiocre, voire catastrophique, lors de son premier débat, le 19 février dernier à Las Vegas ? Le « super mardi », qui marquera son entrée officielle en piste, pourrait fournir une réponse définitive à cette question.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">En attendant, une visite dans son patelin n’augure rien de très bon pour celui qui a fait l’impasse sur les quatre premiers rendez-vous électoraux de la course.</p>

                                                            <h3 class="textModule textModule--type-subhead">« Je le connais »</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">Bien sûr, Michael Bloomberg, fondateur d’un empire médiatique, maire de New York de 2002 à 2013 et philanthrope, a des admirateurs à Bedford. Bob Maiocco, qui a siégé au conseil municipal de cette ville pendant 30 ans, dont 13 à titre de président, est l’un d’eux. Il vante notamment le milliardaire pour ses dons à plusieurs institutions de la ville, dont 1,5 million de dollars pour la synagogue fréquentée par sa mère Charlotte jusqu’à sa mort à l’âge de 102 ans, en 2011.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">Et il croit que son ancien concitoyen participera au financement de la nouvelle bibliothèque municipale de la ville, dont la construction coûtera 30 millions de dollars.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">« Je ne veux pas mentionner de montant, mais nous nous attendons à un don important », dit-il.</p>

                                                        <div class="quote">
    <div>
                    <p class="quoteText">Je le connais. Je sais ce qu’il a fait à la tête de son entreprise. Je sais ce qu’il a fait comme maire de New York. Je pense que c’est la personne la plus qualifiée pour être président des États-Unis. Et je pense aussi que ce serait merveilleux d’avoir un président de Medford !</p>
            </div>
            <p class="quoteSource">Bob Maiocco</p>
    </div>

                                                            <p class="paragraph textModule textModule--type-paragraph">Et sa contre-performance à Las Vegas, où il a eu du mal à répondre aux critiques de ses rivaux sur ses politiques jugées sexistes ou racistes en tant que chef d’entreprise et maire ?</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">Bob Maiocco hausse les épaules. « Ne pariez jamais contre quelqu’un qui a 63 milliards de dollars en banque », finira-t-il par dire.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">Rose DeLucia, également de Medford, a failli tourner le dos à Michael Bloomberg. Contrairement à Bob Maiocco, la fonctionnaire à la retraite a été ébranlée par la performance de l’ex-maire de New York à son premier débat. Elle a quand même fini par cocher la case à côté de son nom lors de la première journée du vote par anticipation au Massachusetts, lundi dernier.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">« Je veux voter pour la meilleure personne qui peut sortir l’abruti actuel de la Maison-Blanche. Michael Bloomberg a fait un excellent travail comme maire de New York. Il est devenu milliardaire par ses propres moyens. Il n’a pas seulement hérité son argent. Il ne l’a pas dilapidé. Il n’a pas fait faillite à de nombreuses fois comme l’autre déchet », a-t-elle dit avec un fort accent bostonien.</p>

                                                            <h3 class="textModule textModule--type-subhead">Pour « une vraie démocratie »</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">N’empêche : Michael Bloomberg risque de faire chou blanc dans son propre État natal. Pas moins de 1357 délégués, ou 38 % du total, seront en jeu à l’occasion du « super mardi ». Le Massachusetts en distribuera 91, le nombre le plus élevé après la Californie (415), le Texas (228), la Caroline du Nord (110) et la Virginie (99). Or, pour obtenir sa part de délégués, un candidat doit obtenir au moins 15 % des voix dans un État donné.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">Selon un sondage publié le 21 février dernier par l’Université du Massachusetts à Lowell, l’ancien maire de New York récolte seulement 12 % des intentions de vote dans son État natal derrière Bernie Sanders (21 %), Elizabeth Warren (20 %), Pete Buttigieg (15 %) et Joe Biden (14 %).</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">Le pari de Michael Bloomberg pourrait ainsi être coûteux à plus d’un titre : non seulement pourrait-il perdre l’investiture démocrate après avoir dépensé des centaines de millions de dollars, mais il pourrait aussi aider celui qu’il veut stopper – Bernie Sanders – en contribuant à diviser le vote des électeurs modérés.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">Le sénateur du Vermont ne s’en plaindra pas. Car il aimerait bien porter un coup fatal à Elizabeth Warren, sa collègue du Massachusetts, dans l’État qui l’a élue au Sénat deux fois plutôt qu’une. D’où sa décision de faire campagne à Worcester, ville universitaire de l’État, vendredi soir.</p>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/215e2caf-5a78-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO RICHARD HÉTU, COLLABORATION SPÉCIALE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Kaye Boutet et Jeffrey MacKenzie</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph">Chose certaine, le candidat socialiste démocrate peut compter, à Medford, sur l’appui indéfectible de Jeffrey MacKenzie et Kaye Boutet, un couple dans la cinquantaine.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">« Nous avons besoin d’un sérieux changement, a dit Jeffrey après avoir voté par anticipation. La direction du pays au cours des trois dernières années est cauchemardesque sur tous les plans. »</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">« Nous avons besoin d’une vraie démocratie », a renchéri Kaye. </p>

                                                        <div class="quote">
    <div>
                    <p class="quoteText">Un affrontement entre Michael Bloomberg et Donald Trump serait désolant pour le pays. On se retrouverait face à deux milliardaires qui incarnent les pires inégalités aux États-Unis. La grande majorité des Américains ne seraient pas représentés.</p>
            </div>
            <p class="quoteSource">Kaye Boutet</p>
    </div>

                                                            <h3 class="textModule textModule--type-subhead">Des partisans noirs introuvables</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">Il doit sans doute y avoir des électeurs afro-américains qui soutiennent Michael Bloomberg au Massachusetts. Dans les États du Sud, certains de leurs compatriotes de couleur ont délaissé Joe Biden, du moins momentanément, pour appuyer l’ancien maire de New York, selon les sondages. À Medford ou à Boston, cependant, les partisans noirs du candidat de 78 ans étaient introuvables.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">« Je ne pourrais jamais voter pour un politicien qui a mis en place ou prôné le ‘‘stop-and-frisk’’ », a déclaré Charlie Fielder, un Bostonien de 54 ans, en faisant allusion à une méthode policière controversée en vigueur à New York sous Michael Bloomberg. « C’est une pratique discriminatoire, surtout envers les jeunes Noirs. »</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">Juanita Smith, employée d’une compagnie d’assurances de Boston, a fait entendre le même son de cloche en parlant de Michael Bloomberg.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">« Au début, je n’en savais pas beaucoup sur son compte », a-t-elle dit après avoir voté par anticipation à Roxbury, quartier populaire de Boston. </p>

                                                        <div class="quote">
    <div>
                    <p class="quoteText">Mais maintenant, je ne voterais jamais pour lui à cause de son traitement des jeunes personnes de couleur à New York et aussi des femmes qui ont travaillé pour lui et dont il a acheté le silence après des allégations de discrimination. Que cache-t-il ?</p>
            </div>
            <p class="quoteSource">Juanita Smith</p>
    </div>

                                                            <p class="paragraph textModule textModule--type-paragraph">Elijah Miller, étudiant de 24 ans à l’Université Northeastern, partage cette méfiance. Portant sur son manteau un macaron aux couleurs de Bernie Sanders, il refuse d’accorder la moindre légitimité à la candidature de Michael Bloomberg.</p>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/1826c8fe-5a78-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO RICHARD HÉTU, COLLABORATION SPÉCIALE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Elijah Miller, étudiant de 24 ans à l’Université Northeastern</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph">« Je pense que c’est terrible », a-t-il confié à l’extérieur du bureau de scrutin de Roxbury. « Bloomberg est un républicain qui croit à l’économie du ruissellement. Il a défendu la guerre en Irak. Il a appuyé George W. Bush. Et il essaie de faire oublier son passé avec des centaines de millions de dollars en publicités. C’est de la folie. »</p>

                                                            <p class="paragraph textModule textModule--type-paragraph">Les électeurs du Massachusetts et de 13 autres États auront l’occasion de livrer leur propre verdict d’ici mardi sur celui qui a fait beaucoup de chemin – et d’argent – depuis son enfance à Medford.</p>

                                                            <h3 class="textModule textModule--type-subhead">Biden, favori en Caroline du Sud</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">Depuis le début de la course à l’investiture démocrate, Joe Biden répète que la Caroline du Sud sera son « pare-feu », l’État qui lui permettra de stopper l’élan que les vainqueurs des trois premiers rendez-vous électoraux – ceux de l’Iowa, du New Hampshire et du Nevada – auront acquis. L’ancien vice-président aura l’occasion de mettre à l’épreuve samedi cette assurance. La Caroline du Sud, où les Noirs représentent environ 60 % de l’électorat démocrate, tient une primaire qui précède de trois jours les scrutins du « super mardi ». Selon la moyenne des sondages du site Real Clear Politics, Joe Biden obtient 34,3 % des intentions de vote, contre 20 % pour Bernie Sanders, 14 % pour Tom Steyer, 8 % pour Elizabeth Warren et 6,3 % pour Pete Buttigieg. Il est difficile de prévoir, pour le moment, l’impact que pourrait avoir une bonne victoire de l’ancien bras droit de Barack Obama sur les scrutins du 3 mars.</p>

                                                            <h2 class="textModule textModule--type-chapter">L’a b c du « super mardi »</h2>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/4000829f-5a78-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO PATRICK SEMANSKY, ARCHIVES ASSOCIATED PRESS</p>
                                </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph">NEW YORK — Auteure de deux livres de référence sur les primaires américaines, dont l’un porte sur le « super mardi », Barbara Norrander connaît à fond l’histoire de ce rendez-vous électoral qui marque les campagnes présidentielles depuis quatre décennies. <em>La Presse</em> s’est entretenue récemment avec la politologue de l’Université de l’Arizona pour explorer le sujet à l’approche des scrutins du 3 mars, qui pourraient jouer un rôle décisif dans la course à l’investiture démocrate.</p>

                                                            <h3 class="textModule textModule--type-subhead">Quelles sont les origines du « super mardi » ?</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">En 1988, les États du Sud voulaient avoir une plus grande influence sur la sélection du candidat démocrate à la présidence. Ils ont donc décidé de tenir leurs primaires le même jour.</p>

                                                            <h3 class="textModule textModule--type-subhead">Recherchaient-ils un résultat particulier ?</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">À l’époque, les Parlements des États du Sud étaient contrôlés par des démocrates conservateurs. Ceux-ci voulaient favoriser l’émergence d’un candidat présidentiel plus modéré.</p>

                                                            <h3 class="textModule textModule--type-subhead">Ont-ils réussi ?</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">Pas vraiment. Trois candidats ont plutôt bien fait lors de ce Super Tuesday – Al Gore, qui était alors sénateur du Tennessee, Jesse Jackson, qui était un des chefs de file du mouvement des droits civiques, et Michael Dukakis, qui était gouverneur du Massachusetts. Ils se sont en gros réparti les États. Dukakis, qui était perçu comme plus progressiste qu’Al Gore à l’époque, a fini par remporter l’investiture démocrate.</p>

                                                            <h3 class="textModule textModule--type-subhead">Le « super mardi » n’allait-il pas quand même devenir une tradition ?</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">Oui, mais son objectif n’était plus le même. Et même en 1988, le super mardi n’était pas seulement l’affaire des États du Sud. Des États du Nord avaient également choisi cette date pour tenir leurs primaires.</p>

                                                            <h3 class="textModule textModule--type-subhead">Certains font remonter la tradition du « super mardi » à 1984, lorsque neuf États ont tenu des primaires démocrates le 13 mars. Qu’en est-il ?</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">Ce super mardi était plus une question de circonstances. Le Comité national du Parti démocrate établit le calendrier. Il offre ce qu’on appelle une « fenêtre ». Et ce qui arrive souvent est que les États veulent être au début de cette fenêtre dans l’espoir d’avoir plus d’influence sur la course. D’ordinaire, vous avez un super mardi dès la première date disponible, généralement au début de mars ou, parfois, au début de février.</p>

                                                            <h3 class="textModule textModule--type-subhead">Et quelle est l’influence réelle du « super mardi » sur le reste de la course ?</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">Le super mardi peut être décisif. Si un candidat balaie les États qui tiennent des primaires ce jour-là, il peut sceller d’un coup l’issue de la course à l’investiture. John Kerry a réussi cet exploit en 2004. Parfois, le super mardi peut servir à réduire le nombre de candidats en lice. Mais il peut aussi se solder par un verdict partagé. C’est ce qui s’est produit en 2008 avec Hillary Clinton et Barack Obama. Ils se sont essentiellement partagé les délégués en jeu dans une vingtaine d’États, ce qui a préparé le terrain pour une longue course.</p>

                                                            <h3 class="textModule textModule--type-subhead">Quand les candidats font campagne en vue des scrutins de l’Iowa ou du New Hampshire, ils font quasiment du porte-à-porte. Sur le plan stratégique, comment abordent-ils le « super mardi » ?</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">Ils ne font certainement pas du porte-à-porte ! Parfois, les candidats vont se concentrer sur une partie d’un État où ils pensent pouvoir bien faire. Au Texas, par exemple, ils peuvent diffuser leurs publicités et tenir leurs rassemblements à Houston plutôt qu’à Dallas. Les candidats les plus riches vont diffuser des publicités dans la plupart des États, alors que les candidats dont le budget est plus modeste limiteront les États où ils feront campagne et diffuseront leurs publicités.</p>

                                                            <h3 class="textModule textModule--type-subhead">Que doit-on suivre en particulier le 3 mars ?</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">La Californie, qui met en jeu le plus grand nombre de délégués, est évidemment le principal champ de bataille. Ce qui est intéressant avec la Californie, c’est que la plupart des électeurs participeront au scrutin par la poste. Ils auront jusqu’au 3 mars pour poster leurs bulletins de vote. Il pourrait donc s’écouler trois semaines ou plus avant qu’on sache ce qui s’est passé en Californie.</p>

                                                            <h3 class="textModule textModule--type-subhead">Voyez-vous un des candidats sortir du « super mardi » avec une avance insurmontable ?</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">Pas si le groupe de candidats que nous avons en ce moment demeure inchangé. S’il y a encore cinq candidats compétitifs, ils vont probablement se diviser le vote du super mardi jusqu’à un certain point.</p>

                                                            <h3 class="textModule textModule--type-subhead">Est-ce qu’un candidat a déjà adopté la stratégie de Michael Bloomberg, qui a consisté à attendre le « super mardi » avant d’entrer officiellement dans la course ?</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">En fait, Al Gore a également dit en 1988 qu’il attendait le super mardi. Sa stratégie tenait en partie au fait qu’il n’avait aucune chance de l’emporter dans les premiers États, dont l’Iowa et le New Hampshire. En 2008, Rudy Giuliani a pour sa part annoncé qu’il attendait la primaire républicaine de la Floride. Cette stratégie n’a souri ni à Gore ni à Giuliani. Mais personne n’a jamais eu à sa disposition autant d’argent que Bloomberg. Il fait déjà campagne partout dans le pays en ce moment.</p>

                                                            <h2 class="textModule textModule--type-chapter">Le « super mardi » au fil des ans</h2>

                                                            <h3 class="textModule textModule--type-subhead">13 mars 1984</h3>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/63785553-5a78-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO ELISE AMENDOLA, ARCHIVES ASSOCIATED PRESS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le sénateur démocrate Gary Hart, lors de la campagne de 1984</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph">Les électeurs de neuf États (Alabama, Floride, Géorgie, Hawaii, Massachusetts, Nevada, Oklahoma, Rhode Island et Washington) ont voté à l’occasion de ce « super mardi ». L’ancien vice-président Walter Mondale disputait alors l’investiture démocrate au sénateur du Colorado Gary Hart. Bien qu’il ait remporté sept des neuf États, Hart est devenu le premier et le dernier vainqueur d’un « super mardi » à perdre l’investiture de son parti. Le président sortant, Ronald Reagan, devait par la suite remporter 49 des 50 États contre Mondale lors de l’élection présidentielle.</p>

                                                            <h3 class="textModule textModule--type-subhead">8 mars 1988</h3>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/b09c350a-5a78-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO JIM GERBERICH, ARCHIVES ASSOCIATED PRESS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Les démocrates Jesse Jackson et Michael Dukakis, lors de la campagne de 1988</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph">Vingt et un États, situés pour la plupart dans le Sud, ont participé à ce deuxième « super mardi » organisé par les bonzes démocrates de la région pour favoriser l’investiture d’un candidat modéré. Peine perdue : le gouverneur du Massachusetts Michael Dukakis, l’un des candidats les plus progressistes en lice, a enlevé huit États, dont la Floride et le Texas, et une pluralité de délégués, éclipsant le sénateur Al Gore, le pasteur noir Jesse Jackson et le représentant du Missouri Dick Gephardt.</p>

                                                            <h3 class="textModule textModule--type-subhead">10 mars 1992</h3>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/a82e5a3b-5a78-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO TIMOTHY A. CLARY, ARCHIVES AGENCE FRANCE-PRESSE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le démocrate Bill Clinton et sa femme Hillary, lors de la campagne de 1992</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph">Bill Clinton a fini par exaucer les vœux des démocrates du Sud lors de ce « super mardi ». Le gouverneur centriste de l’Arkansas a balayé la plupart des primaires tenues ce jour-là dans les États de la région, assénant le coup de grâce au sénateur du Massachusetts Paul Tsongas, vainqueur de la primaire du New Hampshire. Chez les républicains, le commentateur Pat Buchanan révélait la vulnérabilité du président sortant George Bush en remportant 35 % des suffrages déposés dans les urnes.</p>

                                                            <h3 class="textModule textModule--type-subhead">12 mars 1996</h3>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/9e40ec6d-5a78-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO BOB BUKATY, ARCHIVES ASSOCIATED PRESS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le républicain Bob Dole, lors de la campagne de 1996</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph">Sept États ont participé à cette nouvelle mouture du « super mardi », permettant au chef de la majorité au Sénat, Bob Dole, de tout rafler chez les républicains face à Pat Buchanan et à l’homme d’affaires Steve Forbes. L’investiture de Dole étant désormais assurée, Forbes s’est retiré de la course dès le lendemain. Dole devait s’incliner devant Bill Clinton lors du scrutin présidentiel.</p>

                                                            <h3 class="textModule textModule--type-subhead">7 mars 2000</h3>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/96b3c76b-5a78-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO WIN MCNAMEE, ARCHIVES REUTERS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le démocrate Al Gore, lors de la campagne de 2000</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph">Les candidats favoris des deux grands partis ont dominé ce « super mardi » et scellé l’issue de leur course à l’investiture respective. Le vice-président Al Gore a remporté les 11 États en jeu, dont le Missouri, État natal de son rival le sénateur du New Jersey Bill Bradley, et New York, où ce dernier a brillé dans l’uniforme des Knicks, équipe de basketball locale. Chez les républicains, le sénateur de l’Arizona John McCain a triomphé dans quatre États, mais le gouverneur du Texas George W. Bush a remporté les prix les plus importants, dont la Californie et New York.</p>

                                                            <h3 class="textModule textModule--type-subhead">2 mars 2004</h3>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/8f29fcb2-5a78-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO JIM BOURG, ARCHIVES REUTERS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le démocrate John Kerry, lors de la campagne 2004</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph">Avec des victoires dans neuf États sur dix, le sénateur du Massachusetts John Kerry a profité de ce « super mardi » pour achever son rival et futur colistier, le sénateur de la Caroline du Nord John Edwards. Cette victoire rapide et décisive de Kerry devait permettre au parti d’éviter une course à l’investiture coûteuse et potentiellement dangereuse pour son unité. Mais George W. Bush allait être réélu, profitant notamment d’un message d’Oussama ben Laden diffusé à quatre jours du scrutin présidentiel.</p>

                                                            <h3 class="textModule textModule--type-subhead">5 février 2008</h3>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/8670e372-5a78-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO JOHN SOMMERS II, ARCHIVES REUTERS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le républicain John McCain, lors de la campagne de 2008</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph">Le « super mardi » traditionnel a volé en éclats en 2008. Plusieurs États ont décidé de devancer la date de leurs primaires dans l’espoir d’exercer une plus grande influence sur les courses à l’investiture des grands partis. Plus de 20 États ont donc participé à un « super mardi » tenu au début de février. Chez les démocrates, Hillary Clinton croyait pouvoir utiliser ces multiples rendez-vous électoraux pour régler le cas de Barack Obama. Elle a remporté des primaires importantes, dont celles de la Californie, de New York et du Massachusetts. Mais son jeune rival en a gagné 13 au total et conservé son avance dans la course aux délégués. Chez les républicains, John McCain a profité de la pléthore de primaires pour éliminer son principal rival, le gouverneur du Massachusetts Mitt Romney, remportant 9 États sur 15 et 602 délégués sur 803.</p>

                                                            <h3 class="textModule textModule--type-subhead">6 mars 2012</h3>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/8117dd59-5a78-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO RICK WILKING, ARCHIVES REUTERS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le républicain Mitt Romney, lors de la campagne de 2012</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph">Quatre ans plus tard, Mitt Romney est sorti vainqueur chez les républicains d’un « super mardi » tenu en mars dans 10 États (l’investiture démocrate n’était pas contestée). Il a remporté six des primaires, contre trois pour l’ancien sénateur de Pennsylvanie Rick Santorum et une pour l’ancien président de la Chambre des représentants Newt Gingrich. Mais le suspense n’était déjà plus au rendez-vous. Romney s’était déjà assuré de l’investiture républicaine en dominant les primaires antérieures.</p>

                                                            <h3 class="textModule textModule--type-subhead">1<sup>er</sup> mars 2016</h3>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/77727991-5a78-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO NICHOLAS KAMM, ARCHIVES AGENCE FRANCE-PRESSE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">La démocrate Hillary Clinton, lors de la campagne de 2016</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph">Chez les démocrates, le plus récent « Super Tuesday » s’est soldé par des victoires d’Hillary Clinton dans sept États – Alabama, Arkansas, Géorgie, Massachusetts, Tennessee, Texas et Virginie – et par des gains de Bernie Sanders dans quatre États – Colorado, Minnesota, Oklahoma et Vermont. Clinton a fini la soirée électorale avec 486 délégués contre 321 pour son rival. Chez les républicains, Donald Trump a triomphé dans 7 des 11 États qui tenaient des scrutins, les sénateurs Ted Cruz et Marco Rubio se divisant les autres. Le promoteur immobilier de New York a cependant dû attendre encore deux mois de plus avant de pouvoir revendiquer la victoire dans la course à l’investiture républicaine.</p>

                            </div>

            <div class="adSpotBlock wrapCenter">
    <div id="ad5e5a4946c56a0-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5e5a4946c56a0-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e5a4946c56a0-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5e5a4946c56a0-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e5a4946c56a0-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>

                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">

                        
            
            <div class="webparts" data-webpart-url="/webparts/trending/2/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/2/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/2/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/2"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row mainContent__mostRecent">
                                        
    
<section class="mostRecent INT mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName"><span class="text-insecable">États-Unis</span></span> En&nbsp;continu </h2>
                    <article
        class="card INT mostRecentCard"
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/0f1dc0c87b733450a29c5b9fe12ba687/5262803">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262803-un-tribunal-americain-suspend-le-renvoi-des-demandeurs-dasile-vers-le-mexique.php"
       class="visual"
       title="Un tribunal américain suspend le renvoi des demandeurs d’asile vers le Mexique"
       data-target-type="story"
       data-target-id="0f1dc0c87b733450a29c5b9fe12ba687"
       data-target-legacy-id="5262803"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/3947e67a-5a7b-11ea-b33c-02fe89184577.jpg" alt="Un tribunal américain suspend le renvoi des demandeurs d’asile vers le Mexique">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262803-un-tribunal-americain-suspend-le-renvoi-des-demandeurs-dasile-vers-le-mexique.php"
           data-target-type="story"
           data-target-id="0f1dc0c87b733450a29c5b9fe12ba687"
           data-target-legacy-id="5262803"
        >
                        <span class="title mostRecentCard__title">Un tribunal américain suspend le renvoi des demandeurs d’asile vers le Mexique</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Los Angeles) Une cour d’appel fédérale a suspendu vendredi le renvoi au Mexique des migrants demandant l’asile sur le sol américain pendant l’examen de leur dossier, un des piliers de la politique du gouvernement de Donald Trump pour fermer sa frontière au sud. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-update">Mis à jour hier à 21h19</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/8be46f6b66b93cb9939e8938c6d033ef/5262827">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262827-joe-biden-mise-gros-sur-la-caroline-du-sud-avant-le-super-tuesday-.php"
       class="visual"
       title="Joe Biden mise gros sur la Caroline du Sud avant le « Super Tuesday »"
       data-target-type="story"
       data-target-id="8be46f6b66b93cb9939e8938c6d033ef"
       data-target-legacy-id="5262827"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/cbf3c641-5a94-11ea-b33c-02fe89184577.jpg" alt="Joe Biden mise gros sur la Caroline du Sud avant le « Super Tuesday »">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262827-joe-biden-mise-gros-sur-la-caroline-du-sud-avant-le-super-tuesday-.php"
           data-target-type="story"
           data-target-id="8be46f6b66b93cb9939e8938c6d033ef"
           data-target-legacy-id="5262827"
        >
                        <span class="title mostRecentCard__title">Joe Biden mise gros sur la Caroline du Sud avant le « Super Tuesday »</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Columbia) Tentant de se relever après ses premiers mauvais résultats, l’ancien vice-président américain Joe Biden espère remporter samedi la Caroline du Sud, une victoire qui pourrait le remettre en selle dans les primaires démocrates et peut-être freiner l’élan de Bernie Sanders.     
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié hier à 20h47</span>
            </span>
        </div>
    </div>
</article>


                    <div class="adSpotBlock wrapCenter">
    <div id="ad5e5a4946c750f-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5e5a4946c750f-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e5a4946c750f-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents1"
                                var adSlot = document.querySelector("[data-name=ad5e5a4946c750f-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e5a4946c750f-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card INT mostRecentCard"
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/cb8fecc68bf2391894c6ae380cb09b71/5262821">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262821-un-second-cas-de-contamination-au-covid-19-dorigine-inconnue-aux-etats-unis.php"
       class="visual"
       title="Un second cas de contamination au COVID-19 d’origine inconnue aux États-Unis"
       data-target-type="story"
       data-target-id="cb8fecc68bf2391894c6ae380cb09b71"
       data-target-legacy-id="5262821"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/b62d37bf-5a8b-11ea-b33c-02fe89184577.jpg" alt="Un second cas de contamination au COVID-19 d’origine inconnue aux États-Unis">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262821-un-second-cas-de-contamination-au-covid-19-dorigine-inconnue-aux-etats-unis.php"
           data-target-type="story"
           data-target-id="cb8fecc68bf2391894c6ae380cb09b71"
           data-target-legacy-id="5262821"
        >
                        <span class="title mostRecentCard__title">Un second cas de contamination au COVID-19 d’origine inconnue aux États-Unis</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Los Angeles) Les autorités sanitaires de Californie ont confirmé vendredi l’existence d’un second cas de contamination d’origine inconnue par le nouveau coronavirus aux États-Unis, une « femme adulte » qui « n’a pas voyagé récemment ou été en contact avec une personne déjà malade ». 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié hier à 19h39</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/831f58a7a2ca37f993577198a87c2976/5262805">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262805-trump-nomme-un-elu-republicain-conteste-a-la-tete-des-services-de-renseignement.php"
       class="visual"
       title="Trump nomme un élu républicain contesté à la tête des services de renseignement"
       data-target-type="story"
       data-target-id="831f58a7a2ca37f993577198a87c2976"
       data-target-legacy-id="5262805"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/4a54ca50-5a7d-11ea-b33c-02fe89184577.jpg" alt="Trump nomme un élu républicain contesté à la tête des services de renseignement">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262805-trump-nomme-un-elu-republicain-conteste-a-la-tete-des-services-de-renseignement.php"
           data-target-type="story"
           data-target-id="831f58a7a2ca37f993577198a87c2976"
           data-target-legacy-id="5262805"
        >
                        <span class="title mostRecentCard__title">Trump nomme un élu républicain contesté à la tête des services de renseignement</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Washington) Donald Trump persiste et signe : vendredi, il a nommé un de ses fervents partisans, l’élu républicain John Ratcliffe, à la tête des services de renseignement américains, un peu plus de six mois après avoir été contraint de renoncer à lui confier ce poste délicat. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié hier à 17h55</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/748f076e9dec38d09daf399034f09cc4/5262777">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262777-un-premier-president-juif-pour-les-etats-unis-sanders-et-bloomberg-saffrontent.php"
       class="visual"
       title="Un premier président juif pour les États-Unis ? Sanders et Bloomberg s’affrontent "
       data-target-type="story"
       data-target-id="748f076e9dec38d09daf399034f09cc4"
       data-target-legacy-id="5262777"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/6896fc97-5a6c-11ea-b33c-02fe89184577.jpg" alt="Un premier président juif pour les États-Unis ? Sanders et Bloomberg s’affrontent ">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262777-un-premier-president-juif-pour-les-etats-unis-sanders-et-bloomberg-saffrontent.php"
           data-target-type="story"
           data-target-id="748f076e9dec38d09daf399034f09cc4"
           data-target-legacy-id="5262777"
        >
                        <span class="title mostRecentCard__title">Un premier président juif pour les États-Unis ? Sanders et Bloomberg s’affrontent </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Washington) Presque tout sépare le sénateur de gauche Bernie Sanders et le milliardaire Michael Bloomberg. Mais les candidats à l’investiture démocrate ont un point commun qui fera date dans les campagnes présidentielles américaines : ils sont tous les deux juifs.  
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié hier à 15h57</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/c2dcc60d1f7b3728bdf740a7721e8099/5262736">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262736-indemniser-les-descendants-desclaves-la-proposition-secoue-la-primaire-de-caroline-du-sud.php"
       class="visual"
       title="Indemniser les descendants d’esclaves ? La proposition secoue la primaire de Caroline du Sud"
       data-target-type="story"
       data-target-id="c2dcc60d1f7b3728bdf740a7721e8099"
       data-target-legacy-id="5262736"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/5d210dbe-5a50-11ea-b33c-02fe89184577.jpg" alt="Indemniser les descendants d’esclaves ? La proposition secoue la primaire de Caroline du Sud">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/202002/28/01-5262736-indemniser-les-descendants-desclaves-la-proposition-secoue-la-primaire-de-caroline-du-sud.php"
           data-target-type="story"
           data-target-id="c2dcc60d1f7b3728bdf740a7721e8099"
           data-target-legacy-id="5262736"
        >
                        <span class="title mostRecentCard__title">Indemniser les descendants d’esclaves ? La proposition secoue la primaire de Caroline du Sud</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Myrtle Beach) Quasiment inconnu jusqu’à récemment, le milliardaire Tom Steyer a dépensé des millions de dollars avant la primaire démocrate de samedi dans l’État de Caroline du Sud, ciblant avec succès l’électorat afro-américain en promettant notamment de dédommager les descendants d’esclaves.  
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié hier à 12h46</span>
            </span>
        </div>
    </div>
</article>


                    <div class="adSpotBlock wrapCenter">
    <div id="ad5e5a4946c8775-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5e5a4946c8775-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e5a4946c8775-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents2"
                                var adSlot = document.querySelector("[data-name=ad5e5a4946c8775-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e5a4946c8775-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card INT mostRecentCard"
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/2b5c4ee50a1c3d0f9d303c40859aa60c/5262664">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/202002/27/01-5262664-du-personnel-de-sante-americain-expose-sans-protections-au-coronavirus.php"
       class="visual"
       title="Du personnel de santé américain exposé sans protections au coronavirus"
       data-target-type="story"
       data-target-id="2b5c4ee50a1c3d0f9d303c40859aa60c"
       data-target-legacy-id="5262664"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/f616fcd4-59d5-11ea-b33c-02fe89184577.jpg" alt="Du personnel de santé américain exposé sans protections au coronavirus">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/202002/27/01-5262664-du-personnel-de-sante-americain-expose-sans-protections-au-coronavirus.php"
           data-target-type="story"
           data-target-id="2b5c4ee50a1c3d0f9d303c40859aa60c"
           data-target-legacy-id="5262664"
        >
                        <span class="title mostRecentCard__title">Du personnel de santé américain exposé sans protections au coronavirus</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Washington) Des agents de santé américains ont été envoyés sans équipement de protection auprès d’Américains rapatriés et placés en quarantaine après avoir été exposés au nouveau coronavirus, selon la plainte d’une lanceuse d’alerte relayée jeudi par des médias américains.  
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié hier à 21h58</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/09deb69c98313d19ba5519be2f2a2bdb/5262658">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/202002/27/01-5262658-covid-19-une-americaine-touchee-apres-une-exposition-inconnue-testee-avec-retard.php"
       class="visual"
       title="COVID-19 : une Américaine touchée après une « exposition inconnue » testée avec retard"
       data-target-type="story"
       data-target-id="09deb69c98313d19ba5519be2f2a2bdb"
       data-target-legacy-id="5262658"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e6673566-59bd-11ea-b33c-02fe89184577.jpg" alt="COVID-19 : une Américaine touchée après une « exposition inconnue » testée avec retard">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/202002/27/01-5262658-covid-19-une-americaine-touchee-apres-une-exposition-inconnue-testee-avec-retard.php"
           data-target-type="story"
           data-target-id="09deb69c98313d19ba5519be2f2a2bdb"
           data-target-legacy-id="5262658"
        >
                        <span class="title mostRecentCard__title">COVID-19 : une Américaine touchée après une « exposition inconnue » testée avec retard</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Los Angeles) Les autorités sanitaires américaines ont attendu plusieurs jours avant de faire passer des tests à une femme touchée par le coronavirus en Californie, car elle n’avait pas été en contact direct avec des personnes contaminées, a affirmé jeudi un élu américain. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié hier à 19h05</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/81b16236ce8534f8a07c8a00fb9c4e4d/5262645">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/202002/27/01-5262645-corruptionuniversite-le-proces-de-lactrice-lori-loughlin-fixe-au-5-octobre.php"
       class="visual"
       title="Corruption/université : le procès de l’actrice Lori Loughlin fixé au 5 octobre"
       data-target-type="story"
       data-target-id="81b16236ce8534f8a07c8a00fb9c4e4d"
       data-target-legacy-id="5262645"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/b497d2b6-59ac-11ea-b33c-02fe89184577.jpg" alt="Corruption/université : le procès de l’actrice Lori Loughlin fixé au 5 octobre">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/202002/27/01-5262645-corruptionuniversite-le-proces-de-lactrice-lori-loughlin-fixe-au-5-octobre.php"
           data-target-type="story"
           data-target-id="81b16236ce8534f8a07c8a00fb9c4e4d"
           data-target-legacy-id="5262645"
        >
                        <span class="title mostRecentCard__title">Corruption/université : le procès de l’actrice Lori Loughlin fixé au 5 octobre</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (New York) Le procès de l’actrice américaine Lori Loughlin pour sa participation à un vaste système de fraude aux admissions dans des universités prestigieuses s’ouvrira le 5 octobre à Boston, a indiqué jeudi le bureau du procureur fédéral de la ville. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié hier à 17h03</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/7a26ec156f593cc8ac23b9dc2344bc45/5262627">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/202002/27/01-5262627-californie-il-vole-un-corbillard-et-entraine-le-defunt-dans-une-chasse-a-lhomme.php"
       class="visual"
       title="Californie : il vole un corbillard et entraîne le défunt dans une chasse à l&#039;homme "
       data-target-type="story"
       data-target-id="7a26ec156f593cc8ac23b9dc2344bc45"
       data-target-legacy-id="5262627"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/3391d63d-599f-11ea-b33c-02fe89184577.jpg" alt="Californie : il vole un corbillard et entraîne le défunt dans une chasse à l&#039;homme ">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/202002/27/01-5262627-californie-il-vole-un-corbillard-et-entraine-le-defunt-dans-une-chasse-a-lhomme.php"
           data-target-type="story"
           data-target-id="7a26ec156f593cc8ac23b9dc2344bc45"
           data-target-legacy-id="5262627"
        >
                        <span class="title mostRecentCard__title">Californie : il vole un corbillard et entraîne le défunt dans une chasse à l'homme </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Los Angeles) Un voleur s’est retrouvé avec un cadavre comme passager dans le véhicule VUS qu’il venait de voler devant une église en Californie mercredi.  
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié hier à 15h34</span>
            </span>
        </div>
    </div>
</article>


                    <div class="adSpotBlock wrapCenter">
    <div id="ad5e5a4946c9591-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5e5a4946c9591-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e5a4946c9591-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents3"
                                var adSlot = document.querySelector("[data-name=ad5e5a4946c9591-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e5a4946c9591-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card INT mostRecentCard"
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/838601b1f9233f49961403ec23340ae4/5262503">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/202002/26/01-5262503-cinq-morts-dans-une-tuerie-au-siege-social-de-molson-coors-a-milwaukee.php"
       class="visual"
       title="Cinq morts dans une tuerie au siège social de Molson Coors à Milwaukee"
       data-target-type="story"
       data-target-id="838601b1f9233f49961403ec23340ae4"
       data-target-legacy-id="5262503"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/87fbf3be/9e2f8264-58e7-11ea-b33c-02fe89184577.jpg" alt="Cinq morts dans une tuerie au siège social de Molson Coors à Milwaukee">
                            <span class='video videoSticker'>
                    <span class='duration videoSticker__duration'>00:38</span>
                </span>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/202002/26/01-5262503-cinq-morts-dans-une-tuerie-au-siege-social-de-molson-coors-a-milwaukee.php"
           data-target-type="story"
           data-target-id="838601b1f9233f49961403ec23340ae4"
           data-target-legacy-id="5262503"
        >
                        <span class="title mostRecentCard__title">Cinq morts dans une tuerie au siège social de Molson Coors à Milwaukee</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Washington) Une fusillade dans l’enceinte d’une célèbre brasserie de bière de Milwaukee, dans le nord des États-Unis, a fait cinq morts mercredi, ont indiqué les autorités locales, les médias locaux rapportant que le tireur était un employé tout juste licencié.   
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-update">Mis à jour le 26 février</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/69d0a3a88e1c3ca6a03fbbcc254495fd/5262529">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/202002/26/01-5262529-coronavirus-un-americain-infecte-sans-connaitre-la-source-de-la-contagion.php"
       class="visual"
       title="Coronavirus: un Américain infecté sans connaître la source de la contagion"
       data-target-type="story"
       data-target-id="69d0a3a88e1c3ca6a03fbbcc254495fd"
       data-target-legacy-id="5262529"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/059f2590-590c-11ea-b33c-02fe89184577.jpg" alt="Coronavirus: un Américain infecté sans connaître la source de la contagion">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/202002/26/01-5262529-coronavirus-un-americain-infecte-sans-connaitre-la-source-de-la-contagion.php"
           data-target-type="story"
           data-target-id="69d0a3a88e1c3ca6a03fbbcc254495fd"
           data-target-legacy-id="5262529"
        >
                        <span class="title mostRecentCard__title">Coronavirus: un Américain infecté sans connaître la source de la contagion</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Un cas d’infection au COVID-19 intrigue les Centres pour le contrôle et la prévention des maladies (CDC) américains : le patient n’aurait pas d’histoire connue d’exposition au virus. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 26 février</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/da7a1490c7b03f07a2b13ca4f401ad9a/5262443">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/202002/26/01-5262443-coronavirus-trump-veut-rassurer-nomme-pence-coordinateur-de-la-lutte.php"
       class="visual"
       title="Coronavirus: Trump veut rassurer, nomme Pence coordinateur de la lutte"
       data-target-type="story"
       data-target-id="da7a1490c7b03f07a2b13ca4f401ad9a"
       data-target-legacy-id="5262443"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/5569d262-58f4-11ea-b33c-02fe89184577.jpg" alt="Coronavirus: Trump veut rassurer, nomme Pence coordinateur de la lutte">
                            <span class='video videoSticker'>
                    <span class='duration videoSticker__duration'>00:43</span>
                </span>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/202002/26/01-5262443-coronavirus-trump-veut-rassurer-nomme-pence-coordinateur-de-la-lutte.php"
           data-target-type="story"
           data-target-id="da7a1490c7b03f07a2b13ca4f401ad9a"
           data-target-legacy-id="5262443"
        >
                        <span class="title mostRecentCard__title">Coronavirus: Trump veut rassurer, nomme Pence coordinateur de la lutte</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Washington) Donald Trump s’est efforcé mercredi de rassurer la population américaine et les marchés, inquiets par la propagation du coronavirus, en désignant son vice-président Mike Pence pour coordonner la lutte contre la maladie et en assurant que le risque de contagion étendue dans le pays était « très faible ». 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-update">Mis à jour le 26 février</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="17"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/94e5639f60663ab8a583c5d8df09980e/5262518">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/202002/26/01-5262518-le-colorado-22e-etat-americain-a-abolir-la-peine-de-mort.php"
       class="visual"
       title="Le Colorado, 22e État américain à abolir la peine de mort"
       data-target-type="story"
       data-target-id="94e5639f60663ab8a583c5d8df09980e"
       data-target-legacy-id="5262518"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/581da1d9-58ef-11ea-b33c-02fe89184577.jpg" alt="Le Colorado, 22e État américain à abolir la peine de mort">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/202002/26/01-5262518-le-colorado-22e-etat-americain-a-abolir-la-peine-de-mort.php"
           data-target-type="story"
           data-target-id="94e5639f60663ab8a583c5d8df09980e"
           data-target-legacy-id="5262518"
        >
                        <span class="title mostRecentCard__title">Le Colorado, 22<sup>e</sup> État américain à abolir la peine de mort</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Los Angeles) Le Colorado va devenir le 22<sup>e</sup> État américain à officiellement abolir la peine de mort : les députés locaux ont adopté mercredi par 38 voix contre 27 une loi qui supprime cette disposition à partir du 1<sup>er</sup> juillet 2020. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 26 février</span>
            </span>
        </div>
    </div>
</article>


                    <div class="adSpotBlock wrapCenter">
    <div id="ad5e5a4946ca236-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5e5a4946ca236-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e5a4946ca236-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents4"
                                var adSlot = document.querySelector("[data-name=ad5e5a4946ca236-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e5a4946ca236-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card INT mostRecentCard"
        data-position="19"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/b2c50eced1a43692b136bd3d65f89ca5/5262506">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/202002/26/01-5262506-lequipe-de-campagne-de-trump-attaque-le-new-york-times-en-diffamation.php"
       class="visual"
       title="L’équipe de campagne de Trump attaque le New York Times en diffamation"
       data-target-type="story"
       data-target-id="b2c50eced1a43692b136bd3d65f89ca5"
       data-target-legacy-id="5262506"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/30f78c16/40c97fb1-58ea-11ea-b33c-02fe89184577.jpg" alt="L’équipe de campagne de Trump attaque le New York Times en diffamation">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/202002/26/01-5262506-lequipe-de-campagne-de-trump-attaque-le-new-york-times-en-diffamation.php"
           data-target-type="story"
           data-target-id="b2c50eced1a43692b136bd3d65f89ca5"
           data-target-legacy-id="5262506"
        >
                        <span class="title mostRecentCard__title">L’équipe de campagne de Trump attaque le <em>New York Times</em> en diffamation</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (New York) L’équipe de campagne de Donald Trump a assigné mercredi en diffamation le <em>New York Times</em> pour une tribune publiée en mars 2019, qui évoquait un accord entre le candidat républicain et le président russe Vladimir Poutine pour favoriser l’élection de l’homme d’affaires en 2016. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 26 février</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="20"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/8588411e54d83b9e98d117475d0071e6/5262504">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/202002/26/01-5262504-des-militants-neonazis-arretes-aux-etats-unis-pour-des-actes-dintimidation.php"
       class="visual"
       title="Des militants néonazis arrêtés aux États-Unis pour des actes d’intimidation"
       data-target-type="story"
       data-target-id="8588411e54d83b9e98d117475d0071e6"
       data-target-legacy-id="5262504"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/412fac3a-58e8-11ea-b33c-02fe89184577.jpg" alt="Des militants néonazis arrêtés aux États-Unis pour des actes d’intimidation">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/202002/26/01-5262504-des-militants-neonazis-arretes-aux-etats-unis-pour-des-actes-dintimidation.php"
           data-target-type="story"
           data-target-id="8588411e54d83b9e98d117475d0071e6"
           data-target-legacy-id="5262504"
        >
                        <span class="title mostRecentCard__title">Des militants néonazis arrêtés aux États-Unis pour des actes d’intimidation</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Washington) Cinq membres d’un groupuscule néonazi appelé « Atomwaffen Division » ont été arrêtés mercredi aux États-Unis pour des opérations d’intimidation qui ont notamment visé des journalistes, a annoncé le département de la Justice. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 26 février</span>
            </span>
        </div>
    </div>
</article>


    </section>

                    </aside>

            </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
                <li><a href="https://editions.lapresse.ca/">Éditions La Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
                <li><a href="https://www.lapresse.ca/pages/">Achat d&apos;une page d&apos;histoire</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->


    <!-- start PLISTA -->
<script type="text/javascript">
    (function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
    }({
        "publickey": "479add597ceb16a43052a219",
        "item": {
            "objectid": "ef5873697ac33918a2e9576ca99a45d1",  /*unique ID, alphanumeric*/
            "title": "Bloomberg mise gros au «super mardi»",  /*max 255 characters*/
            "text": "Mardi, les candidats à l’investiture démocrate croiseront le fer dans 14 États, une bataille qui pourrait s’avérer décisive dans la course qui déterminera ...",  /*max 255 characters*/
            "url": "https://www.lapresse.ca/international/etats-unis/202002/28/01-5262802-bloomberg-mise-gros-au-super-mardi.php",  /*max 1024 characters*/
                            "img": "https://mobile-img.lpcdn.ca/lpca/924x/r3996/ec719458-5a77-11ea-b33c-02fe89184577.jpg",  /*max 255 characters*/
                        "category": "États-Unis",
            "published_at": 1582974000,  /*UNIX timestamp, date article was first published*/
            "updated_at": 1582974000,  /*UNIX timestamp, date article was last modified*/
            "primcolour": "5A79A0",
            "secondcolour": "35465D",
                                    "end": 1,
                                                    "kind": "article",
                    },
        "origin": "ca"
    }));
</script>
<!-- end PLISTA -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":45,"atts":"TRBYRlxITU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
