<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : 0e0e5cf3ca3b35f09ecaea45dcce2650 -->
<!-- Legacy id :  -->
<!-- source: SB -->
<title>Examen financier de début d’année | Le testament devrait être inclus, selon des experts | La Presse</title>
<meta name="description" content=" De nombreux Canadiens réservent du temps au début de la nouvelle année pour faire un examen de leurs finances et des experts estiment que le testament devrait faire partie de ce processus, afin de s’assurer que les plans successoraux sont à jour. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-18/examen-financier-de-debut-d-annee/le-testament-devrait-etre-inclus-selon-des-experts.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/v2/924x/r3996/93c98b57c928388784bf6013533f6c69.jpg" />

<meta property="article:section" content="Finances personnelles"/>
<meta property="article:published_time" content="2022-01-18T15:04:37-05:00"/>
<meta property="article:modified_time" content="2022-01-18T15:04:37-05:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-18/examen-financier-de-debut-d-annee/le-testament-devrait-etre-inclus-selon-des-experts.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-18/examen-financier-de-debut-d-annee/le-testament-devrait-etre-inclus-selon-des-experts.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Examen financier de début d’année | Le testament devrait être inclus, selon des experts"/>
    <meta property="og:description" content=" De nombreux Canadiens réservent du temps au début de la nouvelle année pour faire un examen de leurs finances et des experts estiment que le testament devrait faire partie de ce processus, afin de s’assurer que les plans successoraux sont à jour. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-18/examen-financier-de-debut-d-annee/le-testament-devrait-etre-inclus-selon-des-experts.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/93c98b57c928388784bf6013533f6c69.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Examen financier de début d’année | Le testament devrait être inclus, selon des experts" />
<meta name="twitter:description" content=" De nombreux Canadiens réservent du temps au début de la nouvelle année pour faire un examen de leurs finances et des experts estiment que le testament devrait faire partie de ce processus, afin de s’assurer que les plans successoraux sont à jour. " />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/93c98b57c928388784bf6013533f6c69.jpg" />

    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>var STATIC_LPCDN_BASE_URL = "https://static.lpcdn.ca/lpweb"</script>
<script>var WEATHER_CITIES_ENDPOINT_URL = "https://weather-api.lapresse.ca/weather/cities/"</script>
<script>var WEATHER_DEFAULT_CITY_ID = "1827"</script>
<script>var WEATHER_PATH = "https://www.lapresse.ca/meteo/ville/"</script>

    <script>
    var ngAppGlobals = {
        storyLegacyId: '',
        storyId: '0e0e5cf3ca3b35f09ecaea45dcce2650',
        sectionId: '39',
        rootSectionId: '4',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Affaires',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"0e0e5cf3ca3b35f09ecaea45dcce2650","suptitle":"examen-financier-de-debut-d-annee","publicationDate":"2022-01-18","microtheme":["demenagement","plc"],"sectionName":"finances-personnelles"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop',
            pathUrl: window.location.hostname + window.location.pathname,
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
    var READER_PROFILE_API = 'https://reader-profile-api.lapresse.ca';
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.4c53cca9dfc58dc45b38.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.9372c9de76ce32395384a0818ea2ec60.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.ccd8941be113acf11958f4b87ac1514a.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.c92ba93811e87e2c2682.js"></script>
    
    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '',              'storyId': '0e0e5cf3ca3b35f09ecaea45dcce2650',              'leafSection': 'Finances personnelles',              'rootSection': 'Affaires',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    <script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
    
    
<script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

<script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>


<script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>

<script>
    var optable = optable || {};
    optable.cmd = optable.cmd || [];
</script>
<script>
    LPOptable.init();
    LPOptable.identify();
    LPOptable.cacheTargeting();
    LPOptable.listenToNewsletterSubscription();
</script>


<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>

<script>
    var _LPAdsGoogle = new LPAdsGoogle();
    var _productGalleryCreativeTemplateIds = [12056637];
    _LPAdsGoogle.init(_productGalleryCreativeTemplateIds);

    var LPAds = _LPAdsGoogle;
</script>


        <script async src="https://micro.rubiconproject.com/prebid/dynamic/23098.js"></script>
    <script>
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>

    <script>

    var LPAdsMagniteDecorator = function(){

        this._magnite = null
        this._decorated = null

        this.init = function(magnite, decorated) {
            this._magnite = magnite
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            this._decorated.loadGlobalConfigurationOptions({"differAdLoading" : true})
        }

        this.isProductGalleryAd = function (creativeTemplateId) {
            return this._decorated.isProductGalleryAd(creativeTemplateId);
        };

        this.loadDeviceInstanceIdTag = function() {
            this._decorated.loadDeviceInstanceIdTag();
        }

        this.loadReaderIdTag = function() {
            this._decorated.loadReaderIdTag();
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._magnite.que.push(function () {
                    self._magnite.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }
    }
</script>

    <script>
        var _LPAdsMagnite = new LPAdsMagniteDecorator();
        _LPAdsMagnite.init(pbjs, _LPAdsGoogle);

        console.debug('Overriding LPAds implementation with prebid decorator');
        LPAds = _LPAdsMagnite;
    </script>


<script>
    LPAds.loadGlobalConfigurationOptions({});
    LPAds.loadDeviceInstanceIdTag();
    LPAds.loadReaderIdTag();
    LPAds.enableServices();
</script>


        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script defer type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.9801b34d75c0d590b7cb.js"></script>

    <script type="text/javascript">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</script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn(), navigator.userAgent);
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.cbb8b6ce2493c21a6d3d.css"/>
    <style>
    /* FIX image rendering for Chrome version 29 and above */
    @media screen and (-webkit-min-device-pixel-ratio:0)
    and (min-resolution:.001dpcm) {
        picture img { image-rendering: -webkit-optimize-contrast; }
    }
</style>

</head>

<body class="pageView__desktop AFF" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>




<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked pageBlock--emplacement-storyPageHeaderAd">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = ["fluid",[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    LPAds.registerSpotReceived(slotName, function (slotData) {
                        if (slotData) {
                            if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                                console.debug('Ads: Product gallery detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '728px';
                            }
                        }
                    });

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>



<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, mardi 18 janvier 2022</div>
        </div>
        <div class="mainNav__header__item">
    
    <div class="weatherWidget display-none ">
        <a  href="">
            <span class="weatherWidget__city"></span>
            <span class="weatherWidget__weatherIcon"><img alt="" src=""/></span>
            <span class="weatherWidget__temperature"></span>
        </a>
    </div>
</div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionAffaires"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CTXT  " href="https://www.lapresse.ca/contexte/">
                        Contexte
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  mainNav__sectionLink--active" href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--AFF">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/chroniques/">
                                Chroniques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/economie/">
                                Économie
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/marches/">
                                Marchés
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/entreprises/">
                                Entreprises
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/techno/">
                                Techno
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/medias/">
                                Médias
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/affaires/finances-personnelles/">
                                Finances personnelles
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/pme/">
                                PME
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/portfolio/">
                                Portfolio
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/tetes-daffiche/">
                                Têtes d&#039;affiche
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionAffaires"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/analyses/" title="Analyses">
                                    Analyses
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CTXT ">
                    <span class="burger__sections__item">
                        Contexte
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/contexte/" title="Contexte">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF selected">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>

</header>

<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-18/examen-financier-de-debut-d-annee/le-testament-devrait-etre-inclus-selon-des-experts.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/93c98b57c928388784bf6013533f6c69.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/4/0e0e5cf3ca3b35f09ecaea45dcce2650/">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Ffinances-personnelles%2F2022-01-18%2Fexamen-financier-de-debut-d-annee%2Fle-testament-devrait-etre-inclus-selon-des-experts.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Ffinances-personnelles%2F2022-01-18%2Fexamen-financier-de-debut-d-annee%2Fle-testament-devrait-etre-inclus-selon-des-experts.php&text=Examen%20financier%20de%20d%C3%A9but%20d%E2%80%99ann%C3%A9e%20%7C%20Le%20testament%20devrait%20%C3%AAtre%20inclus%2C%20selon%20des%20experts&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Ffinances-personnelles%2F2022-01-18%2Fexamen-financier-de-debut-d-annee%2Fle-testament-devrait-etre-inclus-selon-des-experts.php&title=Le%20testament%20devrait%20%C3%AAtre%20inclus%2C%20selon%20des%20experts'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-18/examen-financier-de-debut-d-annee/le-testament-devrait-etre-inclus-selon-des-experts.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader ">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            Examen financier de début d’année
        </small>
        <span class="title titleModule__main" itemprop="headline">
        Le testament devrait être inclus, selon des experts
    </span>
</h1>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/924x/r3996/93c98b57c928388784bf6013533f6c69.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/924x/r3996/93c98b57c928388784bf6013533f6c69.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/924x/r3996/93c98b57c928388784bf6013533f6c69.jpg" alt="" class="photoModule__visual" itemprop="contentUrl url">
        </picture>
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO ARCHIVES THINKSTOCK</p>
                                </figcaption>
    </figure>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">(Ottawa) De nombreux Canadiens réservent du temps au début de la nouvelle année pour faire un examen de leurs finances et des experts estiment que le testament devrait faire partie de ce processus, afin de s’assurer que les plans successoraux sont à jour. </p>

                    
<div class='datewrapper '>
            <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 15h04</span>

            </span>
        </div>
       <div id="socialShare_61e732a9446fb" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#socialShare_61e732a9446fb">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Ffinances-personnelles%2F2022-01-18%2Fexamen-financier-de-debut-d-annee%2Fle-testament-devrait-etre-inclus-selon-des-experts.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Ffinances-personnelles%2F2022-01-18%2Fexamen-financier-de-debut-d-annee%2Fle-testament-devrait-etre-inclus-selon-des-experts.php&text=Le%20testament%20devrait%20%C3%AAtre%20inclus%2C%20selon%20des%20experts&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Ffinances-personnelles%2F2022-01-18%2Fexamen-financier-de-debut-d-annee%2Fle-testament-devrait-etre-inclus-selon-des-experts.php&title=Le%20testament%20devrait%20%C3%AAtre%20inclus%2C%20selon%20des%20experts'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-18/examen-financier-de-debut-d-annee/le-testament-devrait-etre-inclus-selon-des-experts.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <div class='author authorModule' >
        <div  class='details authorModule__details'>
                    <span class='name authorModule__name '>Craig Wong</span>
                            <span class='organization authorModule__organisation '>La Presse Canadienne</span>
            </div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Selon l’avocate Wendi Crowe, il n’est pas nécessaire de mettre à jour son testament chaque année, mais il est utile de le lire une fois par année pour voir si des changements pourraient devoir y être apportés. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« On sait que le processus initial de réflexion sur la planification successorale et la mise en place de quelque chose doit être fait avec beaucoup de flexibilité à l’esprit, afin de ne pas avoir à le changer toutes les deux semaines ou tous les six mois », explique M<sup>me</sup> Crowe, qui dirige le groupe national des services aux clients privés du cabinet Miller Thomson. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Mais le fait est qu’on sait qu’on ne peut pas penser à tout ce qui pourrait arriver, et qu’on doit se mettre à jour pour que le plan nous serve toujours. » </p>

                    <div  class="slimcut" id="div_telaria_outstream">
    

<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad61e732a94484a-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad61e732a94484a-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad61e732a94484a-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad61e732a94484a-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Avoir un testament est une partie importante d’un plan financier, mais des problèmes peuvent survenir s’il reste dans un tiroir de bureau, inchangé pendant des décennies, à mesure que la vie s’éloigne du point où on se trouvait au moment de sa rédaction. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Le plan doit évoluer avec les changements aux familles et aux actifs. Les mariages, les divorces, les naissances et les décès rendent souvent nécessaire une mise à jour du testament. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Une bonne planification au départ peut réduire le nombre de mises à jour requises au testament, mais chaque fois que l’une de ces choses se produit, on devrait le revoir », explique M<sup>me</sup> Crowe. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Un jeune, dit-elle, peut passer plusieurs années sans avoir besoin de faire des changements, mais s’il entame une relation sérieuse ou se marie et commence à avoir des enfants, et que ces enfants commencent à grandir, des changements peuvent devoir se produire plus fréquemment. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Le déménagement d’une province à une autre peut également entraîner une révision, car bien qu’un testament d’une autre province soit considéré comme valide, les règles régissant les testaments et l’homologation diffèrent d’une province à l’autre. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">M<sup>me</sup> Crowe ajoute que le testament n’est pas la seule chose qu’il faut s’assurer de garder à jour. On doit également s’assurer que les bénéficiaires de choses comme les polices d’assurance-vie sont tenus au courant de ses souhaits. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">L’avocate Tina Garbas-Tyrrell suggère de faire relire son testament par un avocat tous les trois à cinq ans. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Assez souvent, mes clients me contactent et je vais lire rapidement le testament et souvent je suis heureux de leur dire qu’aucun changement n’est nécessaire, mais cela leur donne la tranquillité d’esprit de savoir qu’ils prennent cela au sérieux », explique M<sup>me</sup> Garbas-Tyrrell, experte en testaments et successions chez TGT Law. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Mais parfois, nous constatons qu’un changement important est nécessaire, donc on ne peut pas vraiment savoir jusqu’à ce qu’on regarde les documents. » </p>

                        <p class="paragraph textModule textModule--type-paragraph ">M<sup>me</sup> Garbas-Tyrrell souligne que les gens nomment souvent un exécuteur testamentaire ou un tuteur pour leurs enfants d’une génération plus âgée, et que cela peut nécessiter des changements à mesure que ces personnes vieillissent. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Au fil du temps, ces personnes décèdent souvent ou sont elles-mêmes devenues handicapées, on doit donc s’assurer que les personnes qui ont été nommées fiduciaires et tuteurs dans la succession sont toujours en vie, désireuses et capables d’accomplir ce devoir qu’on espère qu’elles pourront accomplir », explique-t-elle. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">M<sup>mes</sup> Garbas-Tyrrell et Crowe recommandent toutes deux que les modifications ne soient pas inscrites à la main sur le testament, mais plutôt que le document soit réécrit et signé correctement pour s’assurer que les souhaits y sont clairement exprimés et pour éviter tout litige après le décès. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Je crois qu’il est prudent de dire qu’écrire sur une page du testament est toujours une mauvaise idée », affirme M<sup>me</sup> Garbas-Tyrrell. </p>

    
	
</div>

            <div class="adsWrapper greyLineToppedBox">
                


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad61e732a944a24-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad61e732a944a24-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad61e732a944a24-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad61e732a944a24-adSlotLppos";
                var dimensions = ["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,200]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                                    <div class="adsWrapper greyLineToppedBox skip-data-ads-position-container">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad61e732a944a82-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad61e732a944a82-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad61e732a944a82-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad61e732a944a82-adSlotLppos";
                var dimensions = ["fluid",[300,100]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos0";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>
<h2 class="subHeader subHeader--section-XTR subHeader--storyGroup subHeader__link--storyGroup">
    <a data-target-type="section" href="/xtra/">
        XTRA
    </a>
    <span class="subHeader__subTitle subHeader__subTitle--section-XTR--storyGroup"
          data-toggle-class="whatIsAnXtra__displayed"
          data-toggle-class-target=".whatIsAnXtra">
        Qu'est-ce qu'un XTRA ?
            <span class="whatIsAnXtra">
                <span class="whatIsAnXtra__title">Qu’est-ce qu’un XTRA ?</span>
                <span>XTRA est une section qui regroupe des contenus promotionnels produits par ou pour des annonceurs.</span>
                <span class="whatIsAnXtra__close">&nbsp;</span>
            </span>
    </span>
</h2>
<div class="
                xtra
                pageBlock--emplacement-xtra
             "
         data-location="xtra"
>
    <ol>
                    
<li class="
        storyCard
        storyCard--position-1
        AFF
        card
    "
    data-position=1
>
    <a href="https://www.lapresse.ca/xtra/2021-12-18/metro/fetes-qu-est-ce-qu-on-boit.php"
       class="visual trendingCard__visual"
       title="Fêtes : qu’est-ce qu’on boit ?"
       data-target-type="story"
       data-target-id="86f4c9a1ce53324899ce9094a2add1d7"
       data-target-legacy-id=""
    >
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/bc54d00834743d57a252bf33c25add48.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/bc54d00834743d57a252bf33c25add48.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/bc54d00834743d57a252bf33c25add48.jpg" alt="Metro Fêtes : qu’est-ce qu’on boit ?" loading="lazy">
        </picture>
            </a>
    <div class="articleDetail">
        <p><a href="https://www.lapresse.ca/xtra/2021-12-18/metro/fetes-qu-est-ce-qu-on-boit.php?utm_source=lpca&utm_medium=boite-xtra&utm_campaign=affaires"
              data-target-type="story"
              data-target-id="86f4c9a1ce53324899ce9094a2add1d7"
              data-target-legacy-id=""
            >
                <span class="supTitle">Metro</span>
                <span class="title">Fêtes : qu’est-ce qu’on boit ?</span>
            </a></p>
    </div>
</li>

                    
<li class="
        storyCard
        storyCard--position-2
        AFF
        card
    "
    data-position=2
>
    <a href="https://www.lapresse.ca/xtra/2021-12-23/metro/soutien-aux-collectivites.php"
       class="visual trendingCard__visual"
       title="Soutien aux collectivités"
       data-target-type="story"
       data-target-id="b87cdef2f47e3696afaad7875cfb411c"
       data-target-legacy-id=""
    >
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ef826536f10633c886d374b4303c0202.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ef826536f10633c886d374b4303c0202.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/ef826536f10633c886d374b4303c0202.jpg" alt="Metro  Soutien aux collectivités" loading="lazy">
        </picture>
            </a>
    <div class="articleDetail">
        <p><a href="https://www.lapresse.ca/xtra/2021-12-23/metro/soutien-aux-collectivites.php?utm_source=lpca&utm_medium=boite-xtra&utm_campaign=affaires"
              data-target-type="story"
              data-target-id="b87cdef2f47e3696afaad7875cfb411c"
              data-target-legacy-id=""
            >
                <span class="supTitle">Metro </span>
                <span class="title">Soutien aux collectivités</span>
            </a></p>
    </div>
</li>

                    
<li class="
        storyCard
        storyCard--position-3
        AFF
        card
    "
    data-position=3
>
    <a href="https://www.lapresse.ca/xtra/2021-12-16/tv5unis/6-series-a-ecouter-absolument-pendant-les-fetes.php"
       class="visual trendingCard__visual"
       title="6 séries à écouter absolument pendant les Fêtes"
       data-target-type="story"
       data-target-id="0fbe1e6efe8b37b496fbf61ca8d71029"
       data-target-legacy-id=""
    >
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c739197c05f53bc3bce67bd4fc41d74f.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c739197c05f53bc3bce67bd4fc41d74f.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/c739197c05f53bc3bce67bd4fc41d74f.jpg" alt="TV5Unis 6 séries à écouter absolument pendant les Fêtes" loading="lazy">
        </picture>
                    <span class="videoSticker">
    <span class='videoSticker__duration'>00:30</span>
</span>

            </a>
    <div class="articleDetail">
        <p><a href="https://www.lapresse.ca/xtra/2021-12-16/tv5unis/6-series-a-ecouter-absolument-pendant-les-fetes.php?utm_source=lpca&utm_medium=boite-xtra&utm_campaign=affaires"
              data-target-type="story"
              data-target-id="0fbe1e6efe8b37b496fbf61ca8d71029"
              data-target-legacy-id=""
            >
                <span class="supTitle">TV5Unis</span>
                <span class="title">6 séries à écouter absolument pendant les Fêtes</span>
            </a></p>
    </div>
</li>

            </ol>
</div>

                            <div class="webparts" data-webpart-url="/webparts/trending/4/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/4/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/4/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/4/0e0e5cf3ca3b35f09ecaea45dcce2650"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>

                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>
                    </aside>
        <aside class="row mainContent__mostRecent">
                                                            <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                        
    
<section class="mostRecent AFF mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Finances personnelles</span>
        <span class="sectionNameSuffix">En continu</span>
    </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            AFF
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/82cf8f1fc2c13d0fae04dd629529adf8/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-16/train-de-vie/lorsque-les-finances-du-couple-sont-gerees-inequitablement.php"
       class="visual"
       title="Lorsque les finances du couple sont gérées inéquitablement"
       data-target-type="story"
       data-target-id="82cf8f1fc2c13d0fae04dd629529adf8"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/776ac740/cb3c7db1f4dc37d1bd1984ea6093ded4.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/776ac740/cb3c7db1f4dc37d1bd1984ea6093ded4.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/776ac740/cb3c7db1f4dc37d1bd1984ea6093ded4.jpg" alt="Train de vie Lorsque les finances du couple sont gérées inéquitablement" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-16/train-de-vie/lorsque-les-finances-du-couple-sont-gerees-inequitablement.php"
               data-target-type="story"
               data-target-id="82cf8f1fc2c13d0fae04dd629529adf8"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Train de vie</span>
                                <span class="title mostRecentCard__title ">Lorsque les finances du couple sont gérées inéquitablement</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Les finances sont la principale source de conflits dans les couples et il est souvent difficile d’aborder les points litigieux. Surtout lorsque l’iniquité perdure depuis des décennies et qu’un rapport de forces s’est installé. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 16 janvier</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            AFF
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/8595d0f6db58331d9ced19403a24af2b/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-16/immobilier/se-premunir-contre-le-bluff.php"
       class="visual"
       title="Se prémunir contre le bluff"
       data-target-type="story"
       data-target-id="8595d0f6db58331d9ced19403a24af2b"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b954e2b46c6a30bf9e476991592627ce.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b954e2b46c6a30bf9e476991592627ce.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/b954e2b46c6a30bf9e476991592627ce.jpg" alt="Immobilier  Se prémunir contre le bluff" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-16/immobilier/se-premunir-contre-le-bluff.php"
               data-target-type="story"
               data-target-id="8595d0f6db58331d9ced19403a24af2b"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Immobilier </span>
                                <span class="title mostRecentCard__title ">Se prémunir contre le bluff</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Les aspirants propriétaires se mettront bientôt à magasiner, car ils doivent actuellement décider s’ils renouvellent ou pas leur bail. Dans cette jungle immobilière qu’on a si bien illustrée au dernier <em>Bye bye</em>, comment peut-on se prémunir contre le bluff ? Avis d’experts. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 16 janvier</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div class="slotWrapper adSpotBlock__slotWrapper">
            <script type="text/javascript" id="native-1">
                var scriptId = document.getElementById("native-1");
                var scriptIdParent = scriptId.parentNode;
                var container = document.createElement("div");
                container.className = "native-ad-09aad792-e5e4-4767-ba40-b14df6f4f92c adSlot";
                scriptIdParent.insertBefore(container, scriptId);

                window.native = window.native || [];
                window.native.push({
                    apiKey: "4PPN9MRTHRPVQ5RXJYJW",
                    code: "09aad792-e5e4-4767-ba40-b14df6f4f92c",
                    params: {
                        locale: "fr",
                    }
                });

                const ad1 = document.getElementById("native-1").parentNode;
                const observer1 = new MutationObserver(
                    function(mutationsList, observer) {
                        for(const mutation of mutationsList) {
                            if (mutation.type === 'childList' ) {
                                for(const node of mutation.addedNodes) {
                                    if (node instanceof HTMLElement) {
                                        if (node.classList.contains('native-loaded')) {
                                            document.getElementById("native-1").parentNode.parentNode.classList.remove("isEmpty");
                                            observer.disconnect();
                                            return;
                                        }
                                    }
                                }
                            }
                        }
                    }
                );

                observer1.observe(ad1, { childList: true, subtree: true });

                (function(d) {
                    var script = d.createElement("script");
                    script.async = true;
                    script.src = "https://s.yimg.com/dy/ads/native.js";
                    d.body.appendChild(script);
                })(document);

            </script>
        </div>
    </div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            AFF
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/cfb68bf2977a371caa59ef4a995596c5/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-09/train-de-vie/jeune-famille-a-bons-revenus-cherche-conseils-en-epargne-et-en-fiscalite.php"
       class="visual"
       title="Jeune famille à bons revenus cherche conseils en épargne et en fiscalité"
       data-target-type="story"
       data-target-id="cfb68bf2977a371caa59ef4a995596c5"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/65a946343b9b3104afb96da68a7a7c9a.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/65a946343b9b3104afb96da68a7a7c9a.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/65a946343b9b3104afb96da68a7a7c9a.jpg" alt="Train de vie Jeune famille à bons revenus cherche conseils en épargne et en fiscalité" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-09/train-de-vie/jeune-famille-a-bons-revenus-cherche-conseils-en-epargne-et-en-fiscalite.php"
               data-target-type="story"
               data-target-id="cfb68bf2977a371caa59ef4a995596c5"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Train de vie</span>
                                <span class="title mostRecentCard__title ">Jeune famille à bons revenus cherche conseils en épargne et en fiscalité</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                À l’aube de la quarantaine, Clément* et Sophie* sont conjoints de fait et parents de deux enfants en bas âge (4 ans et 8 mois). Cette jeune famille bénéficie de bons revenus d’emplois (environ 215 000 $/an en tout) qui, combinés à un train de vie raisonnable, lui procurent une forte capacité d’épargne. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 9 janvier</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            AFF
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/dc99910e8bad3505aac5345b93c45e23/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-07/demystifier-l-economie/ce-qu-il-faut-savoir-sur-les-finances-personnelles.php"
       class="visual"
       title="Ce qu’il faut savoir sur les finances personnelles"
       data-target-type="story"
       data-target-id="dc99910e8bad3505aac5345b93c45e23"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/befe7d8749083152991eb24636b7ffac.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/befe7d8749083152991eb24636b7ffac.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/befe7d8749083152991eb24636b7ffac.jpg" alt="Démystifier l’économie Ce qu’il faut savoir sur les finances personnelles" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-07/demystifier-l-economie/ce-qu-il-faut-savoir-sur-les-finances-personnelles.php"
               data-target-type="story"
               data-target-id="dc99910e8bad3505aac5345b93c45e23"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Démystifier l’économie</span>
                                <span class="title mostRecentCard__title ">Ce qu’il faut savoir sur les finances personnelles</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Vous avez été très nombreux au cours des dernières semaines à répondre à notre invitation en envoyant vos questions sur l’économie, les finances, les marchés, etc. Toute la semaine, nos journalistes tentent d’y répondre avec l’aide d’experts. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 7 janvier</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            AFF
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/25e795c5178a3a3cb87b3f029befe3bd/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-04/canada/bonne-sante-pour-les-regimes-de-retraite-a-prestations-determinees.php"
       class="visual"
       title="Bonne santé pour les régimes de retraite à prestations déterminées"
       data-target-type="story"
       data-target-id="25e795c5178a3a3cb87b3f029befe3bd"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/db1893c38ed9396d8d39f16912465e44.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/db1893c38ed9396d8d39f16912465e44.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/db1893c38ed9396d8d39f16912465e44.jpg" alt="Canada Bonne santé pour les régimes de retraite à prestations déterminées" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-04/canada/bonne-sante-pour-les-regimes-de-retraite-a-prestations-determinees.php"
               data-target-type="story"
               data-target-id="25e795c5178a3a3cb87b3f029befe3bd"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Canada</span>
                                <span class="title mostRecentCard__title ">Bonne santé pour les régimes de retraite à prestations déterminées</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Toronto) Deux rapports de l’industrie indiquent que les régimes de retraite canadiens à prestations déterminées sont en meilleure position pour résister aux défis du variant Omicron, après avoir enregistré une bonne performance en 2021. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 4 janvier</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            AFF
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/03f9b51e97753c089cf122c74f20630e/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-02/train-de-vie/acheter-un-immeuble-pour-faire-un-don-de-charite.php"
       class="visual"
       title="Acheter un immeuble pour faire un don de charité ? "
       data-target-type="story"
       data-target-id="03f9b51e97753c089cf122c74f20630e"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/083b2542446c372ebe5d0b2f14c1e032.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/083b2542446c372ebe5d0b2f14c1e032.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/083b2542446c372ebe5d0b2f14c1e032.jpg" alt="Train de vie Acheter un immeuble pour faire un don de charité ? " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2022-01-02/train-de-vie/acheter-un-immeuble-pour-faire-un-don-de-charite.php"
               data-target-type="story"
               data-target-id="03f9b51e97753c089cf122c74f20630e"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Train de vie</span>
                                <span class="title mostRecentCard__title ">Acheter un immeuble pour faire un don de charité ? </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                « Peut-être pouvez-vous m’aider, a écrit Suzanne. Nous aimerions acheter un édifice afin de loger des gens avec des problèmes de santé mentale. Nos investissements ont vraiment bien fait et pour nous, ce serait une façon de redonner aux plus vulnérables. L’édifice serait pris en charge par un organisme à but non lucratif. Nous donnerions 500 000 $ et nous pensons pouvoir trouver un quadruplex autour de 1 000 000 $. Je pense à tout le côté fiscal. » Ils n’étaient pas riches, pourtant, a révélé la conversation téléphonique qui a suivi.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 2 janvier</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div class="slotWrapper adSpotBlock__slotWrapper">
            <script type="text/javascript" id="native-2">
                var scriptId = document.getElementById("native-2");
                var scriptIdParent = scriptId.parentNode;
                var container = document.createElement("div");
                container.className = "native-ad-1f6e50a2-6b0c-42a4-a7eb-9636ab805fdf adSlot";
                scriptIdParent.insertBefore(container, scriptId);

                window.native = window.native || [];
                window.native.push({
                    apiKey: "4PPN9MRTHRPVQ5RXJYJW",
                    code: "1f6e50a2-6b0c-42a4-a7eb-9636ab805fdf",
                    params: {
                        locale: "fr",
                    }
                });

                const ad2 = document.getElementById("native-2").parentNode;
                const observer2 = new MutationObserver(
                    function(mutationsList, observer) {
                        for(const mutation of mutationsList) {
                            if (mutation.type === 'childList' ) {
                                for(const node of mutation.addedNodes) {
                                    if (node instanceof HTMLElement) {
                                        if (node.classList.contains('native-loaded')) {
                                            document.getElementById("native-2").parentNode.parentNode.classList.remove("isEmpty");
                                            observer.disconnect();
                                            return;
                                        }
                                    }
                                }
                            }
                        }
                    }
                );

                observer2.observe(ad2, { childList: true, subtree: true });

                (function(d) {
                    var script = d.createElement("script");
                    script.async = true;
                    script.src = "https://s.yimg.com/dy/ads/native.js";
                    d.body.appendChild(script);
                })(document);

            </script>
        </div>
    </div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            AFF
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/6a4d1f4392823f4e8e5b0531bc3cef64/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-12-21/dons-de-titres-financiers-pour-les-organisations-de-bienfaisance.php"
       class="visual"
       title="Dons de titres financiers pour les organisations de bienfaisance"
       data-target-type="story"
       data-target-id="6a4d1f4392823f4e8e5b0531bc3cef64"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f6a4bba0c0c339fcbd573dd1bc0ee30d.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f6a4bba0c0c339fcbd573dd1bc0ee30d.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/f6a4bba0c0c339fcbd573dd1bc0ee30d.jpg" alt=" Dons de titres financiers pour les organisations de bienfaisance" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-12-21/dons-de-titres-financiers-pour-les-organisations-de-bienfaisance.php"
               data-target-type="story"
               data-target-id="6a4d1f4392823f4e8e5b0531bc3cef64"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Dons de titres financiers pour les organisations de bienfaisance</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Toronto) David Brady et son épouse augmentent leurs dons de bienfaisance cette année en faisant cadeau de certaines de leurs actions les plus performantes. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 21 déc. 2021</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            AFF
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/6f1fa10d502b3b4a89109ddb1c38db78/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-12-19/train-de-vie/acheter-un-plex-en-ville.php"
       class="visual"
       title="Acheter un plex en ville "
       data-target-type="story"
       data-target-id="6f1fa10d502b3b4a89109ddb1c38db78"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7df1afb2e02f3f12b500afbe2793073d.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7df1afb2e02f3f12b500afbe2793073d.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/7df1afb2e02f3f12b500afbe2793073d.jpg" alt="Train de vie  Acheter un plex en ville " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-12-19/train-de-vie/acheter-un-plex-en-ville.php"
               data-target-type="story"
               data-target-id="6f1fa10d502b3b4a89109ddb1c38db78"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Train de vie </span>
                                <span class="title mostRecentCard__title ">Acheter un plex en ville </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Avec la hausse fulgurante du marché immobilier, une jeune famille se demande comment elle pourrait réussir à s’acheter un plex à Montréal. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 19 déc. 2021</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            AFF
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/edf10a11f35633cbbf194afa534b5de2/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-12-14/les-actions-a-dividende-une-protection-contre-l-inflation.php"
       class="visual"
       title="Les actions à dividende, une protection contre l’inflation"
       data-target-type="story"
       data-target-id="edf10a11f35633cbbf194afa534b5de2"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f6a4bba0c0c339fcbd573dd1bc0ee30d.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f6a4bba0c0c339fcbd573dd1bc0ee30d.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/f6a4bba0c0c339fcbd573dd1bc0ee30d.jpg" alt=" Les actions à dividende, une protection contre l’inflation" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-12-14/les-actions-a-dividende-une-protection-contre-l-inflation.php"
               data-target-type="story"
               data-target-id="edf10a11f35633cbbf194afa534b5de2"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Les actions à dividende, une protection contre l’inflation</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) À mesure que la cadence annuelle de l’inflation accélère, les investisseurs qui dépendent de leurs portefeuilles pour générer des revenus peuvent envisager des actions versant des dividendes comme un moyen de les aider à faire face à la hausse du coût de la vie, font valoir des experts. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 14 déc. 2021</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            AFF
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/79bfd7395fd138acac61ff379d86ee9f/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-12-12/train-de-vie/la-preretraite-sans-regime-de-retraite.php"
       class="visual"
       title="La préretraite… sans régime de retraite ? "
       data-target-type="story"
       data-target-id="79bfd7395fd138acac61ff379d86ee9f"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/609a59fa42b73446a1e9ccf88b42a1a2.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/609a59fa42b73446a1e9ccf88b42a1a2.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/609a59fa42b73446a1e9ccf88b42a1a2.jpg" alt="Train de vie La préretraite… sans régime de retraite ? " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-12-12/train-de-vie/la-preretraite-sans-regime-de-retraite.php"
               data-target-type="story"
               data-target-id="79bfd7395fd138acac61ff379d86ee9f"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Train de vie</span>
                                <span class="title mostRecentCard__title ">La préretraite… sans régime de retraite ? </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Comment envisager une retraite hâtive sans régime de retraite lié à l’emploi ? Comment optimiser la planification financière et fiscale de cette prochaine retraite durant les dernières années de revenu d’emploi ? Telles sont les préoccupations de François*, 60 ans, par rapport à son projet de retraite dans trois ans de son emploi rémunérateur – environ 180 000 $ par an –, mais dépourvu de tout régime de retraite. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 12 déc. 2021</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad61e732a947420-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad61e732a947420-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad61e732a947420-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad61e732a947420-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            AFF
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/360c8ed14b643b51983665dccd7e1e1a/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-12-12/immobilier/aider-son-enfant-a-acheter-sa-premiere-maison.php"
       class="visual"
       title="Aider son enfant à acheter sa première maison"
       data-target-type="story"
       data-target-id="360c8ed14b643b51983665dccd7e1e1a"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/3997dbe61bd83df7bd1a747cff52e890.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/3997dbe61bd83df7bd1a747cff52e890.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/3997dbe61bd83df7bd1a747cff52e890.jpg" alt="Immobilier Aider son enfant à acheter sa première maison" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-12-12/immobilier/aider-son-enfant-a-acheter-sa-premiere-maison.php"
               data-target-type="story"
               data-target-id="360c8ed14b643b51983665dccd7e1e1a"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Immobilier</span>
                                <span class="title mostRecentCard__title ">Aider son enfant à acheter sa première maison</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Les maisons sont chères, très chères. Les jeunes acheteurs peinent à amasser le capital requis pour déposer une mise de fonds. Pour « passer à la banque », ils se tournent de plus en plus vers papa-maman. Conseils pratiques – et pièges à éviter – à l’intention des parents qui veulent aider leur enfant à accéder à la propriété.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 12 déc. 2021</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            AFF
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/2453214efd4833b48f04ecbfade96dfb/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-12-10/hausse-du-ratio-d-endettement-des-menages-canadiens.php"
       class="visual"
       title="Hausse du ratio d’endettement des ménages canadiens"
       data-target-type="story"
       data-target-id="2453214efd4833b48f04ecbfade96dfb"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/3f25c9dd0b943d7a9b794146c733d139.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/3f25c9dd0b943d7a9b794146c733d139.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/3f25c9dd0b943d7a9b794146c733d139.jpg" alt=" Hausse du ratio d’endettement des ménages canadiens" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-12-10/hausse-du-ratio-d-endettement-des-menages-canadiens.php"
               data-target-type="story"
               data-target-id="2453214efd4833b48f04ecbfade96dfb"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Hausse du ratio d’endettement des ménages canadiens</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) Le montant que les Canadiens doivent par rapport à celui qu’ils gagnent a augmenté au troisième trimestre, poussé à la hausse par la dette hypothécaire croissante, a indiqué vendredi Statistique Canada. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 10 déc. 2021</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            AFF
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/34db51acf23d3efdbab4fdd2557b479c/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-12-05/train-de-vie/depense-t-on-suffisamment.php"
       class="visual"
       title="Dépense-t-on suffisamment ?"
       data-target-type="story"
       data-target-id="34db51acf23d3efdbab4fdd2557b479c"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/346eddfe/064544db8236375fb4dec85bca1e3e45.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/346eddfe/064544db8236375fb4dec85bca1e3e45.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/346eddfe/064544db8236375fb4dec85bca1e3e45.jpg" alt="Train de vie Dépense-t-on suffisamment ?" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-12-05/train-de-vie/depense-t-on-suffisamment.php"
               data-target-type="story"
               data-target-id="34db51acf23d3efdbab4fdd2557b479c"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Train de vie</span>
                                <span class="title mostRecentCard__title ">Dépense-t-on suffisamment ?</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Ils sont toujours sur le frein budgétaire, dit-elle. « Et on voit tout notre entourage, nos couples d’amis avec ou sans enfants, qui ont fait des changements importants dans leur vie : voiture de luxe, bateau, nouvelle maison… Et nous, on reste avec nos affaires toutes payées et notre vieille maison qu’on aime plus ou moins… Et on se dit : est-ce qu’on est peureux ? » 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 5 déc. 2021</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            AFF
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/d02da8272d4734d78c3ae7d196253fb8/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-11-28/les-quebecois-s-estiment-nuls-en-finances-personnelles.php"
       class="visual"
       title="Les Québécois s’estiment nuls en finances personnelles "
       data-target-type="story"
       data-target-id="d02da8272d4734d78c3ae7d196253fb8"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ff6c700d04b6374a9da183250266f8aa.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ff6c700d04b6374a9da183250266f8aa.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/ff6c700d04b6374a9da183250266f8aa.jpg" alt=" Les Québécois s’estiment nuls en finances personnelles " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-11-28/les-quebecois-s-estiment-nuls-en-finances-personnelles.php"
               data-target-type="story"
               data-target-id="d02da8272d4734d78c3ae7d196253fb8"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Les Québécois s’estiment nuls en finances personnelles </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Plus des deux tiers jugent leurs connaissances insuffisantes, selon un sondage 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 28 nov. 2021</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad61e732a9482c9-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad61e732a9482c9-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad61e732a9482c9-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad61e732a9482c9-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            AFF
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/0e1ea5f372093ff1b09e8a77b18a4518/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-11-28/train-de-vie/comment-leguer-le-plus-d-argent-possible-a-notre-fils.php"
       class="visual"
       title="Comment léguer le plus d’argent possible à notre fils ?"
       data-target-type="story"
       data-target-id="0e1ea5f372093ff1b09e8a77b18a4518"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/51725458/c85ee0546c5d3d30a0f0d745262df62e.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/51725458/c85ee0546c5d3d30a0f0d745262df62e.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/51725458/c85ee0546c5d3d30a0f0d745262df62e.jpg" alt="Train de vie Comment léguer le plus d’argent possible à notre fils ?" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-11-28/train-de-vie/comment-leguer-le-plus-d-argent-possible-a-notre-fils.php"
               data-target-type="story"
               data-target-id="0e1ea5f372093ff1b09e8a77b18a4518"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Train de vie</span>
                                <span class="title mostRecentCard__title ">Comment léguer le plus d’argent possible à notre fils ?</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Bien des parents sont heureux de constater qu’ils ont suffisamment économisé au courant de leur vie active pour être en mesure de donner une bonne somme en héritage à leur progéniture. C’est encore plus vrai lorsqu’ils savent que leurs enfants en ont vraiment besoin. Mais comment éviter qu’une grande partie s’envole en impôts ? 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 28 nov. 2021</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            AFF
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/2ef6f6cb254b3e07a6a13a5ef688b2d2/">
        </div>
        <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-11-28/hausse-prevue-des-taux-hypothecaires/on-fixe-on-rompt-ou-on-attend.php"
       class="visual"
       title="On fixe, on rompt ou on attend ?"
       data-target-type="story"
       data-target-id="2ef6f6cb254b3e07a6a13a5ef688b2d2"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2a80e482f75d312698615a8e6719a45b.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2a80e482f75d312698615a8e6719a45b.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/2a80e482f75d312698615a8e6719a45b.jpg" alt="Hausse prévue des taux hypothécaires  On fixe, on rompt ou on attend ?" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/affaires/finances-personnelles/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-AFF
                                badgeMostRecentSectionName
                            ">Finances personnelles</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/affaires/finances-personnelles/2021-11-28/hausse-prevue-des-taux-hypothecaires/on-fixe-on-rompt-ou-on-attend.php"
               data-target-type="story"
               data-target-id="2ef6f6cb254b3e07a6a13a5ef688b2d2"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Hausse prévue des taux hypothécaires </span>
                                <span class="title mostRecentCard__title ">On fixe, on rompt ou on attend ?</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                En prévision de la hausse des taux, le voisin vient de fixer son taux d’hypothèque et c’est la chose à faire, raconte-t-il entre les branches de cèdre… Mais est-ce vraiment la bonne stratégie à adopter pour tous les propriétaires ? 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 28 nov. 2021</span>

            </span>
        </div>
    </div>
    </article>


    </section>

                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://aide.lapresse.ca">FAQ et Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/1827">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours" target="_blank">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives">Recherche</a></li>
                <li>
                    <a href="https://aide.lapresse.ca/hc/fr-ca/articles/4411685823383">
                        <span class="footer__linkText">Renseignements sur</span>
                        <span class="footer__linkText">les archives</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

</body>
</html>
