<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
            <!-- Story id  : 02ddf7019d8e3defa3297c00e7650d6d -->
<!-- Legacy id : 5272042 -->
<!-- source: SB -->


<title>L’indexation des tarifs de transport collectif à Montréal reportée</title>

<!-- STANDARD META -->
<meta charset="utf-8"/>
<meta name="viewport" content="width=1170, maximum-scale=1.0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

<meta name="description" content="L’augmentation de 2 % du coût des droits de passages dans les transports collectifs de la grande région métropolitaine n’aura pas lieu comme prévu le 1er j..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/covid-19/202005/04/01-5272042-lindexation-des-tarifs-de-transport-collectif-a-montreal-reportee.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/dcad2b3f-8e22-11ea-b33c-02fe89184577.jpg" />
<!-- /STANDARD META -->

<!-- OG/FB APP LINKS **** -->
<meta property="al:iphone:url" content="https://www.lapresse.ca/covid-19/202005/04/01-5272042-lindexation-des-tarifs-de-transport-collectif-a-montreal-reportee.php">
<meta property="al:iphone:app_store_id" content= "451829003">
<meta property="al:iphone:app_name" content="La Presse">
<meta property="al:android:url" content="https://www.lapresse.ca/covid-19/202005/04/01-5272042-lindexation-des-tarifs-de-transport-collectif-a-montreal-reportee.php">
<meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
<meta property="al:android:app_name" content="La Presse">

<!-- OG META -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="L’indexation des tarifs de transport collectif à Montréal reportée"/>
<meta property="og:description" content="L’augmentation de 2 % du coût des droits de passages dans les transports collectifs de la grande région métropolitaine n’aura pas lieu comme prévu le 1er j..."/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
<meta property="og:url" content="https://www.lapresse.ca/covid-19/202005/04/01-5272042-lindexation-des-tarifs-de-transport-collectif-a-montreal-reportee.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/dcad2b3f-8e22-11ea-b33c-02fe89184577.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
<!-- /OG META -->

<!-- FB META -->
<meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
<!-- /FB META -->

<!-- Applinks TWITTER -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="L’indexation des tarifs de transport collectif à Montréal reportée" />
<meta name="twitter:description" content="L’augmentation de 2 % du coût des droits de passages dans les transports collectifs de la grande région métropolitaine n’aura pas lieu comme prévu le 1er j..." />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/dcad2b3f-8e22-11ea-b33c-02fe89184577.jpg" />
<!-- /Applinks TWITTER -->

<!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
<!-- /Favicons -->

<!-- AUTRES -->
<meta property="article:section" content="COVID-19"/>
<meta property="article:published_time" content="2020-05-04T12:19:10-04:00"/>
<meta property="article:modified_time" content="2020-05-04T12:19:10-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

<meta name="apple-itunes-app" content="app-id=451829003" />

<meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<!-- /AUTRES -->

<script>
    var ngAppGlobals = {
        storyLegacyId: '5272042',
        rootSectionId: '258',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Actualites',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"02ddf7019d8e3defa3297c00e7650d6d","publicationDate":"2020-05-04","microtheme":["transports-collectifs","coronavirus"],"sectionName":"covid-19"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>

<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
</script>

<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.afb4cf0c5b5fc3e0d10d.js"></script>

<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

<script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>

    <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>



<script>
    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
            'storyLegacyId': '5272042',
            'storyId': '02ddf7019d8e3defa3297c00e7650d6d',
            'leafSection': 'COVID-19',
            'rootSection': 'COVID-19',
        },
        'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>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</script>


<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>



<script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>


<!-- CSS GÉNÉRIQUES -->
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.79855d44cda83d9f0443.css"/>

    </head>

<body class="pageView__desktop ACT" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, lundi 04 mai 2020</div>
        </div>
            <div class="mainNav__header__item">
        
        <div class="weatherWidget ">
            <a  href="/meteo/ville/montreal_caqc0363.php">
                <span class="weatherWidget__city">Montréal</span>
                <span class="weatherWidget__weatherIcon"><img alt="météo Montréal" src="https://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/o.png"/></span>
                <span class="weatherWidget__temperature">8&deg;C</span>
            </a>
        </div>
    </div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionCOVID-19"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__serviceItem">
                <span class="mainNav__sectionLink mainNav__sectionLink-SER">
                    Services
                </span>
                <div class="servicesMenu">
                    <ul class="servicesMenu_services">
                        <li class="servicesMenu__Item">
                            Services
                        </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="http://necrologie.lapresse.ca/">Avis de décès</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/pages/">Achat d’une page d’histoire</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://editions.lapresse.ca/">Les Éditions La Presse</a>
                            </li>
                                            </ul>
                    <ul class="servicesMenu_detente">
                        <li class="servicesMenu__Item">
                            Détente
                        </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/nosconcours/">Concours</a>
                            </li>
                                            </ul>
                    <ul class="servicesMenu_contact">
                        <li class="servicesMenu__Item">
                            Contact
                        </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/contact/">Nous joindre</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/faq.php">FAQ</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://carrieres.lapresse.ca/">Carrières</a>
                            </li>
                                            </ul>
                </div>
            </li>
            <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem">
                <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <li class="userAccountWidget__btn userAccountWidget__notLoggedIn"><a href="https://jesoutiens.lapresse.ca/mon-compte" target="_blank">Gérer mes contributions</a></li>
            <li class="userAccountWidget__btn userAccountWidget__loggedIn"><a href="https://jesoutiens.lapresse.ca/mon-compte">Mon profile</a></li>
            <li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn"><a data-tracking="false" href="">Se déconnecter</a></li>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--ACT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionCOVID-19"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tokyo-2020/" title="Tokyo 2020">
                                    Tokyo 2020
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                        <li class="SER mainNav__sectionLink--SER"><span class="burger__sections__item">Services</span>
                <ul class="burger__subSections">
                                            <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                                            <li><a href="https://www.lapresse.ca/pages/">Achat d’une page d’histoire</a></li>
                                            <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
                                            <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                                                                <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a></li>
                                            <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
                                                                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                                            <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                                            <li><a href="https://www.lapresse.ca/faq.php">FAQ</a></li>
                                            <li><a href="https://carrieres.lapresse.ca/">Carrières</a></li>
                                    </ul>
            </li>
        </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount">
        <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <li class="userAccountWidget__btn userAccountWidget__notLoggedIn"><a href="https://jesoutiens.lapresse.ca/mon-compte" target="_blank">Gérer mes contributions</a></li>
            <li class="userAccountWidget__btn userAccountWidget__loggedIn"><a href="https://jesoutiens.lapresse.ca/mon-compte">Mon profile</a></li>
            <li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn"><a data-tracking="false" href="">Se déconnecter</a></li>
        </ul>
    </div>
</div>

    </div>
</nav>


</header>
<div class="main">
    <div class="adsWrapper greyLineToppedBox">
        <div class="adSpotBlock wrapCenter">
    <div id="ad5eb0506a6e405-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5eb0506a6e405-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5eb0506a6e405-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5eb0506a6e405-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5eb0506a6e405-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[728,90],[970,250],[970,415]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "header")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5eb0506a6e405-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'header', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

    </div>
    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/covid-19/202005/04/01-5272042-lindexation-des-tarifs-de-transport-collectif-a-montreal-reportee.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/dcad2b3f-8e22-11ea-b33c-02fe89184577.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/258/02ddf7019d8e3defa3297c00e7650d6d/5272042">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fcovid-19%2F202005%2F04%2F01-5272042-lindexation-des-tarifs-de-transport-collectif-a-montreal-reportee.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fcovid-19%2F202005%2F04%2F01-5272042-lindexation-des-tarifs-de-transport-collectif-a-montreal-reportee.php&text=L%E2%80%99indexation%20des%20tarifs%20de%20transport%20collectif%20%C3%A0%20Montr%C3%A9al%20report%C3%A9e&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fcovid-19%2F202005%2F04%2F01-5272042-lindexation-des-tarifs-de-transport-collectif-a-montreal-reportee.php&title=L%E2%80%99indexation%20des%20tarifs%20de%20transport%20collectif%20%C3%A0%20Montr%C3%A9al%20report%C3%A9e'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/covid-19/202005/04/01-5272042-lindexation-des-tarifs-de-transport-collectif-a-montreal-reportee.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                        <header class="mainContent__storyHeader">
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
        <span class="title titleModule__main" itemprop="headline">
        L’indexation des tarifs de transport collectif à Montréal reportée
    </span>
</h1>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/dcad2b3f-8e22-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO PATRICK SANFAÇON, LA PRESSE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le conseil d’administration de l'ARTM a reporté vendredi dernier l’indexation tarifaire compte tenu de la crise sanitaire.</p>
                    </figcaption>
    </figure>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead textModule textModule--type-lead ">L’augmentation de 2 % du coût des droits de passages dans les transports collectifs de la grande région métropolitaine n’aura pas lieu comme prévu le 1<sup>er </sup>juillet en raison de la pandémie de COVID-19. </p>

                                                        <div class='datewrapper'>
            <div class='dates'>
            <span class='created'>
                <time datetime="2020-05-04T12:19:10-04:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 4 mai 2020 à 12h19</span>
                </time>
            </span>
                    </div>
        <div id="5eb0506a6e67c" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5eb0506a6e67c">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fcovid-19%2F202005%2F04%2F01-5272042-lindexation-des-tarifs-de-transport-collectif-a-montreal-reportee.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fcovid-19%2F202005%2F04%2F01-5272042-lindexation-des-tarifs-de-transport-collectif-a-montreal-reportee.php&text=L%E2%80%99indexation%20des%20tarifs%20de%20transport%20collectif%20%C3%A0%20Montr%C3%A9al%20report%C3%A9e&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fcovid-19%2F202005%2F04%2F01-5272042-lindexation-des-tarifs-de-transport-collectif-a-montreal-reportee.php&title=L%E2%80%99indexation%20des%20tarifs%20de%20transport%20collectif%20%C3%A0%20Montr%C3%A9al%20report%C3%A9e'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/covid-19/202005/04/01-5272042-lindexation-des-tarifs-de-transport-collectif-a-montreal-reportee.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author authorModule'>
            <img src="https://mobile-img.lpcdn.ca/lpca/100/b2f42189-8e21-11ea-b33c-02fe89184577.jpg" alt="Kathleen Lévesque">
                <span class='name authorModule__name '>Kathleen Lévesque</span><br>
                <span class='organization authorModule__organisation authorModule__organisation--size-small organization--size-small '>La Presse</span>
    </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Les rares usagers qui utilisent encore les autobus, les trains et le métro de Montréal continueront donc à payer les tarifs actuels (3,50 $ pour un billet à prix régulier à Montréal, Laval et Longueuil, par exemple). C’est ce qu’a décidé l’Autorité régionale de transport métropolitain (ARTM), qui a la responsabilité de fixer les tarifs des réseaux de transport collectif sur le territoire de la région de Montréal : Société de transport de Montréal (STM), Société de transport de Laval (STL), Réseau de transport de Longueuil (RTL) et EXO (trains de banlieue). </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Le conseil d’administration a reporté vendredi dernier l’indexation tarifaire compte tenu de la crise sanitaire. Cela permettra aux usagers « d’éviter momentanément un impact financier supplémentaire dans un contexte exceptionnel et difficile », a expliqué par voie de communiqué le président de l’ARTM, Pierre Shedleur. </p>

                                                        <div class="quote">
    <div>
                    <p class="quoteText">Ce report nous permettra de faire progresser nos représentations auprès des gouvernements afin de minimiser les impacts à plus long terme sur les usagers, les municipalités et la vitalité économique et sociale de la région métropolitaine. </p>
            </div>
            <p class="quoteSource">Pierre Shedleur, président ARTM</p>
    </div>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Les droits de passage payés par les usagers représentent 28 % du financement du transport collectif. Les municipalités contribuent à hauteur de 27 %, les automobilistes 7 % et les subventions gouvernementales équivalent à 38 %. </p>

                                                        <div  class="slimcut" id="div_telaria_outstream"></div>

                                                            <p class="paragraph textModule textModule--type-paragraph ">La baisse d’achalandage de près de 90 % du transport collectif frappe durement les sociétés de transport et les municipalités à qui échoit la responsabilité de compenser un déficit d’opération. Le manque à gagner estimé pour Montréal seulement, pourrait atteindre 244 millions en 2020. À l’agglomération de Longueuil, les pertes se situent à 6,2 millions par mois. À Laval, il est question d’un problème mensuel de 3,2 millions. </p>

                            </div>
            <div class="adsWrapper greyLineToppedBox">
                <div class="adSpotBlock wrapCenter">
    <div id="ad5eb0506a6e89f-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5eb0506a6e89f-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5eb0506a6e89f-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5eb0506a6e89f-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5eb0506a6e89f-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5eb0506a6e89f-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'text', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">

                <div data-target-type="" data-location="storyPage" class="newsletterRegisterBox newsletterRegisterBox--small"></div>
    
<style>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</style>

<script>
    function reset_error(i) {
        var err_email = document.getElementById("error_email" + i);
        err_email.style.display = 'none';
        var err_prenom = document.getElementById("error_prenom" + i);
        err_prenom.style.display = 'none';
        var err_nom = document.getElementById("error_nom" + i);
        err_nom.style.display = 'none';
        var err_global = document.getElementById("error_global" + i);
        err_global.style.display = 'none';
    }

    function subscribe_rl(i) {
        reset_error(i);
        var xhr = new XMLHttpRequest();
        xhr.open('POST', 'https://n4qgibpuu9.execute-api.us-east-1.amazonaws.com/prod/email-opt-in');
        xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
        xhr.onload = function () {
            if (xhr.status === 400) {
                switch (xhr.responseText) {
                    case "errCourriel":
                        var err_email = document.getElementById("error_email" + i);
                        err_email.style.display = 'block';
                        break;
                    case "errPrenom":
                        var err_prenom = document.getElementById("error_prenom" + i);
                        err_prenom.style.display = 'block';
                        break;
                    case "errNom":
                        var err_nom = document.getElementById("error_nom" + i);
                        err_nom.style.display = 'block';
                        break;
                    default:
                        var err_global = document.getElementById("error_global" + i);
                        err_global.style.display = 'block';
                        break;
                }
            } else if (xhr.status === 200) {
                var thankyou_div = document.getElementById("thankyou_rl" + i);
                thankyou_div.style.display = 'block';
                var form_div = document.getElementById("form_rl" + i);
                form_div.style.display = 'none';
            } else {
                alert("Il s'est produit une erreur. Réessayez plus tard.");
            }
        };
        xhr.send(encodeURI('courriel=' + document.getElementById("courriel" + i).value + '&prenom=' + document.getElementById("prenom" + i).value + '&nom=' + document.getElementById("nom" + i).value + '&type=' + document.getElementById("type_infolettre" + i).value));
    }
</script>

<div class="newsletterRegisterBox newsletterRegisterBox--small" data-object-id="NewsletterCOVID19">
    <div class="nl_box">
        <div class="nl_box-wrapper">
                <div class="nl_box-wrapper-inner">
                        <header>
                                <p class="nl_box-wrapper-tag">Infolettre</p>
                                <p class="nl_box-wrapper-title">COVID-19</p>
                                <p class="nl_box-wrapper-subtitle">Recevez chaque soir un sommaire des informations essentielles à retenir sur le sujet.</p>
                            </header>
                        <div class="nl_box-wrapper-form" id="form_rlad5eb0506a6e8e4">
                                <div class="nl_box-wrapper-form-text">
                                        <input id="type_infolettread5eb0506a6e8e4" type="hidden" value="covid19"/>
                                        <div class="nl_box-wrapper-form-error" id="error_globalad5eb0506a6e8e4">Veuillez remplir les champs SVP</div>
                                        <input id="courrielad5eb0506a6e8e4" type="text" placeholder="Courriel" class="rl_input" />
                                        <div class="nl_box-wrapper-form-error" id="error_emailad5eb0506a6e8e4">Le format du champ Courriel n&rsquo;est pas valide</div>
                                        <input id="prenomad5eb0506a6e8e4" type="text" placeholder="Pr&eacute;nom" class="rl_input" />
                                        <div class="nl_box-wrapper-form-error" id="error_prenomad5eb0506a6e8e4">Le format du champ Prenom n&rsquo;est pas valide</div>
                                        <input id="nomad5eb0506a6e8e4" type="text" placeholder="Nom" class="rl_input" />
                                        <div class="nl_box-wrapper-form-error" id="error_nomad5eb0506a6e8e4">Le format du champ Nom n&rsquo;est pas valide</div>
                                    </div>
                                <div class="nl_box-wrapper-form-btn-submit">
                                        <input type="button" class="nl_box-wrapper-form-submit" onclick="subscribe_rl('ad5eb0506a6e8e4');" value="Je m’inscris">
                                    </div>
                            </div>
                        <div class="nl_box-confirm" id="thankyou_rlad5eb0506a6e8e4">Inscription réussie. Merci.</div>
                        <div class="nl_box-clear"></div>
                    </div>
            </div>
    </div>
</div>


    <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/258/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/258/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/258/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/258"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row mainContent__mostRecent">
                                        <div class="wrap mostRecentList__wrapper">
                    
    
<section class="mostRecent ACT mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName"><span class="text-insecable">COVID-19</span></span> En&nbsp;continu </h2>
                    <article
        class="card ACT mostRecentCard"
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/acc759544b943c93a87c13484b47b3f7/5272050">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/04/01-5272050-75-nouveaux-deces-presque-tous-en-chsld.php"
       class="visual"
       title="75 nouveaux décès, presque tous en CHSLD"
       data-target-type="story"
       data-target-id="acc759544b943c93a87c13484b47b3f7"
       data-target-legacy-id="5272050"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/bfb13df2-8e29-11ea-b33c-02fe89184577.jpg" alt="75 nouveaux décès, presque tous en CHSLD">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/04/01-5272050-75-nouveaux-deces-presque-tous-en-chsld.php"
           data-target-type="story"
           data-target-id="acc759544b943c93a87c13484b47b3f7"
           data-target-legacy-id="5272050"
        >
                        <span class="title mostRecentCard__title ">75 nouveaux décès, presque tous en CHSLD</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Le nombre de québécois décédés de la COVID-19 grimpe encore, avec 75 nouveaux décès dans les 24 dernières, portant le total à 2280. La situation est à ce point instable à Montréal que la réouverture des commerces prévues la semaine prochaine y est reportée. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 13h08</span>
    <span class="publicationsDate--type-update">Mis à jour à 13h11</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/e7bf1808924e373784cb07ae01c5e2c4/5272034">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/04/01-5272034-covid-19-les-points-de-presse-des-autorites.php"
       class="visual"
       title="COVID-19: les points de presse des autorités "
       data-target-type="story"
       data-target-id="e7bf1808924e373784cb07ae01c5e2c4"
       data-target-legacy-id="5272034"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/8630981e-8e29-11ea-b33c-02fe89184577.jpg" alt="COVID-19: les points de presse des autorités ">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    <span class="tag">En direct</span>
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/04/01-5272034-covid-19-les-points-de-presse-des-autorites.php"
           data-target-type="story"
           data-target-id="e7bf1808924e373784cb07ae01c5e2c4"
           data-target-legacy-id="5272034"
        >
                        <span class="title mostRecentCard__title ">COVID-19: les points de presse des autorités </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Regardez les points de presse des autorités provinciales, fédérales et internationales du 4 mai. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 10h30</span>
    <span class="publicationsDate--type-update">Mis à jour à 12h59</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter">
    <div id="ad5eb0506a6f775-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5eb0506a6f775-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5eb0506a6f775-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents1"
                                var adSlot = document.querySelector("[data-name=ad5eb0506a6f775-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5eb0506a6f775-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5eb0506a6f775-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="card ACT mostRecentCard"
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/e3cfc14bd813359884d8e8a092ea24d4/5272047">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/04/01-5272047-le-reveil-des-regions.php"
       class="visual"
       title="Le réveil des régions "
       data-target-type="story"
       data-target-id="e3cfc14bd813359884d8e8a092ea24d4"
       data-target-legacy-id="5272047"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/96786ea1-8e27-11ea-b33c-02fe89184577.jpg" alt="Le réveil des régions ">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/04/01-5272047-le-reveil-des-regions.php"
           data-target-type="story"
           data-target-id="e3cfc14bd813359884d8e8a092ea24d4"
           data-target-legacy-id="5272047"
        >
                        <span class="title mostRecentCard__title ">Le réveil des régions </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Les commerces ayant pignon sur rue situés à l’extérieur du Grand Montréal ont rouvert leurs portes lundi matin. Les séances de magasinage ne sont toutefois plus les mêmes, avec de nombreuses mesures d’hygiène et de distanciation physique pour s’assurer de la sécurité des clients. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 12h56</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/f3613b34cd1238ec81e428a59fef9811/5272040">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/04/01-5272040-industries-durement-touchees-trudeau-songe-a-une-aide-supplementaire.php"
       class="visual"
       title="Industries «durement touchées»: Trudeau songe à une aide supplémentaire "
       data-target-type="story"
       data-target-id="f3613b34cd1238ec81e428a59fef9811"
       data-target-legacy-id="5272040"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/94a8cc7f/31990c7d-8e21-11ea-b33c-02fe89184577.jpg" alt="Industries «durement touchées»: Trudeau songe à une aide supplémentaire ">
                            <span class='video videoSticker'>
                    <span class='duration videoSticker__duration'>06:30</span>
                </span>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/04/01-5272040-industries-durement-touchees-trudeau-songe-a-une-aide-supplementaire.php"
           data-target-type="story"
           data-target-id="f3613b34cd1238ec81e428a59fef9811"
           data-target-legacy-id="5272040"
        >
                        <span class="title mostRecentCard__title ">Industries «durement touchées»: Trudeau songe à une aide supplémentaire </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Alors que l’industrie aérienne canadienne est frappée de plein fouet par la pandémie, Justin Trudeau ne ferme pas la porte à déployer de l’aide supplémentaire aux industries les plus « durement touchées » par la crise, comme l’aviation et l’énergie. Le premier ministre canadien n’exclut pas également déposer un énoncé économique dans les prochaines semaines. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 12h08</span>
    <span class="publicationsDate--type-update">Mis à jour à 12h45</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/b74607fc3ae43f8da79c2ffcd10430c7/5272032">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/04/01-5272032-scheer-pret-a-envoyer-ses-enfants-a-lecole.php"
       class="visual"
       title="Scheer prêt à envoyer ses enfants à l’école"
       data-target-type="story"
       data-target-id="b74607fc3ae43f8da79c2ffcd10430c7"
       data-target-legacy-id="5272032"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/5f6ac9d6-8e17-11ea-b33c-02fe89184577.jpg" alt="Scheer prêt à envoyer ses enfants à l’école">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/04/01-5272032-scheer-pret-a-envoyer-ses-enfants-a-lecole.php"
           data-target-type="story"
           data-target-id="b74607fc3ae43f8da79c2ffcd10430c7"
           data-target-legacy-id="5272032"
        >
                        <span class="title mostRecentCard__title ">Scheer prêt à envoyer ses enfants à l’école</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Ottawa) Si le premier ministre Justin Trudeau a exprimé son hésitation dimanche soir à envoyer ses enfants à l’école au moment où le Québec s’apprête à rouvrir les classes, le chef intérimaire du Parti conservateur, Andrew Scheer, lui, brûle d’impatience de voir sa marmaille reprendre le chemin de l’école. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 10h57</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/9780c58f911a385bb1db19635bebd430/5272022">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/04/01-5272022-nature-quebec-demande-la-reouverture-des-parcs-nationaux.php"
       class="visual"
       title="Nature Québec demande la réouverture des parcs nationaux"
       data-target-type="story"
       data-target-id="9780c58f911a385bb1db19635bebd430"
       data-target-legacy-id="5272022"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/4cc7794f-8e0c-11ea-b33c-02fe89184577.jpg" alt="Nature Québec demande la réouverture des parcs nationaux">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/04/01-5272022-nature-quebec-demande-la-reouverture-des-parcs-nationaux.php"
           data-target-type="story"
           data-target-id="9780c58f911a385bb1db19635bebd430"
           data-target-legacy-id="5272022"
        >
                        <span class="title mostRecentCard__title ">Nature Québec demande la réouverture des parcs nationaux</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Québec) L’organisme Nature Québec demande au gouvernement québécois de rouvrir les parcs nationaux du Québec dans le respect des consignes de distanciation physique. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 9h37</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter">
    <div id="ad5eb0506a700cb-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5eb0506a700cb-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5eb0506a700cb-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents2"
                                var adSlot = document.querySelector("[data-name=ad5eb0506a700cb-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5eb0506a700cb-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5eb0506a700cb-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="card ACT mostRecentCard"
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/ef00c07bc06c3568946b6be74ed6e81b/5271992">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271992-des-reponses-a-vos-questions-cigarettes-lesions-et-petites-betes.php"
       class="visual"
       title="Des réponses à vos questions: cigarettes, lésions et petites bêtes"
       data-target-type="story"
       data-target-id="ef00c07bc06c3568946b6be74ed6e81b"
       data-target-legacy-id="5271992"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/30d8b2f7-673f-11ea-b33c-02fe89184577.jpg" alt="Des réponses à vos questions: cigarettes, lésions et petites bêtes">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271992-des-reponses-a-vos-questions-cigarettes-lesions-et-petites-betes.php"
           data-target-type="story"
           data-target-id="ef00c07bc06c3568946b6be74ed6e81b"
           data-target-legacy-id="5271992"
        >
                        <span class="title mostRecentCard__title ">Des réponses à vos questions: cigarettes, lésions et petites bêtes</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Chaque jour, nous répondons aux préoccupations des lecteurs.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 7h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/ef67cab4dca534de957127ece18ec414/5272011">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/04/01-5272011-des-quebecois-sunissent-pour-denoncer-le-racisme-anti-asiatique.php"
       class="visual"
       title="Des Québécois s&#039;unissent pour dénoncer le racisme anti-asiatique"
       data-target-type="story"
       data-target-id="ef67cab4dca534de957127ece18ec414"
       data-target-legacy-id="5272011"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/1d7274e8-8df3-11ea-b33c-02fe89184577.jpg" alt="Des Québécois s&#039;unissent pour dénoncer le racisme anti-asiatique">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/04/01-5272011-des-quebecois-sunissent-pour-denoncer-le-racisme-anti-asiatique.php"
           data-target-type="story"
           data-target-id="ef67cab4dca534de957127ece18ec414"
           data-target-legacy-id="5272011"
        >
                        <span class="title mostRecentCard__title ">Des Québécois s'unissent pour dénoncer le racisme anti-asiatique</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Montréal) Alors que débute le Mois du patrimoine asiatique, un récent rapport de Moonshot CVE, une entreprise britannique spécialisée dans l’analyse de l’extrémisme en ligne, rapporte que la COVID-19 a entrainé une hausse significative des messages haineux envers la Chine et les Chinois. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h38</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/ff570cb4e3db3458a0fdef0d62aca800/5271995">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271995-vives-inquietudes-chez-des-enseignants-qui-ont-un-proche-a-risque.php"
       class="visual"
       title="Vives inquiétudes chez des enseignants qui ont un proche à risque"
       data-target-type="story"
       data-target-id="ff570cb4e3db3458a0fdef0d62aca800"
       data-target-legacy-id="5271995"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/6fe41cea-8df0-11ea-b33c-02fe89184577.jpg" alt="Vives inquiétudes chez des enseignants qui ont un proche à risque">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271995-vives-inquietudes-chez-des-enseignants-qui-ont-un-proche-a-risque.php"
           data-target-type="story"
           data-target-id="ff570cb4e3db3458a0fdef0d62aca800"
           data-target-legacy-id="5271995"
        >
                        <span class="title mostRecentCard__title ">Vives inquiétudes chez des enseignants qui ont un proche à risque</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Enseignante dans une école primaire de Montréal, Claudia Roberge fait face à un « dilemme impossible ».
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 5h00</span>
    <span class="publicationsDate--type-update">Mis à jour à 6h17</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/35fd626985fb3e2985c5a7d9bd2a37b0/5272005">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5272005-180-presque-siecles.php"
       class="visual"
       title="180 (presque) siècles"
       data-target-type="story"
       data-target-id="35fd626985fb3e2985c5a7d9bd2a37b0"
       data-target-legacy-id="5272005"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/34c55be0/e58ec9ef-defa-11e9-a65c-0eda3a42da3c.png" alt="180 (presque) siècles">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>YVES BOISVERT Chronique</span>
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5272005-180-presque-siecles.php"
           data-target-type="story"
           data-target-id="35fd626985fb3e2985c5a7d9bd2a37b0"
           data-target-legacy-id="5272005"
        >
                        <span class="title mostRecentCard__title hasFeaturedAuthor">180 (presque) siècles</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead hasFeaturedAuthor">
            Où voulez-vous aller ? a demandé la supérieure.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h00</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter">
    <div id="ad5eb0506a70da8-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5eb0506a70da8-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5eb0506a70da8-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents3"
                                var adSlot = document.querySelector("[data-name=ad5eb0506a70da8-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5eb0506a70da8-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5eb0506a70da8-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="card ACT mostRecentCard"
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/a278ba59b3ee333a9e36ea037d5fb5eb/5271990">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271990-les-grandes-villes-du-quebec-en-surchauffe-budgetaire.php"
       class="visual"
       title="Les grandes villes du Québec en surchauffe budgétaire"
       data-target-type="story"
       data-target-id="a278ba59b3ee333a9e36ea037d5fb5eb"
       data-target-legacy-id="5271990"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e65aa24a-8da9-11ea-b33c-02fe89184577.jpg" alt="Les grandes villes du Québec en surchauffe budgétaire">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271990-les-grandes-villes-du-quebec-en-surchauffe-budgetaire.php"
           data-target-type="story"
           data-target-id="a278ba59b3ee333a9e36ea037d5fb5eb"
           data-target-legacy-id="5271990"
        >
                        <span class="title mostRecentCard__title ">Les grandes villes du Québec en surchauffe budgétaire</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Les finances des 10 plus grandes villes du Québec ont été prises d’assaut par le coronavirus : dépenses supplémentaires, revenus de tarification en chute libre et, surtout, un trou béant dans le financement des transports collectifs. L’équilibre budgétaire auquel est tenu le monde municipal ne tient plus.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/aa54341cf28a3fc1b3ac5f18f428eb87/5272009">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/04/01-5272009-forte-affluence-dans-les-parcs-la-situation-est-elle-maitrisee.php"
       class="visual"
       title="Forte affluence dans les parcs: la situation est-elle maîtrisée?"
       data-target-type="story"
       data-target-id="aa54341cf28a3fc1b3ac5f18f428eb87"
       data-target-legacy-id="5272009"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/abe77bbb-8dbc-11ea-b33c-02fe89184577.jpg" alt="Forte affluence dans les parcs: la situation est-elle maîtrisée?">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/04/01-5272009-forte-affluence-dans-les-parcs-la-situation-est-elle-maitrisee.php"
           data-target-type="story"
           data-target-id="aa54341cf28a3fc1b3ac5f18f428eb87"
           data-target-legacy-id="5272009"
        >
                        <span class="title mostRecentCard__title ">Forte affluence dans les parcs: la situation est-elle maîtrisée?</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Le beau temps a encore une fois exercé son attrait sur les Montréalais, qui ont envahi les parcs et les espaces urbains de la métropole, dimanche. Si, de façon générale, la distance de deux mètres était respectée, le naturel n’a pas tardé à revenir au galop dans plusieurs lieux où l’espace manquait.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 5h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/8ef06581236231a99392f297f36ab66b/5272008">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/04/01-5272008-garde-partagee-la-crise-nest-pas-une-raison-pour-changer-les-regles-dit-la-cour.php"
       class="visual"
       title="Garde partagée: la crise n’est pas une raison pour changer les règles, dit la Cour"
       data-target-type="story"
       data-target-id="8ef06581236231a99392f297f36ab66b"
       data-target-legacy-id="5272008"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/8e154125-8dbb-11ea-b33c-02fe89184577.jpg" alt="Garde partagée: la crise n’est pas une raison pour changer les règles, dit la Cour">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/04/01-5272008-garde-partagee-la-crise-nest-pas-une-raison-pour-changer-les-regles-dit-la-cour.php"
           data-target-type="story"
           data-target-id="8ef06581236231a99392f297f36ab66b"
           data-target-legacy-id="5272008"
        >
                        <span class="title mostRecentCard__title ">Garde partagée: la crise n’est pas une raison pour changer les règles, dit la Cour</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Un parent ne peut pas se servir de la pandémie pour modifier la garde d’un enfant de manière unilatérale, a tranché à nouveau la Cour supérieure. Les craintes par rapport à une éventuelle contamination ne peuvent en effet servir d’excuse pour changer la garde.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 5h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/1454b3d39ade3e239ebda7a2aa389b37/5272007">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5272007-le-canada-au-plus-fort-de-la-course-pour-trouver-un-vaccin.php"
       class="visual"
       title="Le Canada au plus fort de la course pour trouver un vaccin"
       data-target-type="story"
       data-target-id="1454b3d39ade3e239ebda7a2aa389b37"
       data-target-legacy-id="5272007"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/6ee01f54-8dba-11ea-b33c-02fe89184577.jpg" alt="Le Canada au plus fort de la course pour trouver un vaccin">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5272007-le-canada-au-plus-fort-de-la-course-pour-trouver-un-vaccin.php"
           data-target-type="story"
           data-target-id="1454b3d39ade3e239ebda7a2aa389b37"
           data-target-legacy-id="5272007"
        >
                        <span class="title mostRecentCard__title ">Le Canada au plus fort de la course pour trouver un vaccin</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Ottawa) Alors que plusieurs pays déploient des efforts sans précédent pour trouver un vaccin contre la COVID-19, le Canada n’a pas l’intention de se contenter d’un rôle d’observateur. À l’instar des États-Unis, par exemple, il mobilise ses meilleurs chercheurs et scientifiques dans cette course pour dénicher le traitement qui permettra de guérir le nouveau coronavirus qui a fauché la vie à plus de 3600 Canadiens jusqu’ici.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 5h00</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter">
    <div id="ad5eb0506a71be6-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5eb0506a71be6-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5eb0506a71be6-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents4"
                                var adSlot = document.querySelector("[data-name=ad5eb0506a71be6-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5eb0506a71be6-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5eb0506a71be6-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="card ACT mostRecentCard"
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/a3ed46bc58f836799c8f6f04a3270fba/5271999">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271999-institut-de-geriatrie-de-montreal-quand-la-forteresse-tombe.php"
       class="visual"
       title="Institut de gériatrie de Montréal: quand la forteresse tombe"
       data-target-type="story"
       data-target-id="a3ed46bc58f836799c8f6f04a3270fba"
       data-target-legacy-id="5271999"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d10a151a-8dad-11ea-b33c-02fe89184577.jpg" alt="Institut de gériatrie de Montréal: quand la forteresse tombe">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
                    <span class='label'>Enquête La Presse</span>
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271999-institut-de-geriatrie-de-montreal-quand-la-forteresse-tombe.php"
           data-target-type="story"
           data-target-id="a3ed46bc58f836799c8f6f04a3270fba"
           data-target-legacy-id="5271999"
        >
                        <span class="title mostRecentCard__title ">Institut de gériatrie de Montréal: quand la forteresse tombe</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Un visiteur insouciant, des employés mal protégés qui travaillent dans deux pavillons, et puis un cheval de Troie : des patients infectés, transférés de l’hôpital. C’est tout ce qu’il a fallu pour que l’Institut de gériatrie de Montréal soit frappé de plein fouet par le coronavirus. Près de 200 bénéficiaires y ont été atteints par la COVID-19 et 59 en sont morts. Mais comment le virus a-t-il pu attaquer ainsi un endroit considéré comme le nec plus ultra en matière de soins aux aînés ? Genèse d’une éclosion.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 5h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/240e2ace8e943e83bc96e8609df3f2f1/5271994">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271994-des-travailleurs-essentiels-perdent-leur-garderie.php"
       class="visual"
       title="Des travailleurs essentiels perdent leur garderie"
       data-target-type="story"
       data-target-id="240e2ace8e943e83bc96e8609df3f2f1"
       data-target-legacy-id="5271994"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/901ab125-8dae-11ea-b33c-02fe89184577.jpg" alt="Des travailleurs essentiels perdent leur garderie">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271994-des-travailleurs-essentiels-perdent-leur-garderie.php"
           data-target-type="story"
           data-target-id="240e2ace8e943e83bc96e8609df3f2f1"
           data-target-legacy-id="5271994"
        >
                        <span class="title mostRecentCard__title ">Des travailleurs essentiels perdent leur garderie</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Des travailleurs essentiels ignorent ce qu’ils feront de leurs enfants dans une semaine ou deux. Les services de garde d’urgence fermeront, et des garderies en milieu familial ont aussi décidé de mettre la clé sous la porte. Infirmières, enseignantes, policiers… ils se demandent comment ils continueront à travailler si personne ne s’occupe de leurs enfants.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 5h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="17"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/72ea0f620dd53c1a873525ef7256ae1a/5271975">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271975-trudeau-ne-sait-pas-sil-enverrait-ses-enfants-a-lecole.php"
       class="visual"
       title="Trudeau «ne sait pas» s’il enverrait ses enfants à l’école"
       data-target-type="story"
       data-target-id="72ea0f620dd53c1a873525ef7256ae1a"
       data-target-legacy-id="5271975"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e91739fb/419992b5-8da0-11ea-b33c-02fe89184577.jpg" alt="Trudeau «ne sait pas» s’il enverrait ses enfants à l’école">
                            <span class='video videoSticker'>
                    <span class='duration videoSticker__duration'>01:14</span>
                </span>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271975-trudeau-ne-sait-pas-sil-enverrait-ses-enfants-a-lecole.php"
           data-target-type="story"
           data-target-id="72ea0f620dd53c1a873525ef7256ae1a"
           data-target-legacy-id="5271975"
        >
                        <span class="title mostRecentCard__title ">Trudeau «ne sait pas» s’il enverrait ses enfants à l’école</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Le premier ministre du Canada Justin Trudeau a déclaré « qu’il ne sait pas s’il enverrait ses enfants à l’école », si ceux-ci fréquentaient un établissement du Québec. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 20h55</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="18"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/f6b5c09e77c53de9b21e6c49f2dabe8f/5264948">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202003/16/01-5264948-la-covid-19-en-graphiques-3-mai.php"
       class="visual"
       title="La COVID-19 en graphiques (3 mai)"
       data-target-type="story"
       data-target-id="f6b5c09e77c53de9b21e6c49f2dabe8f"
       data-target-legacy-id="5264948"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/15f69915-8cc8-11ea-b33c-02fe89184577.jpg" alt="La COVID-19 en graphiques (3 mai)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202003/16/01-5264948-la-covid-19-en-graphiques-3-mai.php"
           data-target-type="story"
           data-target-id="f6b5c09e77c53de9b21e6c49f2dabe8f"
           data-target-legacy-id="5264948"
        >
                        <span class="title mostRecentCard__title ">La COVID-19 en graphiques (3 mai)</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            L’évolution de la propagation de la COVID-19 ici et ailleurs, en diagrammes.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 20h18</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter">
    <div id="ad5eb0506a729bd-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5eb0506a729bd-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5eb0506a729bd-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents5"
                                var adSlot = document.querySelector("[data-name=ad5eb0506a729bd-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5eb0506a729bd-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5eb0506a729bd-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="card ACT mostRecentCard"
        data-position="19"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/7be00de4da073111b42955de3437bb06/5271962">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271962-c-b-manif-en-soutien-aux-detenus-dune-prison-ravagee-par-une-eclosion.php"
       class="visual"
       title="C.-B.: manif en soutien aux détenus d’une prison ravagée par une éclosion"
       data-target-type="story"
       data-target-id="7be00de4da073111b42955de3437bb06"
       data-target-legacy-id="5271962"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/ad7cb9bc-8d85-11ea-b33c-02fe89184577.jpg" alt="C.-B.: manif en soutien aux détenus d’une prison ravagée par une éclosion">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271962-c-b-manif-en-soutien-aux-detenus-dune-prison-ravagee-par-une-eclosion.php"
           data-target-type="story"
           data-target-id="7be00de4da073111b42955de3437bb06"
           data-target-legacy-id="5271962"
        >
                        <span class="title mostRecentCard__title ">C.-B.: manif en soutien aux détenus d’une prison ravagée par une éclosion</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Mission) Un groupe de défense des droits des détenus veut que les prisonniers d’une institution fédérale de la Colombie-Britannique, ravagée par une éclosion de la COVID-19, sachent que des gens dans la collectivité luttent pour leur sécurité. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 17h36</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="20"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/62196ea942d63d6ea75570a008c20f0d/5271945">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271945-preposes-aux-beneficiaires-une-entente-a-portee-de-main.php"
       class="visual"
       title="Préposés aux bénéficiaires: une entente «à portée de main»?"
       data-target-type="story"
       data-target-id="62196ea942d63d6ea75570a008c20f0d"
       data-target-legacy-id="5271945"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/bb4269c7-8d60-11ea-b33c-02fe89184577.jpg" alt="Préposés aux bénéficiaires: une entente «à portée de main»?">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271945-preposes-aux-beneficiaires-une-entente-a-portee-de-main.php"
           data-target-type="story"
           data-target-id="62196ea942d63d6ea75570a008c20f0d"
           data-target-legacy-id="5271945"
        >
                        <span class="title mostRecentCard__title ">Préposés aux bénéficiaires: une entente «à portée de main»?</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Une entente entre les préposés aux bénéficiaires et Québec augmentant leur salaire de plusieurs dollars de l’heure serait « à portée de main », selon un bulletin syndical dont <em>La Presse</em> a obtenu copie. La CSN accuse toutefois le gouvernement d’avoir soudainement coupé les discussions. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 15h23</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="21"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/02188b21e28b3d9597fe9f9db8c6f763/5271950">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271950-maisons-de-soins-pour-aines-des-actions-collectives-a-lhorizon.php"
       class="visual"
       title="Maisons de soins pour aînés: des actions collectives à l’horizon"
       data-target-type="story"
       data-target-id="02188b21e28b3d9597fe9f9db8c6f763"
       data-target-legacy-id="5271950"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d98a26e6-8d70-11ea-b33c-02fe89184577.jpg" alt="Maisons de soins pour aînés: des actions collectives à l’horizon">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271950-maisons-de-soins-pour-aines-des-actions-collectives-a-lhorizon.php"
           data-target-type="story"
           data-target-id="02188b21e28b3d9597fe9f9db8c6f763"
           data-target-legacy-id="5271950"
        >
                        <span class="title mostRecentCard__title ">Maisons de soins pour aînés: des actions collectives à l’horizon</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Toronto) Des experts juridiques croient que les nombreuses actions collectives qui découleront des nombreuses tragédies survenues dans les maisons de soins de longue durée dépendront ce qui sera considéré comme des soins raisonnables pendant une pandémie. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 15h04</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="22"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/744d3e378d273c1db102484bb1460c69/5271944">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271944-le-quebec-enregistre-69-nouveaux-deces.php"
       class="visual"
       title="Le Québec enregistre 69 nouveaux décès"
       data-target-type="story"
       data-target-id="744d3e378d273c1db102484bb1460c69"
       data-target-legacy-id="5271944"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/7c1a6870-8d5e-11ea-b33c-02fe89184577.jpg" alt="Le Québec enregistre 69 nouveaux décès">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271944-le-quebec-enregistre-69-nouveaux-deces.php"
           data-target-type="story"
           data-target-id="744d3e378d273c1db102484bb1460c69"
           data-target-legacy-id="5271944"
        >
                        <span class="title mostRecentCard__title ">Le Québec enregistre 69 nouveaux décès</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Le plus récent bilan du gouvernement du Québec fait état de 69 nouveaux décès dus à la COVID-19 en 24 heures, pour un total de 2205. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 14h47</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter">
    <div id="ad5eb0506a7334b-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5eb0506a7334b-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5eb0506a7334b-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents6"
                                var adSlot = document.querySelector("[data-name=ad5eb0506a7334b-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5eb0506a7334b-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5eb0506a7334b-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="card ACT mostRecentCard"
        data-position="23"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/d5217afc02d83a87b86f7da877d1fa2c/5271937">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271937-ottawa-investit-240-millions-pour-des-soins-de-sante-en-ligne.php"
       class="visual"
       title="Ottawa investit 240 millions pour des soins de santé en ligne"
       data-target-type="story"
       data-target-id="d5217afc02d83a87b86f7da877d1fa2c"
       data-target-legacy-id="5271937"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/1e19d307/e013766b-8d69-11ea-b33c-02fe89184577.jpg" alt="Ottawa investit 240 millions pour des soins de santé en ligne">
                            <span class='video videoSticker'>
                    <span class='duration videoSticker__duration'>01:19</span>
                </span>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271937-ottawa-investit-240-millions-pour-des-soins-de-sante-en-ligne.php"
           data-target-type="story"
           data-target-id="d5217afc02d83a87b86f7da877d1fa2c"
           data-target-legacy-id="5271937"
        >
                        <span class="title mostRecentCard__title ">Ottawa investit 240 millions pour des soins de santé en ligne</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (OTTAWA) Conscient que la pandémie de la COVID-19 risque d’avoir de lourdes conséquences pour de nombreux Canadiens en raison de la longue période de confinement, le premier ministre Justin Trudeau a annoncé dimanche un investissement supplémentaire de 240,5 millions de dollars pour augmenter les services en matière de santé mentale. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 12h17</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="24"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/570e80dc399c3b98b52bb4a8c1c8c324/5271940">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271940-laver-des-fenetres-pour-rester-pres-dune-amie-en-chsld.php"
       class="visual"
       title="Laver des fenêtres pour rester près d’une amie en CHSLD"
       data-target-type="story"
       data-target-id="570e80dc399c3b98b52bb4a8c1c8c324"
       data-target-legacy-id="5271940"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e01ecf0a-8d58-11ea-b33c-02fe89184577.jpg" alt="Laver des fenêtres pour rester près d’une amie en CHSLD">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271940-laver-des-fenetres-pour-rester-pres-dune-amie-en-chsld.php"
           data-target-type="story"
           data-target-id="570e80dc399c3b98b52bb4a8c1c8c324"
           data-target-legacy-id="5271940"
        >
                        <span class="title mostRecentCard__title ">Laver des fenêtres pour rester près d’une amie en CHSLD</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Montréal) Elles ont lavé des fenêtres du rez-de-chaussée d’un CHSLD frappé par la COVID-19 pour mieux voir leur amie de 87 ans, « Titina », qu’elles viennent visiter chaque jour de l’autre côté de la vitre. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 12h14</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="25"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/a39024ce5a533735a4e7c1e3bc729125/5271938">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271938-covid-19-200-000-tests-suspendus-par-sante-canada.php"
       class="visual"
       title="COVID-19: 200 000 tests suspendus par Santé Canada"
       data-target-type="story"
       data-target-id="a39024ce5a533735a4e7c1e3bc729125"
       data-target-legacy-id="5271938"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/bd2f0bbc-8d52-11ea-b33c-02fe89184577.jpg" alt="COVID-19: 200 000 tests suspendus par Santé Canada">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271938-covid-19-200-000-tests-suspendus-par-sante-canada.php"
           data-target-type="story"
           data-target-id="a39024ce5a533735a4e7c1e3bc729125"
           data-target-legacy-id="5271938"
        >
                        <span class="title mostRecentCard__title ">COVID-19: 200 000 tests suspendus par Santé Canada</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            À quelques semaines du déconfinement, l’utilisation de quelques 200 000 tests de dépistages de la COVID-19 achetés par Québec à une entreprise privée vient d’être restreinte par Santé Canada. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 11h31</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="26"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/f0a7df3a4e87358ea461d32c7f603b13/5271936">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271936-covid-19-les-points-de-presse-des-autorites.php"
       class="visual"
       title="COVID-19: les points de presse des autorités "
       data-target-type="story"
       data-target-id="f0a7df3a4e87358ea461d32c7f603b13"
       data-target-legacy-id="5271936"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d227787d-8d5b-11ea-b33c-02fe89184577.jpg" alt="COVID-19: les points de presse des autorités ">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271936-covid-19-les-points-de-presse-des-autorites.php"
           data-target-type="story"
           data-target-id="f0a7df3a4e87358ea461d32c7f603b13"
           data-target-legacy-id="5271936"
        >
                        <span class="title mostRecentCard__title ">COVID-19: les points de presse des autorités </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Regardez les points de presse des autorités fédérales et internationales du 3 mai.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 11h00</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter">
    <div id="ad5eb0506a73c5f-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5eb0506a73c5f-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5eb0506a73c5f-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents7"
                                var adSlot = document.querySelector("[data-name=ad5eb0506a73c5f-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5eb0506a73c5f-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5eb0506a73c5f-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="card ACT mostRecentCard"
        data-position="27"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/f765660c61e13f3ebf0ac703615e0570/5271935">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271935-reouverture-des-ecoles-anglophones-pas-a-elles-de-decider-dit-quebec.php"
       class="visual"
       title="Réouverture des écoles anglophones: pas à elles de décider, dit Québec"
       data-target-type="story"
       data-target-id="f765660c61e13f3ebf0ac703615e0570"
       data-target-legacy-id="5271935"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/7ab5d572-8d4d-11ea-b33c-02fe89184577.jpg" alt="Réouverture des écoles anglophones: pas à elles de décider, dit Québec">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271935-reouverture-des-ecoles-anglophones-pas-a-elles-de-decider-dit-quebec.php"
           data-target-type="story"
           data-target-id="f765660c61e13f3ebf0ac703615e0570"
           data-target-legacy-id="5271935"
        >
                        <span class="title mostRecentCard__title ">Réouverture des écoles anglophones: pas à elles de décider, dit Québec</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Montréal) Aux commissions scolaires anglophones qui veulent décider elles-mêmes de la date de réouverture de leurs écoles primaires, peu importe l’échéancier fixé par le gouvernement du Québec, ce dernier leur répond : nous avons ce pouvoir légal, pas vous. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 10h52</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="28"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/bd8b500c48e43af9b839df264b1a6ea1/5271927">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271927-georges-laraque-livre-un-message-de-son-lit-dhopital.php"
       class="visual"
       title="Georges Laraque livre un message de son lit d’hôpital"
       data-target-type="story"
       data-target-id="bd8b500c48e43af9b839df264b1a6ea1"
       data-target-legacy-id="5271927"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a6d69a23/e89ad009-8d31-11ea-b33c-02fe89184577.jpg" alt="Georges Laraque livre un message de son lit d’hôpital">
                            <span class='video videoSticker'>
                    <span class='duration videoSticker__duration'>05:40</span>
                </span>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271927-georges-laraque-livre-un-message-de-son-lit-dhopital.php"
           data-target-type="story"
           data-target-id="bd8b500c48e43af9b839df264b1a6ea1"
           data-target-legacy-id="5271927"
        >
                        <span class="title mostRecentCard__title ">Georges Laraque livre un message de son lit d’hôpital</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Montréal) L’ex-joueur du Canadien de Montréal Georges Laraque a livré un message touchant sur sa page Facebook alors qu’il est hospitalisé en raison de la COVID-19. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 8h14</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="29"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/e635f7fcff1b32d698b416121790359b/5271921">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/02/01-5271921-photoreportage-difficile-de-resister-au-beau-temps.php"
       class="visual"
       title="Photoreportage: difficile de résister au beau temps "
       data-target-type="story"
       data-target-id="e635f7fcff1b32d698b416121790359b"
       data-target-legacy-id="5271921"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/5a5869f7-8cef-11ea-b33c-02fe89184577.jpg" alt="Photoreportage: difficile de résister au beau temps ">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/02/01-5271921-photoreportage-difficile-de-resister-au-beau-temps.php"
           data-target-type="story"
           data-target-id="e635f7fcff1b32d698b416121790359b"
           data-target-legacy-id="5271921"
        >
                        <span class="title mostRecentCard__title ">Photoreportage: difficile de résister au beau temps </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Parcs bondés, pistes cyclables achalandées, promenades interminables qui s’apparentent à des rassemblements… La discipline des Montréalais a été mise à rude épreuve samedi. En fin de journée, la Ville a annoncé la fermeture des stationnements de plusieurs parcs pour en diminuer la fréquentation.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 8h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="30"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/19ccb16f15bb3d8fbc43eb552c0621d8/5271908">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/02/01-5271908-la-vieillesse-pas-le-seul-facteur-de-risque.php"
       class="visual"
       title="La vieillesse, pas le seul facteur de risque"
       data-target-type="story"
       data-target-id="19ccb16f15bb3d8fbc43eb552c0621d8"
       data-target-legacy-id="5271908"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d7221075-8ce6-11ea-b33c-02fe89184577.jpg" alt="La vieillesse, pas le seul facteur de risque">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/02/01-5271908-la-vieillesse-pas-le-seul-facteur-de-risque.php"
           data-target-type="story"
           data-target-id="19ccb16f15bb3d8fbc43eb552c0621d8"
           data-target-legacy-id="5271908"
        >
                        <span class="title mostRecentCard__title ">La vieillesse, pas le seul facteur de risque</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            « Les aînés sont plus vulnérables face à la COVID-19. » Ce message, répété depuis des semaines, est une réalité statistique : 91,3 % des personnes décédées au Québec avaient plus de 70 ans. L’âge avancé n’est cependant pas le seul facteur de risque. Et les aînés ne sont pas tous égaux devant le coronavirus. <em>La Presse</em> a fait le point avec des experts.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 7h00</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter">
    <div id="ad5eb0506a746b6-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5eb0506a746b6-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5eb0506a746b6-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents8"
                                var adSlot = document.querySelector("[data-name=ad5eb0506a746b6-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5eb0506a746b6-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5eb0506a746b6-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="card ACT mostRecentCard"
        data-position="31"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/c76c77db290b3b25b329a7f1e57c6e96/5271889">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/02/01-5271889-aide-medicale-a-mourir-la-covid-19-bouleverse-tout.php"
       class="visual"
       title="Aide médicale à mourir: «La COVID-19 bouleverse tout»"
       data-target-type="story"
       data-target-id="c76c77db290b3b25b329a7f1e57c6e96"
       data-target-legacy-id="5271889"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d3ed7442-8cd3-11ea-b33c-02fe89184577.jpg" alt="Aide médicale à mourir: «La COVID-19 bouleverse tout»">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/02/01-5271889-aide-medicale-a-mourir-la-covid-19-bouleverse-tout.php"
           data-target-type="story"
           data-target-id="c76c77db290b3b25b329a7f1e57c6e96"
           data-target-legacy-id="5271889"
        >
                        <span class="title mostRecentCard__title ">Aide médicale à mourir: «La COVID-19 bouleverse tout»</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Souffrant d’une troisième récidive de cancer pour lequel il ne peut plus être traité, le psychologue Jean-Pierre Rochon se bat depuis des mois pour avoir droit à l’aide médicale à mourir. Mais alors qu’il vient tout juste d’obtenir son autorisation pour recevoir ce soin ultime, la COVID-19 vient bouleverser ses plans.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 6h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="32"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/8ffa0e0ead13355e96a229b4997fcc78/5271924">
        </div>
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271924-des-eclosions-il-y-en-a-eu-et-il-y-en-aura-encore.php"
       class="visual"
       title="«Des éclosions, il y en a eu et il y en aura encore»"
       data-target-type="story"
       data-target-id="8ffa0e0ead13355e96a229b4997fcc78"
       data-target-legacy-id="5271924"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/2c22a226-8cf6-11ea-b33c-02fe89184577.jpg" alt="«Des éclosions, il y en a eu et il y en aura encore»">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/202005/03/01-5271924-des-eclosions-il-y-en-a-eu-et-il-y-en-aura-encore.php"
           data-target-type="story"
           data-target-id="8ffa0e0ead13355e96a229b4997fcc78"
           data-target-legacy-id="5271924"
        >
                        <span class="title mostRecentCard__title ">«Des éclosions, il y en a eu et il y en aura encore»</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Le nombre de morts continue d’augmenter au Québec, mais la situation est maîtrisée dans les hôpitaux montréalais, assure un spécialiste de la médecine d’urgence.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 5h00</span>

            </span>
        </div>
    </div>
</article>


    </section>

                </div>
                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
                <li><a href="https://editions.lapresse.ca/">Éditions La Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
                <li><a href="https://www.lapresse.ca/pages/">Achat d&apos;une page d&apos;histoire</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":42,"atts":"TRBYRlxITU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
