<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : f4af87d11d093d2c98f5e67bb6f0178f -->
<!-- Legacy id :  -->
<!-- source: SB -->
<title>Des travailleuses du sexe contestent des lois « incitant à la violence » devant les tribunaux | La Presse</title>
<meta name="description" content=" Les nouvelles lois qui régissent le travail du sexe au Canada favorisent la stigmatisation, incitent à la violence ciblée et empêchent le consentement sécuritaire, a fait valoir lundi une alliance de groupes de défense des droits des travailleuses du sexe, à l’ouverture d’une contestation constitutionnelle des dispositions fédérales. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/actualites/2022-10-03/des-travailleuses-du-sexe-contestent-des-lois-incitant-a-la-violence-devant-les-tribunaux.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/v2/924x/r3996/532b5e0079b5353f852fae9bf05a0c8d.jpg" />

<meta property="article:section" content="Actualités"/>
<meta property="article:published_time" content="2022-10-03T17:23:22-04:00"/>
<meta property="article:modified_time" content="2022-10-03T17:23:22-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/actualites/2022-10-03/des-travailleuses-du-sexe-contestent-des-lois-incitant-a-la-violence-devant-les-tribunaux.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/actualites/2022-10-03/des-travailleuses-du-sexe-contestent-des-lois-incitant-a-la-violence-devant-les-tribunaux.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Des travailleuses du sexe contestent des lois « incitant à la violence » devant les tribunaux"/>
    <meta property="og:description" content=" Les nouvelles lois qui régissent le travail du sexe au Canada favorisent la stigmatisation, incitent à la violence ciblée et empêchent le consentement sécuritaire, a fait valoir lundi une alliance de groupes de défense des droits des travailleuses du sexe, à l’ouverture d’une contestation constitutionnelle des dispositions fédérales. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/actualites/2022-10-03/des-travailleuses-du-sexe-contestent-des-lois-incitant-a-la-violence-devant-les-tribunaux.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/532b5e0079b5353f852fae9bf05a0c8d.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Des travailleuses du sexe contestent des lois « incitant à la violence » devant les tribunaux" />
<meta name="twitter:description" content=" Les nouvelles lois qui régissent le travail du sexe au Canada favorisent la stigmatisation, incitent à la violence ciblée et empêchent le consentement sécuritaire, a fait valoir lundi une alliance de groupes de défense des droits des travailleuses du sexe, à l’ouverture d’une contestation constitutionnelle des dispositions fédérales. " />
<meta name="twitter:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/532b5e0079b5353f852fae9bf05a0c8d.jpg" />

    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>var STATIC_LPCDN_BASE_URL = "https://static.lpcdn.ca/lpweb"</script>
<script>var WEATHER_CITIES_ENDPOINT_URL = "https://weather-api.lapresse.ca/weather/cities/"</script>
<script>var WEATHER_DEFAULT_CITY_ID = "1827"</script>
<script>var WEATHER_PATH = "https://www.lapresse.ca/meteo/ville/"</script>

    <script>
    var ngAppGlobals = {
        storyLegacyId: '',
        storyId: 'f4af87d11d093d2c98f5e67bb6f0178f',
        sectionId: '1',
        rootSectionId: '1',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Actualites',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"f4af87d11d093d2c98f5e67bb6f0178f","publicationDate":"2022-10-03","microtheme":[],"sectionName":"actualites"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop',
            pathUrl: window.location.hostname + window.location.pathname,
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
    var READER_PROFILE_API = 'https://reader-profile-api.lapresse.ca';
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.673c00c4cf4abfebe627.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth.4f9b629a777d8f97c2b7aa6bd99b9921.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth.245955b5c3172596bcd8aab9cf39679d.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.b608e13ad5ba93dbfcc1.js"></script>
    
    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '',              'storyId': 'f4af87d11d093d2c98f5e67bb6f0178f',              'leafSection': 'Actualités',              'rootSection': 'Actualités',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    
    
<script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

<script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>


<script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>

<script>
    var optable = optable || {};
    optable.cmd = optable.cmd || [];
</script>
<script>
    LPOptable.init();
    LPOptable.identify();
    LPOptable.cacheTargeting();
    LPOptable.listenToNewsletterSubscription();
</script>


<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>

<script>
    var _LPAdsGoogle = new LPAdsGoogle();
    var _productGalleryCreativeTemplateIds = [12056637];
    var _nativeAdTemplateIds = [12102504,12117781];
    var _nativeAdXtraTemplateIds = [12157093];
    _LPAdsGoogle.init(_productGalleryCreativeTemplateIds, _nativeAdTemplateIds, _nativeAdXtraTemplateIds);

    var LPAds = _LPAdsGoogle;
</script>


        <script async src="https://micro.rubiconproject.com/prebid/dynamic/23098.js"></script>
    <script>
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>

    <script>

    var LPAdsMagniteDecorator = function(){

        this._pbjs = null
        this._decorated = null

        this.init = function(pbjs, decorated) {
            this._pbjs = pbjs
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            var self = this;
            console.debug('LP.magnite: loadGlobalConfigurationOptions');

            this._pbjs.que.push(function() {
                console.debug("LP.magnite: setConfig");
                if (options.globalKeyValues) {
                    var config = {
                        ortb2: {
                            site: {
                                ext: {
                                    data: options.globalKeyValues
                                }
                            }
                        }
                    };

                    self._pbjs.setConfig(config);
                }
            })

            // with prebid, we must differ ad loading
            options.differAdLoading = true;

            this._decorated.loadGlobalConfigurationOptions(options);
        }

        this.isProductGalleryAd = function (creativeTemplateId) {
            return this._decorated.isProductGalleryAd(creativeTemplateId);
        };

        this.isNativeAd = function (creativeTemplateId) {
            return this._decorated.isNativeAd(creativeTemplateId);
        };

        this.isNativeAdXtra = function (creativeTemplateId) {
            return this._decorated.isNativeAdXtra(creativeTemplateId);
        };

        this.loadDeviceInstanceIdTag = function(id) {
            this._decorated.loadDeviceInstanceIdTag(id);
        }

        this.loadReaderIdTag = function() {
            this._decorated.loadReaderIdTag();
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._pbjs.que.push(function () {
                    self._pbjs.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray,
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }
    }
</script>

    <script>
        var _LPAdsMagnite = new LPAdsMagniteDecorator();
        _LPAdsMagnite.init(pbjs, _LPAdsGoogle);

        console.debug('Overriding LPAds implementation with prebid decorator');
        LPAds = _LPAdsMagnite;
    </script>


<script>
    var adsGlobalKeyValues = {};
    if (nuglif.ngApp.globals.storyAdsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.storyAdsKeyValues);
    }
    if (nuglif.ngApp.globals.sectionAdsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.sectionAdsKeyValues);
    }
    if (nuglif.ngApp.globals.adsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.adsKeyValues);
    }
    if (nuglif.ngApp.globals.pageAdsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.pageAdsKeyValues);
    }

    LPAds.loadGlobalConfigurationOptions({globalKeyValues: adsGlobalKeyValues});
    /*Device instance id is returned through an async call (well not yet but we assume it)
    If is it too long, the targeting value won't be set before ad request.  Well when this happens
    it is because it is the first time ever the user comes with this browser.  We don't know him/her yet...
    Not a big deal then for this first time.*/
    nuglif.ngApp.deviceInstanceId.get(function (id) {
        LPAds.loadDeviceInstanceIdTag(id);
    });

    LPAds.loadReaderIdTag();
    LPAds.enableServices();
</script>


        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script defer type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.d866eb96f5e65b6078b9.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.
        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/3.4/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');

        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: true
            });

        var refDetector = new nuglif['componentBraze'].ReferrerDetector(window, window.sessionStorage);
        var authBridge = new nuglif['componentBraze'].AuthFirebaseBridge(appboy, lpauth);
        var stdCustomHTMLMsgBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, authBridge);
        var newsletterAdapter = new nuglif['componentBraze'].NewsletterAdapter(
            appboy,
            lpauth,
            navigator,
        );

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, authBridge, document, refDetector.evaluateReferrer());
        nuglif.ngApp.deviceInstanceId.get(function (id) {
            ngBraze.updateDeviceInstanceId(id);
        });
        ngBraze.automaticallyShowMessages();
        ngBraze.openSession();
    </script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn(), navigator.userAgent);
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.ea6982ecae1fa83bee2d.css"/>
    <style>
    /* FIX image rendering for Chrome version 29 and above */
    @media screen and (-webkit-min-device-pixel-ratio:0)
    and (min-resolution:.001dpcm) {
        picture img { image-rendering: -webkit-optimize-contrast; }
    }
</style>

</head>

<body class="storyPage storyPage--desktop pageView__desktop ACT" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>




<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked pageBlock--emplacement-storyPageHeaderAd">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = ["fluid",[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    LPAds.registerSpotReceived(slotName, function (slotData) {
                        if (slotData) {
                            if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                                console.debug('Ads: Product gallery detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '728px';
                            } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                                console.debug('Ads: Native Ad detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '100%';
                            } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                                console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '100%';
                                document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                            }
                        }
                    });

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>



<header id="mainHeader">
    <nav class="topNav" data-location="topNav">
    <p class="topNav__link topNav__link--current">Consulter lapresse.ca</p>
    <a class="topNav__link lineBorder" href="https://info.lapresse.ca" target="_blank">À propos de La Presse</a>
    <a class="topNav__link lineBorder" href="https://aide.lapresse.ca" target="_blank">FAQ et Nous joindre</a>
</nav>
<nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, lundi 3 octobre 2022</div>
        </div>
        <div class="mainNav__header__item">
    
    <div class="weatherWidget display-none ">
        <a  href="">
            <span class="weatherWidget__city"></span>
            <span class="weatherWidget__weatherIcon"><img alt="" src=""/></span>
            <span class="weatherWidget__temperature"></span>
        </a>
    </div>
</div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionActualités"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  mainNav__sectionLink--active" href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CTXT  " href="https://www.lapresse.ca/contexte/">
                        Contexte
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--ACT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/chroniques/">
                                Chroniques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/analyses/">
                                Analyses
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/national/">
                                National
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/politique/">
                                Politique
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/grand-montreal/">
                                Grand Montréal
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/regional/">
                                Régional
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/justice-et-faits-divers/">
                                Justice et faits divers
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/sante/">
                                Santé
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/education/">
                                Éducation
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/enquetes/">
                                Enquêtes
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/insolite/">
                                Insolite
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/environnement/">
                                Environnement
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/sciences/">
                                Sciences
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionActualités"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT selected">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="selected">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/analyses/" title="Analyses">
                                    Analyses
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CTXT ">
                    <span class="burger__sections__item">
                        Contexte
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/contexte/" title="Contexte">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marche-immobilier/" title="Marché immobilier">
                                    Marché immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-d-hiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/conseils/" title="Conseils">
                                    Conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/quoi-regarder/" title="Quoi regarder">
                                    Quoi regarder
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
        <div class="burgerFooter">
            <p class="burgerFooter__text">Liens utiles</p>
            <div class="burgerFooter__container">
                <a class="burgerFooter__text--link" href="https://info.lapresse.ca" target="_blank">À propos de La Presse</a>
            </div>
            <div class="burgerFooter__container">
                <a class="burgerFooter__text--link" href="https://aide.lapresse.ca" target="_blank">FAQ et Nous joindre</a>
            </div>

        </div>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>

</header>

<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/actualites/2022-10-03/des-travailleuses-du-sexe-contestent-des-lois-incitant-a-la-violence-devant-les-tribunaux.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/532b5e0079b5353f852fae9bf05a0c8d.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/1/f4af87d11d093d2c98f5e67bb6f0178f/">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2F2022-10-03%2Fdes-travailleuses-du-sexe-contestent-des-lois-incitant-a-la-violence-devant-les-tribunaux.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2F2022-10-03%2Fdes-travailleuses-du-sexe-contestent-des-lois-incitant-a-la-violence-devant-les-tribunaux.php&text=Des%20travailleuses%20du%20sexe%20contestent%20des%20lois%20%C2%AB%C2%A0incitant%20%C3%A0%20la%20violence%C2%A0%C2%BB%20devant%20les%20tribunaux&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2F2022-10-03%2Fdes-travailleuses-du-sexe-contestent-des-lois-incitant-a-la-violence-devant-les-tribunaux.php&title=Des%20travailleuses%20du%20sexe%20contestent%20des%20lois%20%C2%AB%C2%A0incitant%20%C3%A0%20la%20violence%C2%A0%C2%BB%20devant%20les%20tribunaux'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/actualites/2022-10-03/des-travailleuses-du-sexe-contestent-des-lois-incitant-a-la-violence-devant-les-tribunaux.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader ">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
        <span class="title titleModule__main" itemprop="headline">
        Des travailleuses du sexe contestent des lois « incitant à la violence » devant les tribunaux
    </span>
</h1>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/924x/r3996/532b5e0079b5353f852fae9bf05a0c8d.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/924x/r3996/532b5e0079b5353f852fae9bf05a0c8d.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/924x/r3996/532b5e0079b5353f852fae9bf05a0c8d.jpg" alt="" class="photoModule__visual" itemprop="contentUrl url">
        </picture>
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO TIJANA MARTIN, LA PRESSE CANADIENNE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Les avocats représentant l’Alliance ont plaidé devant le tribunal que les articles qui interdisent de faire de la publicité ou de communiquer sur l’achat ou la vente de services sexuels représentent « un risque inacceptable » pour les travailleuses du sexe, notamment parce qu’elles empêchent les contrôles de santé et de sécurité.</p>
                    </figcaption>
    </figure>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">(Ottawa) Les nouvelles lois qui régissent le travail du sexe au Canada favorisent la stigmatisation, incitent à la violence ciblée et empêchent le consentement sécuritaire, a fait valoir lundi une alliance de groupes de défense des droits des travailleuses du sexe, à l’ouverture d’une contestation constitutionnelle des dispositions fédérales. </p>

                    
<div class='datewrapper '>
            <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 17h23</span>

            </span>
        </div>
       <div id="socialShare_633b67946ac7e" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#socialShare_633b67946ac7e">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2F2022-10-03%2Fdes-travailleuses-du-sexe-contestent-des-lois-incitant-a-la-violence-devant-les-tribunaux.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2F2022-10-03%2Fdes-travailleuses-du-sexe-contestent-des-lois-incitant-a-la-violence-devant-les-tribunaux.php&text=Des%20travailleuses%20du%20sexe%20contestent%20des%20lois%20%C2%AB%C2%A0incitant%20%C3%A0%20la%20violence%C2%A0%C2%BB%20devant%20les%20tribunaux&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2F2022-10-03%2Fdes-travailleuses-du-sexe-contestent-des-lois-incitant-a-la-violence-devant-les-tribunaux.php&title=Des%20travailleuses%20du%20sexe%20contestent%20des%20lois%20%C2%AB%C2%A0incitant%20%C3%A0%20la%20violence%C2%A0%C2%BB%20devant%20les%20tribunaux'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/actualites/2022-10-03/des-travailleuses-du-sexe-contestent-des-lois-incitant-a-la-violence-devant-les-tribunaux.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <div class='author authorModule' >
        <div  class='details authorModule__details'>
                    <span class='name authorModule__name '>David Fraser</span>
                            <span class='organization authorModule__organisation '>La Presse Canadienne</span>
            </div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">La Cour suprême du Canada avait annulé en 2013 l’interdiction de la prostitution au pays. Des avocats avaient alors plaidé avec succès que les dispositions fédérales étaient disproportionnées et de portée trop générale. La Cour suprême a aussi estimé que ces dispositions mettaient en danger les travailleuses du sexe en les forçant à pratiquer leurs activités dans la clandestinité. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Pour se conformer à l’arrêt de la Cour suprême, le gouvernement conservateur de Stephen Harper avait alors fait adopter en 2014 de nouvelles dispositions : la loi fédérale criminalise dorénavant l’achat de services sexuels plutôt que l’offre, mais elle interdit toujours la publicité et le proxénétisme. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Ce sont ces nouvelles dispositions que l’Alliance canadienne pour la réforme des lois sur le travail du sexe conteste cette semaine devant la Cour supérieure de l’Ontario, à Toronto. </p>

                    <div  class="slimcut" id="div_telaria_outstream">
    

<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad633b67946ad5f-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad633b67946ad5f-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad633b67946ad5f-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad633b67946ad5f-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Les avocats représentant l’Alliance ont fait valoir lundi que les nouvelles dispositions sont plus restrictives que ce qu’elles ont remplacé, et qu’elles continuent en fait de criminaliser le travail du sexe au Canada. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Michael Rosenberg a plaidé devant le tribunal que les articles qui interdisent de faire de la publicité ou de communiquer sur l’achat ou la vente de services sexuels représentent « un risque inacceptable » pour les travailleuses du sexe, notamment parce qu’elles empêchent les contrôles de santé et de sécurité, ou les conversations significatives sur le consentement. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">L’Alliance, qui compte notamment comme membres l’organisme montréalais Stella et le Projet L. U. N. E de Québec, estime également que les nouvelles dispositions violent la Charte canadienne des droits et libertés, qui garantit le droit à la sécurité. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Jenn Clamen, coordinatrice de l’Alliance, affirme que son organisme dispose d’un solide dossier de preuves à présenter au tribunal pendant les quatre jours d’audiences cette semaine. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Notre dossier démontre les méfaits [des nouvelles dispositions] pour toutes les travailleuses du sexe, a-t-elle déclaré lors d’une entrevue lundi. Les travailleuses du sexe les plus marginalisées en souffrent, mais toutes les travailleuses du sexe, même les plus privilégiées, sont lésées par le régime législatif actuel. » </p>

                        <p class="paragraph textModule textModule--type-paragraph ">M<sup>me</sup> Clamen soutient également que les lois obligent les professionnelles du sexe, et les personnes qui les entourent dans leur pratique, à travailler dans un contexte de criminalisation. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Ça veut dire que les travailleuses du sexe, les clients et les tiers […] essaient tout le temps d’éviter d’être repérés par les forces de l’ordre et la police. Ça veut dire que les travailleuses du sexe sont actuellement contraintes à l’isolement en raison du risque constant de criminalisation. » </p>

                        <p class="paragraph textModule textModule--type-paragraph ">L’Alliance estime qu’il ne devrait pas y avoir de lois criminelles spécifiques au travail du sexe, et elle a élaboré des dizaines de recommandations pour créer une industrie décriminalisée, mais plus réglementée. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">L’Alliance canadienne pour la réforme des lois sur le travail du sexe, créée en 2012, compte 25 groupes à travers tout le Canada, dont les organismes montréalais Rézo et Action Santé Travesti(e)s et Transsexuel(le)s du Québec, ainsi que l’organisme de Longueuil Émissaire. </p>

    
	
</div>


                            <div class="adsWrapper greyLineToppedBox">
                    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad633b67946ae3a-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad633b67946ae3a-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad633b67946ae3a-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad633b67946ae3a-adSlotLppos";
                var dimensions = ["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,200]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


                </div>
                                </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                        <div class="pageBlock" style="margin: 0 0 30px 0;">
            <div style="position: relative">
    <iframe id="election-widget" style="overflow: hidden; border: none; width: 100%; height: 260px;" src="https://api.rb-fe.nuglif.net/elections/2022/quebec/widget"></iframe>
    <a href="/elections-quebecoises/resultats-2022?utm_source=lpca&utm_medium=widget_article&utm_campaign=resultatselectionsquebecoises2022" style="position:absolute; top:0; left:0; display:inline-block; width:100%; height:247px; z-index:5;"></a>
</div>
<script>
    window.setInterval("reloadIFrame();", 120000);

    function reloadIFrame() {
        document.getElementById("election-widget").src = "https://api.rb-fe.nuglif.net/elections/2022/quebec/widget";
    }
</script>
        </div>
        <div class="webparts" data-webpart-url="/webparts/ads"></div>
        <div class="pageBlock--emplacement-storyNewsletter">
            <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/newsletterSubscriptionBox.bundle.a326b0f937fc760a9186.css"/>
<div id="newsletters-subscription-box-root" data-api="https://api.rb-fe.nuglif.net/newsletter" data-slug="anglepositif"></div>
<script src="https://static.lpcdn.ca/lpweb/dist/js/newsletterSubscriptionBox.bundle.f8323fceed5aea0246ed.js"></script>

        </div>
    
    <div class="bannerEvolutionCovid19">
    <a href="/evolution-covid-19?utm_source=lpca&utm_medium=bandeauarticle&utm_campaign=dashboardcovid">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/evolution-covid-19/banniere-covid-19-300.png">
    </a>
</div>
                <div class="webparts" data-webpart-url="/webparts/trending/1/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/1/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/1/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/1/f4af87d11d093d2c98f5e67bb6f0178f"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>

                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>
                    </aside>
        <aside class="row mainContent__mostRecent">
            <div data-location="story">
                    <div
            id="contentCard"
            class="contentCard storyPage__contentCard"
    ></div>
    <script>
        ngBraze.showContentCard(
            'contentCard',
            'f4af87d11d093d2c98f5e67bb6f0178f',
            'regular',
            '1',
            '1',
        );
    </script>

            </div>
                                                <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                        <section class="mostRecent ACT mostRecentList mostRecentList--tpl-article"
                                 data-location="mostRecents">
                            <h2>
                                <span class="sectionName">Actualités</span>
                                <span class="sectionNameSuffix">En continu</span>
                            </h2>
                                                                                            <article
        class="
            storyCard
            storyCard--position-1
            card
            ACT
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/a74113ad2eca3f55af6701ca57538211/">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2022-10-03/violences-en-iran/le-canada-sanctionne-de-hauts-responsables-iraniens.php"
       class="visual"
       title="Le Canada sanctionne de hauts responsables iraniens"
       data-target-type="story"
       data-target-id="a74113ad2eca3f55af6701ca57538211"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2f5f6e06857c3968919bed0d6c1325b4.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2f5f6e06857c3968919bed0d6c1325b4.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/2f5f6e06857c3968919bed0d6c1325b4.jpg" alt="Violences en Iran Le Canada sanctionne de hauts responsables iraniens" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/politique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Politique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/politique/2022-10-03/violences-en-iran/le-canada-sanctionne-de-hauts-responsables-iraniens.php"
               data-target-type="story"
               data-target-id="a74113ad2eca3f55af6701ca57538211"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Violences en Iran</span>
                                <span class="title mostRecentCard__title ">Le Canada sanctionne de hauts responsables iraniens</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) Les politiciens canadiens doivent réfléchir à ce qui se passerait si le régime iranien tombait réellement, prévient un expert, alors que la réponse d’Ottawa aux manifestations en Iran devient un enjeu politique au Canada. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 11h17</span>
    <span class="publicationsDate--type-update">Mis à jour à 18h10</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-2
            card
            ACT
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/b95f61f7329a35ec8f83681cd3e2759f/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-10-03/l-autoroute-10-paralysee-en-estrie-apres-une-dure-collision.php"
       class="visual"
       title="L’autoroute 10 paralysée en Estrie après une dure collision"
       data-target-type="story"
       data-target-id="b95f61f7329a35ec8f83681cd3e2759f"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/4831e5de/0d3b9656130c3e419279e0b49ac6fd2a.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/4831e5de/0d3b9656130c3e419279e0b49ac6fd2a.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/4831e5de/0d3b9656130c3e419279e0b49ac6fd2a.jpg" alt=" L’autoroute 10 paralysée en Estrie après une dure collision" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-10-03/l-autoroute-10-paralysee-en-estrie-apres-une-dure-collision.php"
               data-target-type="story"
               data-target-id="b95f61f7329a35ec8f83681cd3e2759f"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">L’autoroute 10 paralysée en Estrie après une dure collision</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                L’autoroute 10 a été complètement fermée à la circulation en direction ouest, lundi après-midi non loin de Saint-Alphonse-de-Granby, après que le conducteur d’une bétonnière eût embouti l’arrière d’un tracteur routier. Une autre voiture a également été impliquée dans la collision. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 13h50</span>
    <span class="publicationsDate--type-update">Mis à jour à 16h42</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad633b67946b2a4-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad633b67946b2a4-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad633b67946b2a4-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad633b67946b2a4-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-3
            card
            ACT
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/5e07bde289a2351bbd393a8d8f92bc8d/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-10-03/mort-d-un-ado-a-laval-en-2020/homicide-involontaire-un-ado-condamne-a-la-peine-maximale-malgre-un-risque-faible.php"
       class="visual"
       title="Homicide involontaire : un ado condamné à la peine maximale, malgré un risque « faible » "
       data-target-type="story"
       data-target-id="5e07bde289a2351bbd393a8d8f92bc8d"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/8295f57e206a359dab35da5ea5ac7fe1.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/8295f57e206a359dab35da5ea5ac7fe1.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/8295f57e206a359dab35da5ea5ac7fe1.jpg" alt="Mort d’un ado à Laval en 2020 Homicide involontaire : un ado condamné à la peine maximale, malgré un risque « faible » " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-10-03/mort-d-un-ado-a-laval-en-2020/homicide-involontaire-un-ado-condamne-a-la-peine-maximale-malgre-un-risque-faible.php"
               data-target-type="story"
               data-target-id="5e07bde289a2351bbd393a8d8f92bc8d"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Mort d’un ado à Laval en 2020</span>
                                <span class="title mostRecentCard__title ">Homicide involontaire : un ado condamné à la peine maximale, malgré un risque « faible » </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Un adolescent de Laval coupable d’avoir tué son ancien meilleur ami de 15 ans dans une bagarre a été condamné lundi à la peine maximale de trois ans, dont la majeure partie sera purgée sous garde, et ce, malgré son risque de récidive « faible », selon plusieurs experts. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 16h26</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-4
            card
            ACT
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/46e7c197b431364eaf4474347c24075e/">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/2022-10-03/rapport-du-bape/un-pas-de-plus-vers-une-reserve-de-l-unesco-a-anticosti.php"
       class="visual"
       title="« Un pas de plus » vers une réserve de l’UNESCO à Anticosti"
       data-target-type="story"
       data-target-id="46e7c197b431364eaf4474347c24075e"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/22121eeb50783d7882fe5926e0697821.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/22121eeb50783d7882fe5926e0697821.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/22121eeb50783d7882fe5926e0697821.jpg" alt="Rapport du BAPE « Un pas de plus » vers une réserve de l’UNESCO à Anticosti" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/environnement/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Environnement</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/environnement/2022-10-03/rapport-du-bape/un-pas-de-plus-vers-une-reserve-de-l-unesco-a-anticosti.php"
               data-target-type="story"
               data-target-id="46e7c197b431364eaf4474347c24075e"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Rapport du BAPE</span>
                                <span class="title mostRecentCard__title ">« Un pas de plus » vers une réserve de l’UNESCO à Anticosti</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Anticosti s’est rapprochée lundi de sa désignation au patrimoine mondial de l’humanité avec le dépôt d’un rapport favorable du Bureau d’audiences publiques sur l’environnement (BAPE) portant sur la création par Québec d’une réserve de biodiversité protégeant une partie de l’île. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 16h09</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-5
            card
            ACT
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/a8df82ee7f03376499a493ea5b28762f/">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2022-10-03/postes-frontaliers-canadiens-et-americains/des-elus-veulent-des-heures-prolongees.php"
       class="visual"
       title="Des élus veulent des heures prolongées"
       data-target-type="story"
       data-target-id="a8df82ee7f03376499a493ea5b28762f"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/9331c0ac8280381c92c26e4da362d450.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/9331c0ac8280381c92c26e4da362d450.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/9331c0ac8280381c92c26e4da362d450.jpg" alt="Postes frontaliers canadiens et américains Des élus veulent des heures prolongées" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/national/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">National</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/national/2022-10-03/postes-frontaliers-canadiens-et-americains/des-elus-veulent-des-heures-prolongees.php"
               data-target-type="story"
               data-target-id="a8df82ee7f03376499a493ea5b28762f"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Postes frontaliers canadiens et américains</span>
                                <span class="title mostRecentCard__title ">Des élus veulent des heures prolongées</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Washington) Des premiers ministres provinciaux et des gouverneurs américains réclament que les heures d’ouverture aux postes frontaliers terrestres entre les deux pays reviennent à ce qu’elles étaient avant la pandémie de COVID-19.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 15h50</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-6
            card
            ACT
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/b4c3041649ce3538985d44869b7689de/">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2022-10-03/fonds-publics/une-enquete-sur-les-depenses-liees-au-chemin-roxham.php"
       class="visual"
       title="Une enquête sur les dépenses liées au chemin Roxham ?"
       data-target-type="story"
       data-target-id="b4c3041649ce3538985d44869b7689de"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/64f723a49d6b344d9f72e80397935577.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/64f723a49d6b344d9f72e80397935577.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/64f723a49d6b344d9f72e80397935577.jpg" alt="Fonds publics Une enquête sur les dépenses liées au chemin Roxham ?" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/politique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Politique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/politique/2022-10-03/fonds-publics/une-enquete-sur-les-depenses-liees-au-chemin-roxham.php"
               data-target-type="story"
               data-target-id="b4c3041649ce3538985d44869b7689de"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Fonds publics</span>
                                <span class="title mostRecentCard__title ">Une enquête sur les dépenses liées au chemin Roxham ?</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) Une enquête parlementaire aura lieu sur l’utilisation de fonds publics pour ériger des installations près du chemin Roxham. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 15h43</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad633b67946b77b-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad633b67946b77b-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad633b67946b77b-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad633b67946b77b-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents2";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-7
            card
            ACT
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/9c64db5cd4a237cbbeca3017bc0b2774/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-10-03/grand-montreal/une-pietonne-heurtee-par-un-conducteur-dans-un-etat-critique.php"
       class="visual"
       title="Une piétonne heurtée par un conducteur dans un état critique"
       data-target-type="story"
       data-target-id="9c64db5cd4a237cbbeca3017bc0b2774"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/338bd81f-059f-11eb-b8ad-02fe89184577.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/338bd81f-059f-11eb-b8ad-02fe89184577.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/338bd81f-059f-11eb-b8ad-02fe89184577.jpg" alt="Grand Montréal Une piétonne heurtée par un conducteur dans un état critique" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-10-03/grand-montreal/une-pietonne-heurtee-par-un-conducteur-dans-un-etat-critique.php"
               data-target-type="story"
               data-target-id="9c64db5cd4a237cbbeca3017bc0b2774"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Grand Montréal</span>
                                <span class="title mostRecentCard__title ">Une piétonne heurtée par un conducteur dans un état critique</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Une septuagénaire se trouve dans un état critique après avoir été heurtée par un conducteur effectuant un virage à gauche, dans l’arrondissement du Sud-Ouest.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 15h42</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-8
            card
            ACT
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/3e6270dd11c83864af414ff4912f6edb/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-10-03/drummondville/un-octogenaire-happe-par-une-voiture-entre-la-vie-et-la-mort.php"
       class="visual"
       title="Un octogénaire happé par une voiture entre la vie et la mort"
       data-target-type="story"
       data-target-id="3e6270dd11c83864af414ff4912f6edb"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/5cba61be-efd7-11ea-b8ad-02fe89184577.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/5cba61be-efd7-11ea-b8ad-02fe89184577.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/5cba61be-efd7-11ea-b8ad-02fe89184577.jpg" alt="Drummondville Un octogénaire happé par une voiture entre la vie et la mort" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-10-03/drummondville/un-octogenaire-happe-par-une-voiture-entre-la-vie-et-la-mort.php"
               data-target-type="story"
               data-target-id="3e6270dd11c83864af414ff4912f6edb"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Drummondville</span>
                                <span class="title mostRecentCard__title ">Un octogénaire happé par une voiture entre la vie et la mort</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Drummondville) Un octogénaire qui circulait à pied a été renversé par une voiture lundi matin, à Drummondville, dans le Centre-du-Québec. Il a été transporté en centre hospitalier où l’on craint pour sa vie.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 14h56</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-9
            card
            ACT
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/1beab6355d4a35eeb75ebd5690e6defc/">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2022-10-03/neuf-jours-apres-le-passage-de-fiona/des-aines-de-l-ile-du-prince-edouard-ont-froid.php"
       class="visual"
       title="Des aînés de l’Île-du-Prince-Édouard ont froid"
       data-target-type="story"
       data-target-id="1beab6355d4a35eeb75ebd5690e6defc"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b5f886df3aeb3207b33fd4b1aa937257.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b5f886df3aeb3207b33fd4b1aa937257.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/b5f886df3aeb3207b33fd4b1aa937257.jpg" alt="Neuf jours après le passage de Fiona Des aînés de l’Île-du-Prince-Édouard ont froid" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/national/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">National</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/national/2022-10-03/neuf-jours-apres-le-passage-de-fiona/des-aines-de-l-ile-du-prince-edouard-ont-froid.php"
               data-target-type="story"
               data-target-id="1beab6355d4a35eeb75ebd5690e6defc"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Neuf jours après le passage de <em>Fiona</em></span>
                                <span class="title mostRecentCard__title ">Des aînés de l’Île-du-Prince-Édouard ont froid</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Charlottetown) Neuf jours après le passage de la tempête post-tropicale Fiona dans les provinces de l’Atlantique, des résidents de l’Île-du-Prince-Édouard se disent de plus en plus épuisés et ils commencent à avoir froid, alors que des milliers de personnes sont toujours privées d’électricité. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 14h09</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-10
            card
            ACT
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/5296872b8a593f958df8f8e59e78e0c8/">
        </div>
        <a href="https://www.lapresse.ca/actualites/sciences/2022-10-03/le-nobel-de-medecine-a-svante-paeaebo-chasseur-de-l-adn-prehistorique.php"
       class="visual"
       title="Le Nobel de médecine à Svante Pääbo, chasseur de l’ADN préhistorique"
       data-target-type="story"
       data-target-id="5296872b8a593f958df8f8e59e78e0c8"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7288767d22bc3517a04286d42f75f934.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7288767d22bc3517a04286d42f75f934.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/7288767d22bc3517a04286d42f75f934.jpg" alt=" Le Nobel de médecine à Svante Pääbo, chasseur de l’ADN préhistorique" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/sciences/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Sciences</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/sciences/2022-10-03/le-nobel-de-medecine-a-svante-paeaebo-chasseur-de-l-adn-prehistorique.php"
               data-target-type="story"
               data-target-id="5296872b8a593f958df8f8e59e78e0c8"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Le Nobel de médecine à Svante Pääbo, chasseur de l’ADN préhistorique</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Stockholm) Le prix Nobel de Médecine a couronné lundi le pionnier de la paléogénomique, le Suédois Svante Pääbo, pour le séquençage complet du génome de l’homme de Néandertal et la fondation de cette discipline qui explore l’ADN du fond des âges pour éclairer les gènes humains d’aujourd’hui. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 0h47</span>
    <span class="publicationsDate--type-update">Mis à jour à 13h08</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad633b67946bc2b-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad633b67946bc2b-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad633b67946bc2b-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad633b67946bc2b-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-11
            card
            ACT
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/28b10596eb0b3848a454c9bb3ce122e2/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-10-03/delit-de-fuite-mortel-a-laval/le-suspect-comparait.php"
       class="visual"
       title="Le suspect comparaît"
       data-target-type="story"
       data-target-id="28b10596eb0b3848a454c9bb3ce122e2"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/36d1ed7a-044c-11eb-b8ad-02fe89184577.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/36d1ed7a-044c-11eb-b8ad-02fe89184577.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/36d1ed7a-044c-11eb-b8ad-02fe89184577.jpg" alt="Délit de fuite mortel à Laval Le suspect comparaît" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-10-03/delit-de-fuite-mortel-a-laval/le-suspect-comparait.php"
               data-target-type="story"
               data-target-id="28b10596eb0b3848a454c9bb3ce122e2"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Délit de fuite mortel à Laval</span>
                                <span class="title mostRecentCard__title ">Le suspect comparaît</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Laval) Le conducteur soupçonné d’avoir causé la mort d’un autre automobiliste, dimanche, à Laval, et de délit de fuite, a été arrêté et comparaît lundi au palais de justice. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 10h11</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-12
            card
            ACT
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/79f623e7c632363091ad23250e3b96cf/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-10-03/montreal/un-corps-decouvert-dans-un-vehicule-incendie.php"
       class="visual"
       title="Un corps découvert dans un véhicule incendié"
       data-target-type="story"
       data-target-id="79f623e7c632363091ad23250e3b96cf"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/65b155751c7236c593a94e566c641bb8.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/65b155751c7236c593a94e566c641bb8.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/65b155751c7236c593a94e566c641bb8.jpg" alt="Montréal Un corps découvert dans un véhicule incendié" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-10-03/montreal/un-corps-decouvert-dans-un-vehicule-incendie.php"
               data-target-type="story"
               data-target-id="79f623e7c632363091ad23250e3b96cf"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Montréal</span>
                                <span class="title mostRecentCard__title ">Un corps découvert dans un véhicule incendié</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) Un corps a été retrouvé dans un véhicule incendié dimanche soir dans l’arrondissement de Ville-Marie, à Montréal. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h11</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-13
            card
            ACT
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/b1cbb74f5e2e3bd9864f639685f652a7/">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/2022-10-03/planete-bleue-idees-vertes/savoir-planter-des-choux-a-travers-du-carton.php"
       class="visual"
       title="Savoir planter des choux (à travers du carton)"
       data-target-type="story"
       data-target-id="b1cbb74f5e2e3bd9864f639685f652a7"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c26f0d13/ff2e21f131d139358492828183049d33.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c26f0d13/ff2e21f131d139358492828183049d33.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/c26f0d13/ff2e21f131d139358492828183049d33.jpg" alt="Planète bleue, idées vertes Savoir planter des choux (à travers du carton)" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/environnement/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Environnement</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/environnement/2022-10-03/planete-bleue-idees-vertes/savoir-planter-des-choux-a-travers-du-carton.php"
               data-target-type="story"
               data-target-id="b1cbb74f5e2e3bd9864f639685f652a7"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Planète bleue, idées vertes</span>
                                <span class="title mostRecentCard__title ">Savoir planter des choux (à travers du carton)</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Saint-Damien-de-Buckland) La coopérative Les Choux Gras réutilise des cartons d’emballage du constructeur d’autocars Prevost pour enrichir le sol de ses champs et protéger ses cultures des mauvaises herbes. Plus d’une tonne de carton a ainsi pu être valorisée et détournée du recyclage cette année. Et ce n’est qu’une des multiples matières résiduelles dont cette coop de la région de Bellechasse fait… ses choux gras. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-14
            card
            ACT
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/1e4a3e26d15538298b76781bb2cc7746/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-10-03/tribunal-administratif-du-travail/un-juge-invoque-son-ignorance-de-la-loi-dans-un-recours-personnel.php"
       class="visual"
       title="Un juge invoque son « ignorance de la loi » dans un recours personnel"
       data-target-type="story"
       data-target-id="1e4a3e26d15538298b76781bb2cc7746"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/5f92235be8393044af9351698705df74.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/5f92235be8393044af9351698705df74.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/5f92235be8393044af9351698705df74.jpg" alt="Tribunal administratif du travail Un juge invoque son « ignorance de la loi » dans un recours personnel" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-10-03/tribunal-administratif-du-travail/un-juge-invoque-son-ignorance-de-la-loi-dans-un-recours-personnel.php"
               data-target-type="story"
               data-target-id="1e4a3e26d15538298b76781bb2cc7746"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Tribunal administratif du travail</span>
                                <span class="title mostRecentCard__title ">Un juge invoque son « ignorance de la loi » dans un recours personnel</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Un juge d’expérience du Tribunal administratif du travail (TAT) qui conteste à titre de travailleur une décision de son propre tribunal a invoqué en pratique son « ignorance de la loi » pour justifier son retard dans le dépôt d’une requête. Or, la version donnée par Simon Lemire n’est « pas vraisemblable », a tranché sa collègue du TAT. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 5h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad633b67946c1dc-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad633b67946c1dc-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad633b67946c1dc-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad633b67946c1dc-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-15
            card
            ACT
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/46cf405085f83292867a0786ae0e8908/">
        </div>
        <a href="https://www.lapresse.ca/actualites/grand-montreal/2022-10-03/trains-de-banlieue/toujours-moins-de-departs-qu-avant-la-pandemie.php"
       class="visual"
       title="Toujours moins de départs qu’avant la pandémie"
       data-target-type="story"
       data-target-id="46cf405085f83292867a0786ae0e8908"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/6cf6a53a5bec3c85ab9a47478794f038.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/6cf6a53a5bec3c85ab9a47478794f038.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/6cf6a53a5bec3c85ab9a47478794f038.jpg" alt="Trains de banlieue Toujours moins de départs qu’avant la pandémie" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/grand-montreal/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Grand Montréal</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/grand-montreal/2022-10-03/trains-de-banlieue/toujours-moins-de-departs-qu-avant-la-pandemie.php"
               data-target-type="story"
               data-target-id="46cf405085f83292867a0786ae0e8908"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Trains de banlieue</span>
                                <span class="title mostRecentCard__title ">Toujours moins de départs qu’avant la pandémie</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Les usagers de deux liaisons de trains de banlieue exo – celle reliant Saint-Jérôme à Montréal et l’autre reliant la métropole à Vaudreuil — ont ensemble perdu quatre départs aux heures de pointe du matin et du soir. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 5h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-16
            card
            ACT
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/97106931b7d433ebbbef5cf86421d1e1/">
        </div>
        <a href="https://www.lapresse.ca/actualites/sciences/2022-10-03/cinq-choses-a-savoir-sur-les-prix-nobel.php"
       class="visual"
       title="Cinq choses à savoir sur les prix Nobel"
       data-target-type="story"
       data-target-id="97106931b7d433ebbbef5cf86421d1e1"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e535fe82fd673618a92787ad6ac82d84.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e535fe82fd673618a92787ad6ac82d84.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/e535fe82fd673618a92787ad6ac82d84.jpg" alt=" Cinq choses à savoir sur les prix Nobel" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/sciences/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Sciences</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/sciences/2022-10-03/cinq-choses-a-savoir-sur-les-prix-nobel.php"
               data-target-type="story"
               data-target-id="97106931b7d433ebbbef5cf86421d1e1"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Cinq choses à savoir sur les prix Nobel</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Stockholm) Les prix Nobel sont attribués à partir de lundi et jusqu’au 10 octobre à Stockholm et Oslo. Voici cinq choses à savoir sur ces récompenses, remises à ceux qui ont œuvré pour « le bienfait de l’humanité », selon le vœu de leur créateur, l’inventeur suédois Alfred Nobel. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 0h58</span>

            </span>
        </div>
    </div>
    </article>


                                                        <button class="button button--theme-light mostRecentList__loadMoreBtn"
                                    data-current-story="f4af87d11d093d2c98f5e67bb6f0178f"
                                    data-click-count="0"
                            >
                                Charger plus d’articles
                            </button>
                        </section>
                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://info.lapresse.ca/a-propos/nos-produits" title="La Presse+" target="_blank" rel="noopener">La&nbsp;Presse+</a></li>
                <li><a href="https://info.lapresse.ca/a-propos/nos-produits" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://aide.lapresse.ca" target="_blank">FAQ et Nous joindre</a></li>
                <li><a href="https://info.lapresse.ca" target="_blank">À propos de nous</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faire carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncer chez nous</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>         
                <li><a href="https://www.lapresse.ca/infolettres?utm_source=lpca&amp;utm_medium=pied_page&amp;utm_campaign=page_gestion_infolettre">Nos infolettres</a></li>
                <li><a href="https://necrologie.lapresse.ca/" target="_blank">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/" target="_blank">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/1827">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives">Recherche</a></li>
                <li>
                    <a href="https://aide.lapresse.ca/hc/fr-ca/articles/4411685823383" target="_blank">
                        <span class="footer__linkText">Renseignements sur</span>
                        <span class="footer__linkText">les archives</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez La Presse</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

</body>
</html>
