


                    



    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <!-- Tout le site sauf l accueil et Rmon1 -->
    <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" >
    <!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- Tout le site -->
<head>

<!-- DFP -->
<script>
    
        var rightColumn = true;
    
</script>

<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>
<!-- / DFP -->


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <title>Rawdon: la passagère d'une motocyclette lutte pour sa vie | Faits divers</title>
    <meta name="description" content="La passagère d'une motocyclette lutte pour sa vie à la suite d'une violente collision avec une voiture survenue en fin d'après-midi jeudi à Rawdon, dans Lanaudière." />
    <meta name="keywords" content="Faits divers" />
            <meta property="og:title" content="Rawdon: la passagère d'une motocyclette lutte pour sa vie | Faits divers" />
        <meta property="og:description" content="La passagère d'une motocyclette lutte pour sa vie à la suite d'une violente collision avec une voiture survenue en fin d'après-midi jeudi à Rawdon, dans Lanaudière." />
    <meta name="twitter:title" content="Rawdon: la passagère d'une motocyclette lutte pour sa vie | Faits divers">
    <meta name="twitter:description" content="La passagère d'une motocyclette lutte pour sa vie à la suite d'une violente collision avec une voiture survenue en fin d'après-midi jeudi à Rawdon, dans Lanaudière.">
	<meta property="og:url" content="http://www.lapresse.ca/actualites/justice-et-faits-divers/faits-divers/201807/26/01-5190985-rawdon-la-passagere-dune-motocyclette-lutte-pour-sa-vie.php" />
	<link rel="canonical" href="http://www.lapresse.ca/actualites/justice-et-faits-divers/faits-divers/201807/26/01-5190985-rawdon-la-passagere-dune-motocyclette-lutte-pour-sa-vie.php" id="canonicalUrl" />
<meta property="og:site_name" content="La Presse" />
<meta property="og:locale" content="fr_CA" />
<meta name="twitter:site" content="@LP_LaPresse">


    	<meta property="og:type" content="article" />
    <meta property="article:section" content="Faits divers" />

    	<meta property="article:published_time" content="2018-07-26 19:56EST"/>
    <meta property="article:modified_time" content="2018-07-26 19:58EST"/>

	    	    <meta name="twitter:card" content="summary_large_image">
	    <meta name="twitter:image:src" content="http://images.lpcdn.ca/924x615/201703/04/1361623.jpg">
        <meta property="og:image" content="http://images.lpcdn.ca/924x615/201703/04/1361623.jpg" />
        <link rel="image_src" href="http://images.lpcdn.ca/924x615/201703/04/1361623.jpg">
		
                        <meta name="apple-itunes-app" content="app-id=451829003, app-argument=cyberpresse://article/5190985"/>
            

<!-- / Tout le site -->


    
    <script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/googletagmanager.js"></script>

<meta property="fb:app_id" content="166995983353903" />
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB" />
<meta property="fb:admins" content="100001148387127" />
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Cache" content="no store" />
<meta name="verify-v1" content="xehmvg8QtpAZLH2hipmw6o0J7SCD+4Z+S6+jk/Y9QuE=" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?v=2"/>
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?v=2"/>
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v=2"/>
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/manifest.json"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e12929"/>
<link rel="shortcut icon" href="/favicon.ico?v=2"/>
<meta name="msapplication-TileColor" content="#2b5797"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png"/>
<meta name="theme-color" content="#ffffff"/>

<link rel="stylesheet" type="text/css" href="/fonts/verlag.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/fonts/museo.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lapresse/css/general.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lapresse/css/slideshow.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lib/galleria/themes/classic/galleria.classic.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lib/jquery-ui/css/custom-theme/jquery-ui-1.8.21.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/css/styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/css/dfp.css" media="screen" />

	<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/css/login.css" media="screen" />

<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lapresse/css/print.css" media="print" />

<script type="text/javascript">
var STATIC_LPCDN_BASE_URL = 'https://static.lpcdn.ca/lpweb';
var LP_DOMAIN = 'lapresse.ca';
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lib/json2/json2.min.js"></script><!-- Needed for IE7. -->
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/general.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lib/jquery-ui/js/jquery-ui.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lib/galleria/galleria-1.2.6.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lib/jquery-raty/js/jquery.raty.lapresse.min.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/ratingWrapper.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/dataLayerEventSubscriber.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/jScrollPane.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/loopedslider.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/functions.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/general-jquery.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/cinema.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/shared-functions.js"></script>
    <script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/DFPscenario.js"></script>


<!-- AdGear Data Pixel -->
<!-- Universal Segment (LaPresse) -->
<script type="text/javascript">
  __AGDATA = {
  };
</script>
<script type="text/javascript" src="//cdn.adgrx.com/usegments/H_74AIMnpXX6awbknoO3m7g_wCv66NXi2P7cEsr-znc=/119.js" async="true"></script>

<!-- script Linkpulse -->
<script type="text/javascript" src="//p-ca.lp4.io/app/5a/5d/bd/5a5dbdd5e45a1d9e5bd4f856.js" async></script>

	    	<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/mapresse.js?v=accueil">[]</script>
	
	
	
</head>

<body>

<!-- dfp-outofpage-1 -->
<div id="dfp-outofpage-1">
    <script>
        googletag.cmd.push(function() { googletag.display('dfp-outofpage-1'); });
    </script>
</div>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLMPWW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- Tout le site sauf l accueil et Rmon1 -->
    <div id="bgOpaque"></div>
    <!-- / Tout le site sauf l accueil et Rmon1 -->




<!-- Tout le site -->





<!-- Tous les sites sauf l accueil et Rmon1 -->
<div id="header">
    <script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/placeholder.jquery.js"></script>

<div id="fb-root"></div>
<script>
  window.fbLoaded = false;
  window.fbAsyncInit = function() {
    FB.init({appId: '166995983353903', version: 'v2.8', status: true, cookie: true, xfbml: true});
    window.fbLoaded = true;
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/fr_FR/sdk.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>

<div class="visaCtn" id="">
    <div class="visa">

    
    <script type="text/javascript"> isUserLogedIn = false; </script>
    <div class="loggedOut" id="loginBar">
        <noscript><span class="errMsg" style="color: red;">JavaScript doit être activé pour utiliser ce site.</span></noscript>
        <span id="mapresseLogo"><img src="https://static.lpcdn.ca/lpweb/img/visa/maPresseLogo.png" onclick="$j('#mapresseLogin').click();"/></span>
        <span id="mapresseNews"><a href="#" onclick="toggleMenuItem('mapresseNews','newsCtn'); return false;">D&eacute;couvrez Ma Presse</a></span>
        <span id="mapresseLogin" onclick="toggleMenuItem('mapresseLogin','loginCtn');"><img src="https://static.lpcdn.ca/lpweb/img/visa/defaultAvatarTransparent.png" alt="Me connecter">Me connecter</span>
    </div>
    <div class="loginOptions" id="loginCtn">
      <div class="loginWrap">
        <div id="loginMsg"> Pour utiliser cette fonction, vous devez &ecirc;tre membre Ma Presse</div>
        <h2><span>UTILISEZ</span>CONNECTEZ-VOUS</h2>
        <!-- Login Form -->
        <div class="mapresseFrms">
          <img src="https://static.lpcdn.ca/lpweb/img/visa/ou.png" alt="ou" class="or" />
          <form action="#" id="loginForm" method="post">
            <input type="hidden" name="action" value="login" />
            <input type="hidden" name="nextAction" id="nextAction" value="" />
            <input type="hidden" name="id" id="id" value="" />
            <input type="hidden" name="nextUrl" id="nextUrl" value="" />

            <div id="erreur"></div>
                            <script type="text/javascript">//<![CDATA[
                    var cookieEnabled=(navigator.cookieEnabled)? true : false
                    if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){
                        document.cookie="testcookie;"
                        cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false
                    }
                    if (!cookieEnabled) $j('#erreur').html('Vous devez activer la fonctionnalité de cookie sur votre navigateur.').show();
                //]]></script>
            
            <fieldset class="inputCtn">
              <label for="login">Nom d'utilisateur ou courriel</label>
              <input type="text" id="login" class="text" name="login" value="" />
            </fieldset>
            <fieldset class="inputCtn">
              <label for="password">Mot de passe</label>
              <input type="password" id="password" class="text" name="password" value="" />
            </fieldset>
            <fieldset>
              <input type="checkbox" value="on" name="autologin" class="check" id="autologin" />
              <label for="autologin">Se souvenir de moi</label>
            </fieldset>
            <fieldset>
              <button class="loginBtn" id="openSession" type="submit" value="">Me connecter</button>
            </fieldset>
            <ul class="liste">
              <li><a href="http://usager.lapresse.ca/ForgotPassword">J'ai oublié mes informations</a></li>
              <li><a href="http://http://www.lapresse.ca/faq.php">Aide</a></li>
            </ul>
          </form>
          <p>Vous n'&ecirc;tes pas encore membre&nbsp;?</p>
          <ul class="liste"><li><a href="http://usager.lapresse.ca/Signup?nextUrl=http%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fjustice-et-faits-divers%2Ffaits-divers%2F201807%2F26%2F01-5190985-rawdon-la-passagere-dune-motocyclette-lutte-pour-sa-vie.php" onclick="document.location.href='http://usager.lapresse.ca/Signup?nextUrl=' + escape(getNextURL()); return false;">M'inscrire &raquo;</a></li></ul>
        </div>
        <div class="reseauFrm">
          <form action="" id="fbLoginForm" method="post">
            <fieldset>
              <button class="loginBtn fb-connect" id="fbButton" value="" onclick="">Facebook</button>
            </fieldset>
          </form>

            <script type="text/javascript">//<![CDATA[
            function getNextURL() {
                var paramsNextURL = '';
                if (document.getElementById("nextAction")) {
                    var re = new RegExp(/\?/);
                    if (document.location.href.match(re)) {
                        var delimiter = "&";
                    } else {
                        var delimiter = "?"
                    }

                    var nextAction = document.getElementById("nextAction");
                    var id = document.getElementById("id");
                    var paramsNextURL = delimiter + 'action=' + nextAction.value + '&id=' + id.value + '&nextUrl=' + document.location.href;
                }
                return document.location.href + paramsNextURL;
            }
            jQuery(document).ready(function() {
                jQuery('.fb-connect').click(function() {
                        FB.login(function(response) { if (response.authResponse) {
                            document.location.href = 'http://usager.lapresse.ca/Login/FacebookTokenAutologin?access_token=' + response.authResponse.accessToken + '&nextUrl=' + escape(getNextURL());
                            }}, {scope:'email'});
                        return false;
                });
            });
            //]]></script>
            <p class="info">
            <img src="https://static.lpcdn.ca/lpweb/img/visa/fbInitiale.png" align="Logo Facebook" />
            <span class="topArrow"></span>
           L'utilisation de Facebook sert uniquement à simplifier votre inscription. <br /><br />
Aucune de vos activités sur Ma Presse  ne sera partagée sur votre page Facebook sans votre consentement.
        </p>

        </div>
      </div>
    </div>

            <div class="loginOptions" id="newsCtn">
      <a class="close" href="#" onclick="closeAllMenuItem(); return false"><img src="https://static.lpcdn.ca/lpweb/img/visa/close.png" alt="fermer" /></a>
      <div class="newsCtnInner"  onclick="$j('#mapresseLogin').click();">
               <p class="intro">Accessible sur lapresse.ca, La Presse+ et La Presse Mobile, Ma Presse est votre espace personnel <br />où sont regroupées vos activités effectuées sur l'un ou l'autre de nos produits numériques.</p>
       <div class="tutorial" id="tuto1" >
            <img src="https://static.lpcdn.ca/lpweb/img/visa/tuto1.png" alt="La sauvegarde multiplateforme" />
          <h3>La sauvegarde multiplateforme</h3>
            <p>Acc&eacute;dez aux articles et galeries de photos sauvegard&eacute;s &agrave; partir de lapresse.ca, de La&nbsp;Presse+ ou de La Presse Mobile.</p>
        </div>
        <div class="tutorial" id="tuto2" >
            <img src="https://static.lpcdn.ca/lpweb/img/visa/tuto2.png" alt="Votre historique" />
            <h3>Votre historique</h3>
            <p>Retrouvez la liste de vos activit&eacute;s, incluant vos sauvegardes, partages et commentaires.</p>
        </div>
        <div class="tutorial" id="tuto3" >
            <img src="https://static.lpcdn.ca/lpweb/img/visa/tuto3.png" alt="Votre compte" />
            <h3>Votre compte</h3>
            <p>Retrouvez vos donn&eacute;es personnelles : profil et inscriptions aux infolettres.</p>
        </div>
      </div>
    </div>
  </div>
</div>
	<!-- dfp-leaderboard-1 -->
<div id="dfp-leaderboard-1">
    <script>
        googletag.cmd.push(function() { googletag.display('dfp-leaderboard-1'); });
    </script>
</div>
    <div id="entete">

        <div class="ctnEntete">
            <div class="boxLogo">
                <h1>
                	<a href="http://www.lapresse.ca/" title="Retour à l'accueil">La Presse.ca</a>
                    <span class="accueil">
                        <span class="fleche">&nbsp;</span><a href="http://www.lapresse.ca/" title="Retour à l'accueil">Retour à l'accueil</a>
                    </span>
                </h1>
            </div>
            <div class="boxNav">
            	<div class="boxChannels">
                    <div class="liensChannels">
                                            	<ul>
                            <li class="debats"><a href="http://www.lapresse.ca/debats/" title="Débats">Débats</a></li>
                        </ul>
                    </div>
                    <div class="boxMeteo">
						<div class="MeteoBox300">
                        	                        		<p class="temperature"><img alt="meteo Montréal" title="meteo Montréal" src="https://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/h.png"/><span>27<strong>&deg;C</strong></span></p>
    <p class="meteoLinks">
       <a class="ville" title="Prévisions détaillées" href="/meteo/ville/montreal_caqc0363.php">Montréal</a><br /> 
       <a id="switch-city-target" title="Choisir votre ville" href="javascript:popWindow('switch-city-window', 'center', 22);">Changer de ville</a>
    </p><!--CAQC0363-->
<div id="switch-city-window" class="popingBox">
<script language="javascript">
function gereSelect(idDropListe){
	var x = document.getElementById(idDropListe).value;
	document.getElementById("LOCATIONID").value = x;
	//on efface tout, puis on definit la valeur de idDropListe 
	document.getElementById("qc").value = "";
	document.getElementById("ca").value = "";
	document.getElementById("us").value = "";
	document.getElementById("monde").value = "";
	document.getElementById(idDropListe).value = x;
	//on remet tout en blanc, puis on definit la couleur de idDropListe
	document.getElementById("qc").style.background = "#fff";
	document.getElementById("ca").style.background = "#fff";
	document.getElementById("us").style.background = "#fff";
	document.getElementById("monde").style.background = "#fff";
	document.getElementById(idDropListe).style.background = "#ffffce";
}
function validerVille(){
	var x = document.getElementById("LOCATIONID").value;
	if (x == 0){
		alert("S&eacute;lectionnez une ville svp");
		return false;
	} else {
		return true;
	}	
}
</script>
<div class="header">
<h5>Personnaliser votre m&eacute;t&eacute;o</h5>
<a href="javascript:closeWindow('switch-city-window');"
	class="popingWindow-close">Fermer</a></div>
	<form name="form_meteo_prepare" action="" method="get" onsubmit="return validerVille();">
	<input type="hidden" value="" name="LOCATIONID" id="LOCATIONID" />
	<div id="qcWrap">
	<label class="note" for="qc">Qu&eacute;bec</label>
	<select class="full-width" id="qc" name="qc" onChange="gereSelect('qc')">
	<option value="">Choisir votre ville</option>
			<option value ="CAQC0022">Baie-Comeau</option>
			<option value ="CAQC0028">Baie-Saint-Paul</option>
			<option value ="CAQC0079">Cap-Chat</option>
			<option value ="CAQC0106">Chibougamau</option>
			<option value ="CAQC0107">Chicoutimi</option>
			<option value ="CAQC0145">Drummondville</option>
			<option value ="CAQC0168">Fort-Coulonge</option>
			<option value ="CAQC0176">Gaspé</option>
			<option value ="CAQC0177">Gatineau</option>
			<option value ="CAQC0182">Granby</option>
			<option value ="CAQC0199">Harrington Harbour</option>
			<option value ="CAQC0221">Joliette</option>
			<option value ="CAQC0249">La Grande-1</option>
			<option value ="CAQC0251">La Malbaie</option>
			<option value ="CAQC0261">La Tuque</option>
			<option value ="CAQC0217">Les Îles-de-la-Madeleine</option>
			<option value ="CAQC0313">Longueuil</option>
			<option value ="CAQC0329">Maniwaki</option>
			<option value ="CAQC0353">Mont-Joli</option>
			<option value ="CAQC0360">Mont-Tremblant</option>
			<option value ="CAQC0363">Montréal</option>
			<option value ="CAQC0441">Québec</option>
			<option value ="CAQC0450">Rimouski</option>
			<option value ="CAQC0458">Rivière-du-Loup</option>
			<option value ="CAQC0462">Roberval</option>
			<option value ="CAQC0469">Rouyn-Noranda</option>
			<option value ="CAQC0601">Saint-Hubert</option>
			<option value ="CAQC0603">Saint-Hyacinthe</option>
			<option value ="CAQC0610">Saint-Jean-sur-Richelieu</option>
			<option value ="CAQC0611">Saint-Jérôme</option>
			<option value ="CAQC0475">Salluit</option>
			<option value ="CAQC0484">Sept-Îles</option>
			<option value ="CAQC0486">Shawinigan</option>
			<option value ="CAQC0489">Sherbrooke</option>
			<option value ="CAQC0745">Sutton</option>
			<option value ="CAQC0746">Tadoussac</option>
			<option value ="CAQC0752">Thetford Mines</option>
			<option value ="CAQC0759">Trois-Rivières</option>
			<option value ="CAQC0767">Val-d'Or</option>
			<option value ="CAQC0779">Victoriaville</option>
		</select></div>

	<label class="note" for="ca">Canada</label>
	<select class="full-width" id="ca" name="ca" onChange="gereSelect('ca')">
	<option value="">Choisir votre ville</option>
			<option value ="CABC0006">Abbotsford</option>
			<option value ="CANS0002">Amherst</option>
			<option value ="CAON0025">Atikokan</option>
			<option value ="CANF0005">Badger</option>
			<option value ="CANU0003">Baker Lake</option>
			<option value ="CAON0039">Bancroft</option>
			<option value ="CAAB0016">Banff</option>
			<option value ="CAON0040">Barrie</option>
			<option value ="CANB0009">Bathurst</option>
			<option value ="CABC0029">Bella Coola 1</option>
			<option value ="CAON0056">Belleville</option>
			<option value ="CABC0032">Blue River</option>
			<option value ="CANF0023">Bonavista</option>
			<option value ="CAMB0025">Brandon</option>
			<option value ="CAON0081">Brantford</option>
			<option value ="CASK0035">Broadview</option>
			<option value ="CAON0090">Brockville</option>
			<option value ="CAAB0043">Brooks</option>
			<option value ="CAAB0049">Calgary</option>
			<option value ="CANB0018">Campbellton</option>
			<option value ="CABC0049">Castlegar</option>
			<option value ="CANF0211">Channel-Port aux Basques</option>
			<option value ="CAON0131">Chapleau</option>
			<option value ="CAPE0005">Charlottetown</option>
			<option value ="CAON0133">Chatham</option>
			<option value ="CABC0057">Chilliwack</option>
			<option value ="CAMB0033">Churchill</option>
			<option value ="CAON0151">Cobourg</option>
			<option value ="CAAB0075">Cold Lake</option>
			<option value ="CAON0158">Collingwood</option>
			<option value ="CAON0166">Cornwall</option>
			<option value ="CAAB0078">Coronation</option>
			<option value ="CABC0068">Courtenay</option>
			<option value ="CABC0070">Cranbrook</option>
			<option value ="CAMB0046">Dauphin</option>
			<option value ="CAYT0005">Dawson</option>
			<option value ="CANF0070">Deer Lake</option>
			<option value ="CAON0193">Dryden</option>
			<option value ="CAON0207">Earlton</option>
			<option value ="CAPE0030">East Point</option>
			<option value ="CAAB0103">Edmonton</option>
			<option value ="CANB0036">Edmundston</option>
			<option value ="CAAB0104">Edson</option>
			<option value ="CAON0215">Elliot Lake</option>
			<option value ="CASK0097">Estevan</option>
			<option value ="CAON0248">Fort Frances</option>
			<option value ="CAAB0124">Fort McMurray</option>
			<option value ="CABC0100">Fort Nelson</option>
			<option value ="CABC0102">Fort St. John</option>
			<option value ="CANB0040">Fredericton</option>
			<option value ="CANF0094">Gander</option>
			<option value ="CAON0260">Geraldton</option>
			<option value ="CAMB0073">Gillam</option>
			<option value ="CAMB0074">Gimli</option>
			<option value ="CAON0266">Goderich</option>
			<option value ="CABC0119">Golden</option>
			<option value ="CAON0270">Gore Bay</option>
			<option value ="CAAB0140">Grande Prairie</option>
			<option value ="CAON0280">Gravenhurst</option>
			<option value ="CANS0055">Greenwood</option>
			<option value ="CAON0282">Guelph</option>
			<option value ="CANS0057">Halifax</option>
			<option value ="CAON0289">Hamilton</option>
			<option value ="CANF0113">Happy Valley-Goose Bay</option>
			<option value ="CAAB0154">High Level</option>
			<option value ="CABC0138">Hope</option>
			<option value ="CANT0015">Inuvik</option>
			<option value ="CABC0142">Invermere</option>
			<option value ="CANU0014">Iqaluit</option>
			<option value ="CAAB0173">Jasper</option>
			<option value ="CABC0146">Kamloops</option>
			<option value ="CAON0333">Kapuskasing</option>
			<option value ="CANS0228">Kejimkujik National Historic Site</option>
			<option value ="CABC0149">Kelowna</option>
			<option value ="CAON0340">Kenora</option>
			<option value ="CASK0148">Kindersley</option>
			<option value ="CAON0349">Kingston</option>
			<option value ="CAON0356">Kitchener</option>
			<option value ="CASK0154">La Ronge</option>
			<option value ="CAAB0194">Lethbridge</option>
			<option value ="CANS0078">Liverpool</option>
			<option value ="CAAB0196">Lloydminster</option>
			<option value ="CAON0383">London</option>
			<option value ="CAON0409">Markham</option>
			<option value ="CAAB0211">Medicine Hat</option>
			<option value ="CASK0199">Melfort</option>
			<option value ="CANB0066">Miramichi</option>
			<option value ="CANB0067">Moncton</option>
			<option value ="CASK0210">Moose Jaw</option>
			<option value ="CAON0449">Moosonee</option>
			<option value ="CAON0454">Mount Forest</option>
			<option value ="CABC0195">Nanaimo</option>
			<option value ="CANS0100">New Glasgow</option>
			<option value ="CAON0475">Niagara Falls</option>
			<option value ="CASK0223">North Battleford</option>
			<option value ="CAON0484">North Bay</option>
			<option value ="CAON0505">Orangeville</option>
			<option value ="CAON0511">Oshawa</option>
			<option value ="CAON0512">Ottawa</option>
			<option value ="CAON0515">Owen Sound</option>
			<option value ="CAON0525">Parry Sound</option>
			<option value ="CAAB0239">Peace River</option>
			<option value ="CAON0531">Pembroke</option>
			<option value ="CABC0218">Penticton</option>
			<option value ="CAON0536">Peterborough</option>
			<option value ="CABC0221">Port Alberni</option>
			<option value ="CABC0226">Port Hardy</option>
			<option value ="CANS0112">Port Hawkesbury</option>
			<option value ="CAMB0167">Portage La Prairie</option>
			<option value ="CABC0233">Powell River</option>
			<option value ="CASK0251">Prince Albert</option>
			<option value ="CABC0235">Prince George</option>
			<option value ="CABC0236">Prince Rupert</option>
			<option value ="CABC0244">Quesnel</option>
			<option value ="CAAB0253">Red Deer</option>
			<option value ="CASK0261">Regina</option>
			<option value ="CABC0247">Revelstoke</option>
			<option value ="CANB0088">Saint John</option>
			<option value ="CABC0258">Salmon Arm</option>
			<option value ="CABC0260">Sandspit</option>
			<option value ="CAON0601">Sarnia</option>
			<option value ="CASK0276">Saskatoon</option>
			<option value ="CAON0603">Sault Ste. Marie</option>
			<option value ="CAON0623">Simcoe</option>
			<option value ="CAAB0278">Slave Lake</option>
			<option value ="CABC0270">Smithers</option>
			<option value ="CANF0247">St. Anthony</option>
			<option value ="CAON0638">St. Catharines</option>
			<option value ="CANF0253">St. John's</option>
			<option value ="CANF0254">St. Lawrence</option>
			<option value ="CANB0096">St. Stephen</option>
			<option value ="CAON0658">Stratford</option>
			<option value ="CAON0664">Sudbury</option>
			<option value ="CASK0310">Swift Current</option>
			<option value ="CANS0145">Sydney</option>
			<option value ="CAON0678">Terrace Bay</option>
			<option value ="CABC0292">Terrace</option>
			<option value ="CAMB0225">The Pas</option>
			<option value ="CAMB0227">Thompson</option>
			<option value ="CAON0688">Thunder Bay</option>
			<option value ="CAON0692">Timmins</option>
			<option value ="CABC0295">Tofino</option>
			<option value ="CAON0696">Toronto</option>
			<option value ="CAON0698">Trenton</option>
			<option value ="CANS0151">Truro</option>
			<option value ="CABC0308">Vancouver</option>
			<option value ="CABC0313">Victoria</option>
			<option value ="CANF0275">Wabush</option>
			<option value ="CAON0731">Wawa</option>
			<option value ="CABC0322">Whistler</option>
			<option value ="CABC0323">White Rock</option>
			<option value ="CAYT0019">Whitehorse</option>
			<option value ="CAON0754">Wiarton</option>
			<option value ="CABC0326">Williams Lake</option>
			<option value ="CAON0759">Windsor</option>
			<option value ="CAMB0243">Winkler</option>
			<option value ="CAMB0244">Winnipeg</option>
			<option value ="CASK0352">Wynyard</option>
			<option value ="CANS0167">Yarmouth</option>
			<option value ="CANT0032">Yellowknife</option>
			<option value ="CASK0355">Yorkton</option>
		</select>

	<label class="note" for="us">&Eacute;tats-Unis</label>
	<select class="full-width" id="us" name="us" onChange="gereSelect('us')">
	<option value="">Choisir votre ville</option>
			<option value ="USOH0008">Akron</option>
			<option value ="USNY0011">Albany</option>
			<option value ="USNM0004">Albuquerque</option>
			<option value ="USAK0012">Anchorage</option>
			<option value ="USCO0016">Aspen</option>
			<option value ="USGA0027">Athens</option>
			<option value ="USGA0028">Atlanta</option>
			<option value ="USNJ0015">Atlantic City</option>
			<option value ="USGA0032">Augusta</option>
			<option value ="USMD0018">Baltimore</option>
			<option value ="USME0017">Bangor</option>
			<option value ="USLA0033">Baton Rouge</option>
			<option value ="USWA0028">Bellingham</option>
			<option value ="USMT0031">Billings</option>
			<option value ="USAL0054">Birmingham</option>
			<option value ="USND0037">Bismarck</option>
			<option value ="USID0025">Boise</option>
			<option value ="USMA0046">Boston</option>
			<option value ="USCT0019">Bridgeport</option>
			<option value ="USTX0166">Brownsville</option>
			<option value ="USNY0181">Buffalo</option>
			<option value ="USVT0033">Burlington</option>
			<option value ="USSC0051">Charleston</option>
			<option value ="USWV0138">Charleston</option>
			<option value ="USNC0121">Charlotte</option>
			<option value ="USWY0032">Cheyenne</option>
			<option value ="USIL0225">Chicago</option>
			<option value ="USOH0188">Cincinnati</option>
			<option value ="USOH0195">Cleveland</option>
			<option value ="USID0279">Coeur d'Alene</option>
			<option value ="USCO0078">Colorado Springs</option>
			<option value ="USOH0212">Columbus</option>
			<option value ="USNH0045">Concord</option>
			<option value ="USTX0294">Corpus Christi</option>
			<option value ="USTX0327">Dallas</option>
			<option value ="USOH0245">Dayton</option>
			<option value ="USFL0106">Daytona Beach</option>
			<option value ="USCO0105">Denver</option>
			<option value ="USIA0231">Des Moines</option>
			<option value ="USMI0229">Detroit</option>
			<option value ="USMN0208">Duluth</option>
			<option value ="USMO0460">East Kansas City</option>
			<option value ="USPA0509">Erie</option>
			<option value ="USAK0083">Fairbanks</option>
			<option value ="USND0115">Fargo</option>
			<option value ="USAZ0068">Flagstaff</option>
			<option value ="USMI0295">Flint</option>
			<option value ="USFL0149">Fort Lauderdale</option>
			<option value ="USFL0152">Fort Myers</option>
			<option value ="USIN0211">Fort Wayne</option>
			<option value ="USCA0406">Fresno</option>
			<option value ="USFL0163">Gainesville</option>
			<option value ="USND0146">Grand Forks</option>
			<option value ="USMI0344">Grand Rapids</option>
			<option value ="USMT0146">Great Falls</option>
			<option value ="USWI0288">Green Bay</option>
			<option value ="USPA0679">Harrisburg</option>
			<option value ="USCT0094">Hartford</option>
			<option value ="USMT0163">Helena</option>
			<option value ="USHI0022">Hilo</option>
			<option value ="USHI0026">Honolulu</option>
			<option value ="USTX0617">Houston</option>
			<option value ="USIN0305">Indianapolis</option>
			<option value ="USMS0175">Jackson</option>
			<option value ="USFL0228">Jacksonville</option>
			<option value ="USAK0116">Juneau</option>
			<option value ="USMT0188">Kalispell</option>
			<option value ="USFL0244">Key West</option>
			<option value ="USWY0101">Lander</option>
			<option value ="USMI0477">Lansing</option>
			<option value ="USNV0049">Las Vegas</option>
			<option value ="USKY1079">Lexington</option>
			<option value ="USAR0336">Little Rock</option>
			<option value ="USCA0638">Los Angeles</option>
			<option value ="USKY1096">Louisville</option>
			<option value ="USWI0411">Madison</option>
			<option value ="USMI0525">Marquette</option>
			<option value ="USOR0215">Medford</option>
			<option value ="USTN0325">Memphis</option>
			<option value ="USFL0316">Miami</option>
			<option value ="USWI0455">Milwaukee</option>
			<option value ="USMN0503">Minneapolis</option>
			<option value ="USAL0371">Mobile</option>
			<option value ="USAL0375">Montgomery</option>
			<option value ="USSC0239">Myrtle Beach</option>
			<option value ="USTN0357">Nashville</option>
			<option value ="USNY0996">New York</option>
			<option value ="USVA0557">Norfolk</option>
			<option value ="USLA0338">Nouvelle Orléans</option>
			<option value ="USOK0400">Oklahoma City</option>
			<option value ="USWA0318">Olympia</option>
			<option value ="USNE0363">Omaha</option>
			<option value ="USFL0372">Orlando</option>
			<option value ="USCA0828">Palm Springs</option>
			<option value ="USPA1276">Philadelphie</option>
			<option value ="USAZ0166">Phoenix</option>
			<option value ="USPA1290">Pittsburgh</option>
			<option value ="USNY1143">Plattsburgh</option>
			<option value ="USME0328">Portland (Maine)</option>
			<option value ="USOR0275">Portland (Oregon)</option>
			<option value ="USRI0050">Providence</option>
			<option value ="USNC0558">Raleigh</option>
			<option value ="USSD0283">Rapid City</option>
			<option value ="USNV0076">Reno</option>
			<option value ="USVA0652">Richmond</option>
			<option value ="USVA0659">Roanoke</option>
			<option value ="USNY1232">Rochester</option>
			<option value ="USCA0967">Sacramento</option>
			<option value ="USMO0964">Saint Louis</option>
			<option value ="USOR0304">Salem</option>
			<option value ="USUT0225">Salt Lake City</option>
			<option value ="USTX1200">San Antonio</option>
			<option value ="USCA0982">San Diego</option>
			<option value ="USCA0987">San Francisco</option>
			<option value ="USID0230">Sandpoint</option>
			<option value ="USCA1017">Santa Barbara</option>
			<option value ="USWA0395">Seattle</option>
			<option value ="USSD0315">Sioux Falls</option>
			<option value ="USWA0422">Spokane</option>
			<option value ="USNY1434">Syracuse</option>
			<option value ="USFL0479">Tallahassee</option>
			<option value ="USFL0481">Tampa</option>
			<option value ="USOH0953">Toledo</option>
			<option value ="USMI0829">Traverse City</option>
			<option value ="USAZ0247">Tucson</option>
			<option value ="USOK0537">Tulsa</option>
			<option value ="USWA0476">Walla Walla</option>
			<option value ="USDC0001">Washington</option>
			<option value ="USNY1525">Watertown</option>
			<option value ="USFL0512">West Palm Beach</option>
			<option value ="USKS0620">Wichita</option>
			<option value ="USCT0275">Windsor Locks</option>
			<option value ="USAZ0268">Winslow</option>
			<option value ="USWA0502">Yakima</option>
			<option value ="USOH1075">Youngstown</option>
		</select>

	<label class="note" for="monde">Monde</label>
	<select class="full-width" id="monde" name="monde" onChange="gereSelect('monde')">
	<option value="">Choisir votre ville</option>
			<option value ="UKXX0001">Aberdeen, Aberdeen City</option>
			<option value ="MXXX0001">Acapulco</option>
			<option value ="AGXX0001">Alger</option>
			<option value ="NLXX0002">Amsterdam</option>
			<option value ="TUXX0002">Ankara</option>
			<option value ="SAXX0017">Ar Riyad</option>
			<option value ="GRXX0004">Athènes</option>
			<option value ="NZXX0003">Auckland</option>
			<option value ="EIXX0014">Baile Átha Cliath</option>
			<option value ="RBXX0001">Belgrade</option>
			<option value ="GMXX0007">Berlin</option>
			<option value ="LEXX0003">Beyrouth</option>
			<option value ="COXX0004">Bogotá</option>
			<option value ="BBXX0001">Bridgetown</option>
			<option value ="AUQL0001">Brisbane</option>
			<option value ="BEXX0005">Bruxelles</option>
			<option value ="ROXX0003">Bucarest</option>
			<option value ="HUXX0002">Budapest</option>
			<option value ="ARXX0009">Buenos Aires</option>
			<option value ="MXXX0014">Cancún</option>
			<option value ="SFXX0010">Cape Town</option>
			<option value ="VEXX0008">Caracas</option>
			<option value ="UKXX0030">Cardiff</option>
			<option value ="COXX0009">Cartagena</option>
			<option value ="MXXX0079">Ciudad de México</option>
			<option value ="PMXX0004">Ciudad de Panamá</option>
			<option value ="CEXX0001">Colombo</option>
			<option value ="DAXX0009">Copenhague</option>
			<option value ="BGXX0003">Dacca</option>
			<option value ="SGXX0001">Dakar</option>
			<option value ="MOXX0001">Dar-el-Beida</option>
			<option value ="UKXX0052">Edinburgh, City of Edinburgh</option>
			<option value ="SZXX0013">Genève</option>
			<option value ="GYXX0001">Georgetown</option>
			<option value ="UKXX0061">Glasgow, Glasgow City</option>
			<option value ="BMXX0006">Hamilton</option>
			<option value ="FIXX0002">Helsinki</option>
			<option value ="HKXX0001">Hong Kong</option>
			<option value ="TUXX0014">Istambul</option>
			<option value ="SFXX0023">Johannesburg</option>
			<option value ="PKXX0008">Karachi</option>
			<option value ="UAXX0001">Kiev</option>
			<option value ="JMXX0002">Kingston</option>
			<option value ="THXX0002">Krung Thep</option>
			<option value ="CUXX0003">La Habana</option>
			<option value ="BLXX0006">La Paz</option>
			<option value ="NGLA0001">Lagos</option>
			<option value ="EGXX0004">Le Caire</option>
			<option value ="POXX0016">Lisbonne</option>
			<option value ="UKXX0085">London, Greater London</option>
			<option value ="ESMX0001">Madrid</option>
			<option value ="UKXX0092">Manchester</option>
			<option value ="RPXX0017">Manila</option>
			<option value ="AUVI0001">Melbourne</option>
			<option value ="ITXX0042">Milan</option>
			<option value ="JMXX0003">Montego Bay</option>
			<option value ="RSXX0063">Moscou</option>
			<option value ="INXX0026">Mumbai</option>
			<option value ="GMXX0087">Munich</option>
			<option value ="KEXX0009">Nairobi</option>
			<option value ="ITXX0052">Naples</option>
			<option value ="BFXX0005">Nassau</option>
			<option value ="INXX0038">New Delhi</option>
			<option value ="FRXX0073">Nice</option>
			<option value ="POXX0022">Oporto</option>
			<option value ="JAXX0071">Osaka</option>
			<option value ="NOXX0029">Oslo</option>
			<option value ="PFXX0001">Papeete</option>
			<option value ="FRXX0076">Paris</option>
			<option value ="CHXX0008">Pékin</option>
			<option value ="AUWA0001">Perth</option>
			<option value ="HAXX0004">Port-au-Prince</option>
			<option value ="TTXX0001">Port-of-Spain</option>
			<option value ="EZXX0012">Prague</option>
			<option value ="BRXX0201">Rio de Janeiro</option>
			<option value ="ITXX0067">Rome</option>
			<option value ="RUXX0001">Saint Péterbourg</option>
			<option value ="AUXX0018">Salzbourg</option>
			<option value ="CSXX0009">San José</option>
			<option value ="PRXX0001">San Juan</option>
			<option value ="CIXX0020">Santiago</option>
			<option value ="DRXX0009">Santo Domingo</option>
			<option value ="KPXX0001">Seoul</option>
			<option value ="SNXX0006">Singapour</option>
			<option value ="BUXX0005">Sofiya</option>
			<option value ="SWXX0031">Stockholm</option>
			<option value ="AUNS0001">Sydney</option>
			<option value ="TWXX0021">Taipei</option>
			<option value ="HOXX0008">Tegucigalpa</option>
			<option value ="IRXX0018">Tehran</option>
			<option value ="ILXX0001">Tel Aviv-Yafo</option>
			<option value ="VMXX0007">Thành Pho Ho Chí Min</option>
			<option value ="JAXX0085">Tokyo</option>
			<option value ="TSXX0010">Tunis</option>
			<option value ="PLXX0028">Varsovie</option>
			<option value ="AUXX0025">Vienne</option>
			<option value ="NZXX0049">Wellington</option>
			<option value ="HRXX0005">Zagreb</option>
		</select>
	<p class="center"><button class="input-submit" type="submit">Soumettre</button></p>

</form></div>                                                    </div>
                    </div>
                    <div class="boxRecherche">
									                                
                                        
<div class="id_obj">la boite:3391772:box</div>
<!-- recherche google -->
<script>
  (function() {
    var cx = '004348325735519040616:xugxk9rp5mm';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
<style type="text/css">
<!--
.gsc-results-wrapper-overlay{
    width: 933px;
    left:50%;
    margin-left:-497px;                                     
}
#entete .boxChannels {
	border-top: 1px solid #E5E5E5;
	border-bottom: 1px solid #E5E5E5;
	height: 57px;
}
#entete .boxChannels .liensChannels {
    width: 360px;
}
#entete .boxRecherche {
    float: right;
    width: 300px;
    margin-right: 1px;
}
#entete input.gsc-input {
    font-size: 14px;
}
#entete input::-webkit-input-placeholder,
#entete input::-moz-input-placeholder,
#entete input::-ms-input-placeholder,
#entete input::-o-input-placeholder {
   font-size:10px;
}
-->
</style>
<!-- /recherche google -->	                                
                    </div>
                </div>
                <div class="ctnNavigation">
                    <div class="menu">
                                                    <ul>
                                                    <li class="actualites"><a href="http://www.lapresse.ca/actualites/" title="Actualités">Actualités</a></li>
                            <li class="international"><a href="http://www.lapresse.ca/international/" title="International">International</a></li>
                            <li class="affaires"><a href="http://www.lapresse.ca/affaires/" title="Affaires">Affaires</a></li>
                            <li class="sports"><a href="http://www.lapresse.ca/sports/" title="Sports">Sports</a></li>
                            <li class="auto"><a href="http://auto.lapresse.ca/" title="Auto">Auto</a></li>
                            <li class="arts"><a href="http://www.lapresse.ca/arts/" title="Arts">Arts</a></li>
                            <li class="cinema"><a href="http://www.lapresse.ca/cinema/" title="Cinéma">Cinéma</a></li>
                            <li class="vivre"><a href="http://www.lapresse.ca/vivre/" title="Vivre">Vivre</a></li>
                            <li class="vins"><a href="http://www.lapresse.ca/vins/" title="Vins">Vins</a></li>
                            <li class="voyage"><a href="http://www.lapresse.ca/voyage/" title="Voyage">Voyage</a></li>
                            <li class="maison"><a href="http://www.lapresse.ca/maison/" title="Maison">Maison</a></li>
                            <li class="techno"><a href="http://www.lapresse.ca/techno/" title="Techno">Techno</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
<!-- / Tous les sites sauf l accueil -->



<!-- Tous les sites sauf l accueil -->
    <div id="sousNavigation">
        <div class="ctnSousNavigation">
            <div id="sousMenu">
                                                                
                        
                            
                                                    
                            <ul>
                                                                                    <li class=""><a href="/actualites/politique/" alt="Politique" title="Politique">Politique</a></li>
                                                            <li class=""><a href="/actualites/grand-montreal/" alt="Grand Montr&eacute;al" title="Grand Montr&eacute;al">Grand Montr&eacute;al</a></li>
                                                            <li class=""><a href="/actualites/regional/" alt="R&eacute;gional" title="R&eacute;gional">R&eacute;gional</a></li>
                                                            <li class="active"><a href="/actualites/justice-et-faits-divers/" alt="Justice et faits divers" title="Justice et faits divers">Justice et faits divers</a></li>
                                                            <li class=""><a href="/actualites/sante/" alt="Sant&eacute;" title="Sant&eacute;">Sant&eacute;</a></li>
                                                            <li class=""><a href="/actualites/education/" alt="&Eacute;ducation" title="&Eacute;ducation">&Eacute;ducation</a></li>
                                                            <li class=""><a href="/actualites/enquetes/" alt="Enqu&ecirc;tes" title="Enqu&ecirc;tes">Enqu&ecirc;tes</a></li>
                                                            <li class=""><a href="/actualites/environnement/" alt="Environnement" title="Environnement">Environnement</a></li>
                                                            <li class=""><a href="/actualites/sciences/" alt="Sciences" title="Sciences">Sciences</a></li>
                                                            <li class=""><a href="/international/" alt="International" title="International">International</a></li>
                                                            <li class=""><a href="/actualites/insolite/" alt="Insolite" title="Insolite">Insolite</a></li>
                                        </ul>
                            <script type='text/javascript'>activeMenu(162);</script>                            </div>
        </div>
    </div>
</div>
<!-- / Tous les sites sauf l accueil -->


    <!-- Tout le site sauf l accueil et Rmon1 -->
    <script type="text/javascript">
        var ladate = new Date();
        var today_date = (ladate.getMonth()+1)+"/"+ladate.getDate()+"/"+ladate.getFullYear();
    </script>
	<!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- lapresse.ca -->
        <!-- lapresse sauf l accueil et Rmon1 -->
    <div id="wrapper">
	    <a name="haut"></a>
	    <div id="masthead">
    
<!-- /  fin entete includes --><!-- / Tout le site fin entete -->


	<div id="maincontent">
		<div class="filariane">
      	<ul>
				<li><a title="Accueil" href="/">Accueil</a>&nbsp;&gt;&nbsp;</li>
			<li><a title="Actualit&eacute;s" href="/actualites/">Actualit&eacute;s</a>&nbsp;&gt;&nbsp;</li>
			<li><a title="Justice et faits divers" href="/actualites/justice-et-faits-divers/">Justice et faits divers</a>&nbsp;&gt;&nbsp;</li>
		<li><a title="Faits divers" href="/actualites/justice-et-faits-divers/faits-divers/">Faits divers</a>&nbsp;</li><li>&gt;&nbsp;Rawdon: la passagère d'une motocyclette lutte pour sa vie&nbsp;</li>    </ul>
	</div><!-- END .filariane -->

    <div xmlns:dc="http://purl.org/dc/elements/1.1/" class="block-page Bpad">
    
              	<div class="rail-left">
            
      

<div class="articleStandard">
                
                <!-- article 2014 -->
                <div class="article-page">
				                    
                    
            
<div class="article-header">
	    	<p><script language="Javascript">document.write(publicatioin_date("2018-07-26 19:56:00.000", "2018-07-26 19:58:00.000"));</script>

	    </p>
	<p class="surtitre"></p>
	<h1>Rawdon: la passagère d'une motocyclette lutte pour sa vie</h1>
	
        
		
	<div class="image-block principal">
		<a href="javascript:toggleImage('http://images.lpcdn.ca/924x615/201703/04/1361623.jpg','Rawdon: la passagère d\'une motocyclette lutte pour sa vie', 0, 924);" alt="La passagère d'une motocyclette lutte pour sa vie à la suite d'une violente... (Photo archives La Presse)" title="Rawdon: la passagère d'une motocyclette lutte pour sa vie"><img src="http://images.lpcdn.ca/641x427/201703/04/1361623.jpg" alt="La passagère d'une motocyclette lutte pour sa vie à la suite d'une violente... (Photo archives La Presse)" title="Rawdon: la passagère d'une motocyclette lutte pour sa vie" /></a>
        <div class="photodata">
			<p class="zoom"><a href="javascript:toggleImage('http://images.lpcdn.ca/924x615/201703/04/1361623.jpg','Rawdon: la passagère d\'une motocyclette lutte pour sa vie', 0, 924);" title="Agrandir">Agrandir</a></p>
			<p class="desc" id="articleMainImageDesc"></p>
			<p class="auteur" id="articleMainImageAuteur">Photo archives La Presse</p>
		</div>
	</div>
	
</div>

				
					<div class="leftbar">
                                            
                        <div class="centerbar">


     <div class="actionBox">
        <script type="text/javascript">var isUserLogedIn = 0;</script>
        <div class="mapresseActions">
            <!--show Ma Presse buttons -->
            <h4><img src="https://static.lpcdn.ca/lpweb/img/actionBox/logoMaPresse.png" alt="Ma Presse" /></h4>
                            <p><a class="addToMapresse" href="#wcm:article:5190985" onclick="storeClient('store', 'wcm:article:5190985' );return false;">
                        <img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoAdd.png" alt="Ajouter &agrave; Ma Presse" />
                        <span>Ajouter</span>
                    </a></p>
                                </div>
        <div class="shareActions">
            <h4>Partage</h4>
            <div class="facebook">
                <fb:share-button href="http://www.lapresse.ca/actualites/justice-et-faits-divers/faits-divers/201807/26/01-5190985-rawdon-la-passagere-dune-motocyclette-lutte-pour-sa-vie.php" type="button_count"></fb:share-button>
            </div>
            <div class="twitter">
                <a href="http://twitter.com/share" class="twitter-share-button"
                   data-text="Rawdon: la passagère d'une motocyclette lutte pour sa vie"
                   data-count="horizontal"
                   data-via="lp_lapresse"
                   data-related="lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
                   data-url="http://www.lapresse.ca/actualites/justice-et-faits-divers/faits-divers/201807/26/01-5190985-rawdon-la-passagere-dune-motocyclette-lutte-pour-sa-vie.php"
                   data-counturl="http://www.lapresse.ca/actualites/justice-et-faits-divers/faits-divers/201807/26/01-5190985-rawdon-la-passagere-dune-motocyclette-lutte-pour-sa-vie.php"
                   data-lang="fr">Tweet</a>
            </div>
            <div class="google">
                <g:plusone size="medium" href="http://www.lapresse.ca/actualites/justice-et-faits-divers/faits-divers/201807/26/01-5190985-rawdon-la-passagere-dune-motocyclette-lutte-pour-sa-vie.php"></g:plusone>
            </div>
            <div class="mail">
                <a href="mailto:?subject=Votre%20ami%28e%29%20vous%20recommande%20cet%20article&body=Votre%20ami%28e%29%20vous%20recommande%20cet%20article%20sur%20lapresse.ca.%20Cliquez%20sur%20le%20lien%20suivant%20%3A%20http%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fjustice-et-faits-divers%2Ffaits-divers%2F201807%2F26%2F01-5190985-rawdon-la-passagere-dune-motocyclette-lutte-pour-sa-vie.php%3Futm_categorieinterne%3Dtrafficdrivers%26utm_contenuinterne%3Denvoyer_cbp%20.%20Pour%20ne%20rien%20manquer%2C%20visitez%20lapresse.ca" class="pastille"  title="Partager par courriel"><img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoMail.png" alt="Partager par courriel"/></a>
            </div>
        </div>
        <div class="actionTools">
            <!--show article action buttons : rss, print, fontsize -->
            <div title="Taille de police" class="pastille"  id="fontsizeaA"><img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoFontsize.png" alt="Taille de police" /></div>
            <script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/fontsize.js"></script>
            <a href="javascript:window.print();" class="pastille" title="Imprimer la page"><img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoPrint.png" alt="Imprimer la page"/></a>
                    </div>
    </div>

</div> <!-- END .centerbar -->				    
			        
						<div class="excerpt">
												                                    
                                <!-- article--><div class="boxAuteur">
    <div class="infosAuteur">La Presse Canadienne<br />Rawdon</div></div>							                        
																		
                        
                        



            
	                    		<p class='amorce'>La passagère d'une motocyclette lutte pour sa vie à la suite d'une violente collision avec une voiture survenue en fin d'après-midi jeudi à Rawdon, dans Lanaudière.</p></div><!-- .excerpt -->                
                        	
    
    



	<div class='entry chapitre chapitreTexte'>
	<p>Selon la Sûreté du Québec (SQ), l'accident est survenu vers 17 h sur le chemin de Kildare.</p>
		
        
	<p>
Un véhicule était immobilisé et se préparait à tourner à gauche. La motocyclette, qui arrivait par l'arrière, a alors fait une manoeuvre pour l'éviter et est entrée en collision avec un véhicule qui arrivait en sens inverse, a raconté la porte-parole de la SQ, Christine Coulombe.</p>
		
        
	<p>
Deux personnes étaient sur la motocyclette. Le conducteur a subi des blessures graves, mais sa vie n'est pas en danger. La passagère a toutefois été transportée à l'hôpital dans un état critique.</p>
					<p align="center"></p>
		
        
	<p>
L'automobiliste n'a pas subi de blessures.</p>
		
        
	<p>
Un enquêteur a été dépêché sur place pour tenter d'éclaircir les circonstances de cette collision.</p>
		
        
		</div>



    
					</div> <!-- END #leftbar -->

                            


                    	
                    	
<!-- <div class="articleShared"> -->
<div>
<table cellpadding="0" cellspacing="3" border="0">
<tr>
<td>
<div style="padding-right:10px;">
<fb:share-button href="http://www.lapresse.ca/actualites/justice-et-faits-divers/faits-divers/201807/26/01-5190985-rawdon-la-passagere-dune-motocyclette-lutte-pour-sa-vie.php" type="button_count"></fb:share-button>
</div>
</td>
<td>

<a href="http://twitter.com/share" class="twitter-share-button"
data-text="Rawdon: la passagère d'une motocyclette lutte pour sa vie"
data-count="horizontal"
data-via="lp_lapresse"
data-related="lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
data-url="http://www.lapresse.ca/actualites/justice-et-faits-divers/faits-divers/201807/26/01-5190985-rawdon-la-passagere-dune-motocyclette-lutte-pour-sa-vie.php"
data-counturl="http://www.lapresse.ca/actualites/justice-et-faits-divers/faits-divers/201807/26/01-5190985-rawdon-la-passagere-dune-motocyclette-lutte-pour-sa-vie.php"
data-lang="fr">Tweet</a>
</td>
<td>
<div style="padding-left:10px;">
<g:plusone size="medium" href="http://www.lapresse.ca/actualites/justice-et-faits-divers/faits-divers/201807/26/01-5190985-rawdon-la-passagere-dune-motocyclette-lutte-pour-sa-vie.php"></g:plusone>
</div>
</td>
</tr>
</table>
</div>
<br /><br />
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- FB init est dans l'entête appId: '166995983353903' -->
<script type="text/javascript">
  window.___gcfg = {lang: 'fr', parsetags: 'explicit'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- /partager -->                        <br clear="all" />

                    	
                    	
                     	
                    	
<!-- dfp-banner-1 -->
<div id="dfp-banner-1">
    <script>
        googletag.cmd.push(function() { googletag.display('dfp-banner-1'); });
    </script>
</div>
<div class="colspan">
    <ul class="actions">
        <li><a href="javascript:history.go(-1);" class="back note_s lined" title="Retour"><strong>Retour</strong></a></li>
        <li><a href="#haut" class="up note_s lined" title="Haut"><strong>Haut</strong></a></li>
    </ul> <!-- END .actions -->
</div>


	<div class="colspan">
	
			<script type="text/javascript" language="javascript">
			 <!--
			      var icx_articleid = "cyberpresse"
			      var icx_cwurl = document.location == top.location ? document.location : document.referrer;
			      var icx_pubid = 7398;

			      function icx_popup(sid)
			      {
			          var tag = "3." + icx_pubid + "?icx_id=" + icx_articleid;
			          var licenseurl = "http://license.icopyright.net/tag.act?tag="+encodeURI(tag)+"&urs="+encodeURI(icx_cwurl)+"&urt=WEBPAGE";
			          if(sid){ licenseurl = licenseurl + "&sid=" + sid; }
			          popup=window.open(licenseurl, 'contentservices', 'width=440,height=550,scrollbars=yes,resizable=yes');
			          popup.focus();
			      }

			     function icx_icon(f,c)
			     {
			          f.parentNode.getElementsByTagName('img')[0].src="http://license.icopyright.net/images/icopy-"+c+".gif";
			      }

			      function icx_tracker()
			      {
			             return "http://license.icopyright.net/images/icopy-w.gif?pubid="+icx_pubid+"&urs="+encodeURI(icx_cwurl)+"&r="+Math.random();
			      }
			-->
			</script>
			<script type="text/javascript" language="javascript">
			<!--
			       document.write('&nbsp;<img height="25" width="27" align="absmiddle" border="0" src="' +icx_tracker()+'" />');
			 -->
			 </script>
	
	</div>

				</div> <!-- END .article -->

			</div>
            </div> <!-- END .rail-left -->

			<div class="rail-right">
            
                
<!-- article_rail_right_actualite.tpl  -->
	<!-- dfp-bigbox-1 -->
<div id="dfp-bigbox-1">
    <script>
        googletag.cmd.push(function() { googletag.display('dfp-bigbox-1'); });
    </script>
</div>    
<div class="box-filet">
	<h4 class="cat">Les plus populaires : Actualités</h4>
	<div class="inner">
		<ul id="tab-popular" class="tab-list fix">
			<li class="first"><a href="#" title="Dernière heure">Dernière<br />heure</a></li>
			<li><a href="#" title="Dernière jour">Dernier<br />jour</a></li>
			<li><a href="#" title="Dernière semaine">Dernière<br />semaine</a></li>
		</ul>
		<div id="popular-tab-content">
			<div class="tab-content">
										<dl class="list-pop first">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2018-07-26 17:00:00.000" ));</script><noscript>(26/07/2018)</noscript></dt>
							<dd><a id="url162-0" href="/actualites/grand-montreal/201807/26/01-5190969-la-fin-des-velos-dans-le-cimetiere-mont-royal.php" alt="La fin des vélos dans le cimetière Mont-Royal" title="La fin des vélos dans le cimetière Mont-Royal">La fin des vélos dans le cimetière Mont-Royal</a></dd>
						</dl>										
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2018-07-26 19:31:00.000" ));</script><noscript>(26/07/2018)</noscript></dt>
							<dd><a id="url162-1" href="/actualites/grand-montreal/201807/26/01-5190983-racisme-systemique-consultation-publique-a-la-ville-de-montreal.php" alt="Racisme systémique: consultation publique à la Ville de Montréal" title="Racisme systémique: consultation publique à la Ville de Montréal">Racisme systémique: consultation publique à la Ville de Montréal</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2018-07-26 16:44:00.000" ));</script><noscript>(26/07/2018)</noscript></dt>
							<dd><a id="url162-2" href="/actualites/201807/26/01-5190965-le-protecteur-du-citoyen-doit-reintegrer-un-homme-condamne-pour-agression.php" alt="Le Protecteur du citoyen doit réintégrer un homme condamné pour agression" title="Le Protecteur du citoyen doit réintégrer un homme condamné pour agression">Le Protecteur du citoyen doit réintégrer un homme condamné pour agression</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2018-07-26 16:07:00.000" ));</script><noscript>(26/07/2018)</noscript></dt>
							<dd><a id="url162-3" href="/actualites/sante/201807/26/01-5190877-les-dentistes-se-retirent-du-regime-de-soins-dentaires.php" alt="Les dentistes se retirent du régime de soins dentaires" title="Les dentistes se retirent du régime de soins dentaires">Les dentistes se retirent du régime de soins dentaires</a></dd>
						</dl>	
											
			</div>
			<div class="tab-content">
										<dl class="list-pop first">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2018-07-26 16:07:00.000" ));</script><noscript>(26/07/2018)</noscript></dt>
							<dd><a id="url162-4" href="/actualites/sante/201807/26/01-5190877-les-dentistes-se-retirent-du-regime-de-soins-dentaires.php" alt="Les dentistes se retirent du régime de soins dentaires" title="Les dentistes se retirent du régime de soins dentaires">Les dentistes se retirent du régime de soins dentaires</a></dd>
						</dl>										
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2018-07-26 12:30:00.000" ));</script><noscript>(26/07/2018)</noscript></dt>
							<dd><a id="url162-5" href="/actualites/politique/politique-canadienne/201807/26/01-5190940-un-groupe-poursuit-sa-campagne-contre-une-survivante-de-polytechnique.php" alt="Un groupe poursuit sa campagne contre une survivante de Polytechnique" title="Un groupe poursuit sa campagne contre une survivante de Polytechnique">Un groupe poursuit sa campagne contre une survivante de Polytechnique</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2018-07-26 07:24:00.000" ));</script><noscript>(26/07/2018)</noscript></dt>
							<dd><a id="url162-6" href="/actualites/politique/politique-canadienne/201807/26/01-5190873-sommet-du-g7-des-cadeaux-pour-trudeau.php" alt="Sommet du G7: des cadeaux pour Trudeau" title="Sommet du G7: des cadeaux pour Trudeau">Sommet du G7: des cadeaux pour Trudeau</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2018-07-26 05:00:00.000" ));</script><noscript>(26/07/2018)</noscript></dt>
							<dd><a id="url162-7" href="/actualites/sante/201807/25/01-5190851-viagra-pour-bebes-letude-suspendue-a-vancouver-poursuivie-a-montreal.php" alt="Viagra pour bébés: l'étude suspendue à Vancouver poursuivie à Montréal" title="Viagra pour bébés: l'étude suspendue à Vancouver poursuivie à Montréal">Viagra pour bébés: l'étude suspendue à Vancouver poursuivie à Montréal</a></dd>
						</dl>	
								</div>
			<div class="tab-content">
										<dl class="list-pop first">
							<dt class="annee"><script type="text/javascript">document.write( format_date( "2018-07-21 14:37:00.000" ));</script><noscript>(21/07/2018)</noscript></dt>
							<dd class="annee"><a id="url162-8" href="/actualites/justice-et-faits-divers/affaires-criminelles/201807/21/01-5190365-menaces-visant-le-porte-parole-de-la-sq-et-son-pere-la-police-replique-aux-hells.php" alt="Menaces visant le porte-parole de la SQ et son père: la police réplique aux Hells" title="Menaces visant le porte-parole de la SQ et son père: la police réplique aux Hells">Menaces visant le porte-parole de la SQ et son père: la police réplique aux Hells</a></dd>
						</dl>										
											<dl class="list-pop">
							<dt class="annee"><script type="text/javascript">document.write( format_date( "2018-07-23 12:40:00.000" ));</script><noscript>(23/07/2018)</noscript></dt>
							<dd class="annee"><a id="url162-9" href="/actualites/201807/22/01-5190441-fusillade-a-toronto-trois-morts-dont-le-tireur-et-12-blesses.php" alt="Fusillade à Toronto: trois morts, dont le tireur, et 12 blessés" title="Fusillade à Toronto: trois morts, dont le tireur, et 12 blessés">Fusillade à Toronto: trois morts, dont le tireur, et 12 blessés</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt class="annee"><script type="text/javascript">document.write( format_date( "2018-07-24 07:36:00.000" ));</script><noscript>(24/07/2018)</noscript></dt>
							<dd class="annee"><a id="url162-10" href="/actualites/national/201807/23/01-5190551-le-tireur-de-toronto-faisal-hussain-etait-mentalement-instable.php" alt="Le tireur de Toronto, Faisal Hussain, était mentalement instable" title="Le tireur de Toronto, Faisal Hussain, était mentalement instable">Le tireur de Toronto, Faisal Hussain, était mentalement instable</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt class="annee"><script type="text/javascript">document.write( format_date( "2018-07-22 16:46:00.000" ));</script><noscript>(22/07/2018)</noscript></dt>
							<dd class="annee"><a id="url162-11" href="/actualites/politique/politique-canadienne/201807/22/01-5190426-salaire-a-temps-plein-pour-la-gouvernante-des-trudeau.php" alt="Salaire à temps plein pour la gouvernante des Trudeau" title="Salaire à temps plein pour la gouvernante des Trudeau">Salaire à temps plein pour la gouvernante des Trudeau<strong></strong></a></dd>
						</dl>	
								</div>
		</div>
		<p class="learnmore left"><a href="/les-plus-populaires/?section=actualites" title="Tous les plus populaires"><span>Tous les plus populaires de la section Actualités<br>sur Lapresse.ca</span> »</a></p>
	</div>
</div>
<script type="text/javascript">	
	initTabs('tab-popular', 'popular-tab-content', 1, 'tab-content');
</script>
<script language="javascript">
tagsLiensBoites("les-plus-populaires-actualites",162,12,5);
</script>	<!-- dfp-bigbox-2 -->
<div id="dfp-bigbox-2">
    <script>
        googletag.cmd.push(function() { googletag.display('dfp-bigbox-2'); });
    </script>
</div>	<!-- dfp-bigbox-3 -->
<div id="dfp-bigbox-3">
    <script>
        googletag.cmd.push(function() { googletag.display('dfp-bigbox-3'); });
    </script>
</div>

<div class="nbox-populaire box-filet custom-flux" data-channel="">
  <h4 class="cat">Autres contenus populaires</h4>
  <div class="inner">
    <ul id="tab-popular" class="tab-list fix">
      <li class="first"><a href="#" title="Auto" >Auto</a></li>
      <li><a href="#" title="Cinéma">Cinéma</a></li>
      <li><a href="#" title="Maison">Maison</a></li>
    </ul>
    <div id="popular-tab-content" class="popular-tab-content">
      <div class="tab-content">
                                                                 
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-07-20 15:03:00.000"));</script>
            <noscript>(20/07/2018)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/201807/20/01-5190281-courrier-des-lecteurs-un-vehicule-qui-ne-semble-pas-accomplir-sa-fonction.php" title="Courrier des lecteurs - Un véhicule qui ne semble pas accomplir sa fonction">Courrier des lecteurs - Un véhicule qui ne semble pas accomplir sa fonction</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-07-24 09:55:00.000"));</script>
            <noscript>(24/07/2018)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/moto/201807/24/01-5190614-lautre-effet-trump-harley-davidson-subit-le-choc-des-tarifs.php" title="L'autre effet Trump : Harley-Davidson subit le choc des tarifs">L'autre effet Trump : Harley-Davidson subit le choc des tarifs</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-07-24 15:46:00.000"));</script>
            <noscript>(24/07/2018)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/actualites/tesla/201807/24/01-5190681-tesla-veut-eliminer-les-contrats-pour-ses-clients.php" title="Tesla veut éliminer les contrats pour ses clients">Tesla veut éliminer les contrats pour ses clients</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-07-25 11:10:00.000"));</script>
            <noscript>(25/07/2018)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/actualites/general-motors/201807/25/01-5190778-leffet-trump-gm-paie-son-acier-et-son-alu-plus-cher-son-action-plante.php" title="L'effet Trump : GM paie son acier et son alu plus cher, son action plante">L'effet Trump : GM paie son acier et son alu plus cher, son action plante</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-07-20 12:42:00.000"));</script>
            <noscript>(20/07/2018)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/actualites/subaru/201807/20/01-5190259-banc-dessai-subaru-ascent-2019-lheure-de-la-revanche-.php" title="Banc d'essai - Subaru Ascent 2019 : l'heure de la revanche ?">Banc d'essai - Subaru Ascent 2019 : l'heure de la revanche ?</a></dd>
        </dl> 
                    </div>
      <div class="tab-content">
                                                              
      
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-07-24 09:18:00.000"));</script>
            <noscript>(24/07/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/critiques/201807/24/01-5190600-1991-ciao-ricardo-12.php" title="<em>1991</em>:<em> Ciao</em>, Ricardo ! ***1/2"><em>1991</em>:<em> Ciao</em>, Ricardo ! ***1/2</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-07-23 21:00:00.000"));</script>
            <noscript>(23/07/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/201807/23/01-5190560-importants-soutiens-pour-le-realisateur-james-gunn-limoge-par-disney.php" title="Importants soutiens pour le réalisateur James Gunn, limogé par Disney">Importants soutiens pour le réalisateur James Gunn, limogé par Disney</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-07-20 09:12:00.000"));</script>
            <noscript>(20/07/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/critiques/201807/20/01-5190213-mamma-mia-2-here-we-go-again-grand-retour-12.php" title="<em>Mamma Mia! 2: Here We Go Again</em>: grand retour<em> </em>***1/2"><em>Mamma Mia! 2: Here We Go Again</em>: grand retour<em> </em>***1/2</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-07-21 19:05:00.000"));</script>
            <noscript>(21/07/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/nouvelles/201807/21/01-5190375-des-extraits-daquaman-de-shazam-et-de-wonder-woman-1984-devoiles.php" title="Des extraits d'<em>Aquaman, </em>de<em> </em><em>Shazam! </em>et de<em> Wonder Woman 1984</em> dévoilés<strong></strong>">Des extraits d'<em>Aquaman, </em>de<em> </em><em>Shazam! </em>et de<em> Wonder Woman 1984</em> dévoilés<strong></strong></a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-07-22 08:00:00.000"));</script>
            <noscript>(22/07/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/nouvelles/201807/20/01-5190274-des-quebecois-aux-emmy.php" title="Des Québécois aux Emmy">Des Québécois aux Emmy</a></dd>
        </dl> 
                    </div>
      <div class="tab-content">
                                                             
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-07-21 08:00:00.000"));</script>
            <noscript>(21/07/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/immobilier/maisons-de-luxe/201807/20/01-5190254-lile-cadieux-comme-a-nantucket.php" title="L'Île-Cadieux: comme à Nantucket">L'Île-Cadieux: comme à Nantucket</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-07-23 10:09:00.000"));</script>
            <noscript>(23/07/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/cour-et-jardin/jardiner/201807/23/01-5190469-attention-aux-plantes-toxiques.php" title="Attention aux plantes toxiques">Attention aux plantes toxiques</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-07-24 08:00:00.000"));</script>
            <noscript>(24/07/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/immobilier/conseils/201807/23/01-5190532-un-immeuble-et-ses-tares.php" title="Un immeuble et ses tares">Un immeuble et ses tares</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-07-20 08:00:00.000"));</script>
            <noscript>(20/07/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/cour-et-jardin/jardiner/201807/19/01-5190116-horticulture-faire-labeille-et-jouer-au-pollinisateur.php" title="Horticulture: faire l'abeille et jouer au pollinisateur">Horticulture: faire l'abeille et jouer au pollinisateur</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-07-21 08:00:00.000"));</script>
            <noscript>(21/07/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/decoration/design/201807/20/01-5190253-idea-ou-le-design-intemporel.php" title="IDEA ou le design intemporel">IDEA ou le design intemporel</a></dd>
        </dl> 
                    </div>
    </div>
  </div>
</div>
<script type="text/javascript">
  
  (function ajustementNouvelleBoxPopulaire() {
    var onglets = jQuery('.custom-flux #tab-popular-custom a'), hh = 0; // highest height

    // Make sure we have node
    if (onglets.length > 0 ) {
      // Get highest tabs
      jQuery(onglets).each(function(i, index) {
        var hauteurElement = jQuery(index).height();
        if (hh < hauteurElement) {
          hh = hauteurElement;
        }
      });

      // Adjust tabs heights
      jQuery(onglets).each(function(i, index) {
        var incr = (i == 0) ? hh + 1 : hh;
        jQuery(index).height(incr);
      });
    }
  }());
  
</script>
<script type="text/javascript"> initTabs('tab-popular', 'popular-tab-content', 1, 'tab-content'); </script>
<script language="javascript"> tagsLiensBoites("Autres contenus populaires", 161, 4, 5); </script>    <!-- dfp-bigbox-4 -->
<div id="dfp-bigbox-4">
    <script>
        googletag.cmd.push(function() { googletag.display('dfp-bigbox-4'); });
    </script>
</div>




			</div> <!-- END .rail-right -->

		</div> <!-- END .block-page -->


		    <div class="block-page Bpad">
			    <div data-widget="plista_widget_belowArticle_2"></div>			    

<div class="id_obj">la boite:219:box</div>
<!-- a découvrir -->		    </div> <!-- END .block page -->


	</div> <!-- END #maincontent -->


<div id="toggleImg-window" class="popingBox">
	<div class="header">
		<h5>image title</h5>
		<a href="javascript:closeWindow('toggleImg-window');" class="popingWindow-close">Fermer</a>
	</div>
</div>




    


<script type="text/javascript">
    (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
            "publickey": "479add597ceb16a43052a219",
			"item": {"objectid":5190985,"title":"Rawdon: la passag\u00e8re d'une motocyclette lutte pour sa vie","text":"Selon la S\u00fbret\u00e9 du Qu\u00e9bec (SQ), l'accident est survenu vers 17\u00a0h sur le chemin de Kildare.\nUn v\u00e9hicule \u00e9tait immobilis\u00e9 et se pr\u00e9parait \u00e0 tourner \u00e0 gauche. La motocyclette, qui arrivait par l'arri\u00e8re, a alors fait une manoeuvre pour l'\u00e9viter","url":"http:\/\/\/actualites\/justice-et-faits-divers\/faits-divers\/201807\/26\/01-5190985-rawdon-la-passagere-dune-motocyclette-lutte-pour-sa-vie.php","img":"","category":"Faits divers","published_at":1532649360,"updated_at":1532649480,"start":1,"end":2},
            "origin": "ca"
        }));
</script>



<script type="text/javascript">
        document.addEventListener("DOMContentLoaded", function() {
        var dataLayerES = new DataLayerEventSubscriber();
            dataLayerES.setArticleId('5190985');
            dataLayerES.setChannelPath(["Actualit\u00e9s","Justice et faits divers","Faits divers"]);

        dataLayerES.subscribeAll();
    });
</script>


	
    </div>
</div>
<!-- END #wrapper -->

<div id="footer">
    <div id="footerLiensTop">
        <div class="ctnLiensTop">
            <div class="liensTop">
                <ul>
				    <li class="apropos"><a href="http://www.lapresse.ca/a-propos-de-nous/la-presse/" title="À propos de nous">À propos de nous</a></li>
                	<li class="contact"><a href="http://www.lapresse.ca/contact/" title="Nous joindre">Nous joindre</a></li>
                    <li class="lapresse"><a href="http://carrieres.lapresse.ca" title="LA PRESSE - Carrières chez nous" target="_blank">LA PRESSE - Carrières chez nous</a></li>
                    <li class="linkedin"><a href="https://www.linkedin.com/groups/Presse-Carri%C3%A8res-chez-nous-3972143?trk=myg_ugrp_ovr" title="LinkedIn" target="_blank">&nbsp;</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div id="footerBoxLiens">
        <div class="ctnBoxLiens">
            <div class="boxLiens">
                <div class="liens internet">
                    <h3>Internet</h3>
                    <div class="col">
                        <ul>
                            <li class="titre">Information en continu</li>
                            <li>Rester connecté</li>
                            <li>
                                <ul class="connecte">
                                    <li class="facebook"><a href="http://www.lapresse.ca/facebook/" title="Facebook" target="_blank">Facebook</a></li>
                                    <li class="twitter"><a href="http://www.lapresse.ca/twitter/" title="Twitter">Twitter</a></li>
                                    <li class="rss"><a href="http://www.lapresse.ca/rss.php" title="RSS">RSS</a></li>
                                </ul>
                            </li>
                            <li><a href="http://www.lapresse.ca/alertes/" title="Alertes">Alertes</a></li>
                            <li><a href="http://usager.lapresse.ca/Newsletter" title="Infolettre">Infolettre</a></li>
                            <li><a href="http://www.lapresse.ca/cpenaccueil.php" title="Lapresse.ca en page d'accueil">Lapresse.ca en page d'accueil</a></li>
                        </ul>
                        <ul>
                            <li class="titre">Archives</li>
                            <li><a href="http://www.lapresse.ca/archives/" title="Recherche">Recherche</a></li>
                            <li><a href="http://www.lapresse.ca/archives_payantes/" title="Archives payantes">Archives payantes</a></li>
                            <li><a href="http://www.lapresse.ca/pages/" title="Achat d'une page d'histoire">Achat d'une page d'histoire</a></li>
                        </ul>
                    </div>
                    <div class="col">
                        <ul>
                            <li class="titre">Détente</li>
                            <li><a href="http://www.lapresse.ca/photos/caricatures/" title="Caricatures">Caricatures</a></li>
                            <li><a href="http://www.lapresse.ca/nosconcours/" title="Concours">Concours</a></li>
                            <li><a href="http://www.lapresse.ca/detente/horoscope.php" title="Horoscope">Horoscope</a></li>
                            <li><a href="http://www.lapresse.ca/detente/mots_croises.php" title="Mots croisés">Mots croisés</a></li>
                            <li><a href="http://www.lapresse.ca/detente/sudoku.php" title="Sudoku">Sudoku</a></li>
                        </ul>
                        <ul>
                            <li class="titre">Services</li>
                            <li><a href="http://www.lapresse.ca/meteo/ville/montreal_caqc0363.php" title="Météo">Météo</a></li>
                            <li><a href="http://www.lapresse.ca/sports/" title="Résultats sportifs">Résultats sportifs</a></li>
                            <li><a href="http://necrologie.lapresse.ca/" title="Nécrologie">Nécrologie</a></li>
                        </ul>
						<ul>
						    <li class="titre">Autres</li>
                            <li><a href="http://editions.lapresse.ca/" title="Éditions La Presse">Éditions La Presse</a></li>
                        </ul>
                    </div>
                </div>
                <div class="liens mobile">
                    <h3>Mobile</h3>
                    <ul>
                        <li class="titre">Applications</li>
                        <li><a href="http://www.lapresse.ca/mobile/" title="La Presse plus">La Presse+</a></li>
                        <li>iPad 2 ou plus ou iPad mini</li>
						<li>Tablettes Android compatibles</li>
                        <li><a href="http://www.lapresse.ca/mobile/" title="La Presse Mobile">La Presse Mobile</a></li>
                        <li>Sur iPhone et Android</li>
                    </ul>
                </div>
                <div class="liens journaux">
                </div>
            </div>
        </div>
    </div>

    <div id="footerLiensNav">
        <div class="ctnLiensNav">
            <div class="liensNav">
            	<h3>Site partenaire</h3>
                <ul>
                    <li class="duproprio">Du Proprio : <a href="https://duproprio.com/" title="Du Proprio : Maisons à vendre" target="_blank">Maisons à vendre</a></li>
                </ul>
            </div>
        </div>
    </div>

    <div id="footerMenu">
        <div class="ctnNavigation">
            <div class="menu">
                                    <ul>
                                    <li class="accueil"><a href="http://www.lapresse.ca/" title="Accueil">&nbsp;</a></li>
                    <li class="actualites"><a href="http://www.lapresse.ca/actualites/" title="Actualités">Actualités</a></li>
                    <li class="international"><a href="http://www.lapresse.ca/international/" title="International">International</a></li>
                    <li class="affaires"><a href="http://www.lapresse.ca/affaires/" title="Affaires">Affaires</a></li>
                    <li class="sports"><a href="http://www.lapresse.ca/sports/" title="Sports">Sports</a></li>
                    <li class="auto"><a href="http://auto.lapresse.ca/" title="Auto">Auto</a></li>
                    <li class="arts"><a href="http://www.lapresse.ca/arts/" title="Arts">Arts</a></li>
                    <li class="cinema"><a href="http://www.lapresse.ca/cinema/" title="Cinéma">Cinéma</a></li>
                    <li class="vivre"><a href="http://www.lapresse.ca/vivre/" title="Vivre">Vivre</a></li>
                    <li class="voyage"><a href="http://www.lapresse.ca/voyage/" title="Voyage">Voyage</a></li>
                    <li class="vins"><a href="http://www.lapresse.ca/vins/" title="Vins">Vins</a></li>
                    <li class="maison"><a href="http://www.lapresse.ca/maison/" title="Maison">Maison</a></li>
                    <li class="techno"><a href="http://www.lapresse.ca/techno/" title="Techno">Techno</a></li>
                </ul>
            </div>
        </div>
     </div>

     <div id="footerBoxCopyright">
        <div class="ctnBoxCopyright">
            <div class="boxCopyright">
                <ul>
                    <li><a href="http://www.lapresse.ca/plandusite.php" title="Plan du site">Plan du site</a></li>
                    <li><a href="http://usager.lapresse.ca/Profile" title="Modifier votre profil">Modifier votre profil</a></li>
                    <li><a href="http://www.lapresse.ca/faq.php" title="Foire aux questions">Foire aux questions</a></li>
                    <li><a href="http://www.lapresse.ca/contact/" title="Nous joindre">Nous joindre</a></li>
                    <li><a href="http://www.lapresse.ca/conditions.php" title="Conditions d'utilisation">Conditions d'utilisation</a></li>
                    <li><a href="http://www.lapresse.ca/politique.php" title="Politique de confidentialité">Politique de confidentialité</a></li>
					<li><a href="http://www.lapresse.ca/codedeconduite/" title="Code de conduite">Code de conduite</a></li>
                    <li class="last"><a href="http://publicite.gesca.ca/" title="Annoncez dans nos médias">Annoncez dans nos médias</a></li>
                </ul>
                <p>&copy; La Presse (2018) Inc. Tous droits réservés.</p>
            </div>
        </div>
    </div>

</div>
<div class="clearer">&nbsp;</div>
<!-- END #footer -->

 
<script src="https://static.freeskreen.com/publisher/223/freeskreen.min.js"></script>
<script type="text/javascript">
document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="http://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);
</script><script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/pub.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdbBYPHG9DBkcLRUNFHV0NFUNRRAZdTEVfRg==","queueTime":0,"applicationTime":51,"atts":"TRBYRlxITU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>