


                    


    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <!-- Tout le site sauf l accueil et Rmon1 -->
    <html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" >
    <!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- Tout le site -->
<head>

<!-- Ad manager -->
<script>
    
        var rightColumn = true;
    
</script>

    <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 *120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>

    
<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>
<!-- / Ad manager -->


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
    <title>Le prochain téléphone de Google, Pixel 4, équipé d'une détection gestuelle | Techno</title>
    <meta name="description" content="Le prochain téléphone de Google pourra être manipulé en partie sans le toucher, simplement avec des gestes de la main détectés par des capteurs, d'après un article..." />
    <meta name="keywords" content="Actualités technologiques, applications, internet, jeux vidéos, mobilité, réseaux sociaux." />
            <meta property="og:title" content="Le prochain téléphone de Google, Pixel 4, équipé d'une détection gestuelle | Techno" />
        <meta property="og:description" content="Le prochain téléphone de Google pourra être manipulé en partie sans le toucher, simplement avec des gestes de la main détectés par des capteurs, d'après un article..." />
    <meta name="twitter:title" content="Le prochain téléphone de Google, Pixel 4, équipé d'une détection gestuelle | Techno">
    <meta name="twitter:description" content="Le prochain téléphone de Google pourra être manipulé en partie sans le toucher, simplement avec des gestes de la main détectés par des capteurs, d'après un article...">
	<meta property="og:url" content="https://www.lapresse.ca/affaires/techno/201907/29/01-5235512-le-prochain-telephone-de-google-pixel-4-equipe-dune-detection-gestuelle.php" />
	<link rel="canonical" href="https://www.lapresse.ca/affaires/techno/201907/29/01-5235512-le-prochain-telephone-de-google-pixel-4-equipe-dune-detection-gestuelle.php" id="canonicalUrl" />
<meta property="og:site_name" content="La Presse" />
<meta property="og:locale" content="fr_CA" />
<meta name="twitter:site" content="@LP_LaPresse">


    	<meta property="og:type" content="article" />
    <meta property="article:section" content="Techno" />

    	<meta property="article:published_time" content="2019-07-29 17:25EST"/>
    <meta property="article:modified_time" content="2019-07-29 17:48EST"/>

	    	    <meta name="twitter:card" content="summary_large_image">
	    <meta name="twitter:image:src" content="https://images.lpcdn.ca/924x615/201907/29/1659171.jpg">
        <meta property="og:image" content="https://images.lpcdn.ca/924x615/201907/29/1659171.jpg" />
        <link rel="image_src" href="https://images.lpcdn.ca/924x615/201907/29/1659171.jpg">
		
                        <meta name="apple-itunes-app" content="app-id=451829003, app-argument=cyberpresse://article/5235512"/>
            

<!-- / Tout le site -->


    
    <script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/googletagmanager.js"></script>

<meta property="fb:app_id" content="166995983353903" />
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB" />
<meta property="fb:admins" content="100001148387127" />
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Cache" content="no store" />
<meta name="verify-v1" content="xehmvg8QtpAZLH2hipmw6o0J7SCD+4Z+S6+jk/Y9QuE=" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?v=2"/>
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?v=2"/>
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v=2"/>
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/manifest.json"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e12929"/>
<link rel="shortcut icon" href="/favicon.ico?v=2"/>
<meta name="msapplication-TileColor" content="#2b5797"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png"/>
<meta name="theme-color" content="#ffffff"/>

<link rel="stylesheet" type="text/css" href="/fonts/verlag.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/fonts/museo.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lapresse/css/general.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lapresse/css/slideshow.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lib/galleria/themes/classic/galleria.classic.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lib/jquery-ui/css/custom-theme/jquery-ui-1.8.21.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/css/styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/css/dfp.css" media="screen" />

	<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/css/login.css" media="screen" />

<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lapresse/css/print.css" media="print" />

<script type="text/javascript">
var STATIC_LPCDN_BASE_URL = 'https://static.lpcdn.ca/lpweb';
var LP_DOMAIN = 'lapresse.ca';
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lib/json2/json2.min.js"></script><!-- Needed for IE7. -->
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/general.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lib/jquery-ui/js/jquery-ui.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lib/galleria/galleria-1.2.6.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lib/jquery-raty/js/jquery.raty.lapresse.min.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/ratingWrapper.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/dataLayerEventSubscriber.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/dist/js/app.bundle.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/jScrollPane.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/loopedslider.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/functions.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/general-jquery.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/cinema.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/shared-functions.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/DFPscenario.js"></script>
<script type="text/javascript">
  var dataLayerManager;
  if (typeof nuglif !== undefined && typeof nuglif.App === 'function') {
    var ng = new nuglif.App();
    dataLayerManager = ng.getDataLayer();
  }
  window.dataLayerEventSubscriber = new DataLayerEventSubscriber(dataLayerManager);
</script>

<!-- AdGear Data Pixel -->
<!-- Universal Segment (LaPresse) -->
<script type="text/javascript">
  __AGDATA = {
  };
</script>
<script type="text/javascript" src="//cdn.adgrx.com/usegments/H_74AIMnpXX6awbknoO3m7g_wCv66NXi2P7cEsr-znc=/119.js" async="true"></script>

		<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/mapresse.js?v=article"></script>

<!-- petits crayons lapresse -->
<meta content="https://usager.lapresse.ca" name="urlmapresse">
<script type="text/javascript">
  $j(function () {
    if (('; ' + document.cookie).split('; CrayonsViewSwitch=').pop().split(';').shift() === 'active') {
      $j.getScript("https://static.lpcdn.ca/lpweb/lapresse/scripts/edit_frontend.js", function () {
        $j('body').addClass('isPupitreur');
      });
    }
  });
</script>
	
	
</head>

    
<body >


<!-- dfp-outofpage-1 -->
<div id="dfp-outofpage-1">
    <script>
        googletag.cmd.push(function () {
            var slotName = "dfp-outofpage-1";

            googletag.defineOutOfPageSlot('/' + getNetwork() + '/' + getTopLevelAdUnit() + '/' + getAdUnit(), slotName)
                .setTargeting('position', 'pos1')
                .addService(googletag.pubads()
                );

            googletag.display(slotName);
        });
    </script>
</div>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLMPWW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- Tout le site sauf l accueil et Rmon1 -->
    <div id="bgOpaque"></div>
    <!-- / Tout le site sauf l accueil et Rmon1 -->




<!-- Tout le site -->




<!-- Tous les sites sauf l accueil et Rmon1 -->
<div id="header">
    <style>
	.mapresseActions {
		display: none;
	}
</style>

<div id="fb-root"></div>
<script>
	window.fbLoaded = false;
	window.fbAsyncInit = function() {
		FB.init({appId: '166995983353903', version: 'v2.12', status: true, cookie: true, xfbml: true});
		window.fbLoaded = true;
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol +
			'//connect.facebook.net/fr_FR/sdk.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>

<script>
	document.onreadystatechange = function () {
			if (document.cookie.includes('autologinCyberpresse'))  {
				document.getElementById("mapresseLogin").innerHTML = "<a href='https://usager.lapresse.ca/Profile'><img src='https://static.lpcdn.ca/lpweb/img/visa/avatar/default_32x32.png' alt='Connecté'>Connecté</a>";
				document.getElementsByClassName("mapresseActions")[0].style="display:block";
			} else {
				document.getElementById("mapresseLogin").innerHTML = "<a href='https://usager.lapresse.ca/login?nextUrl=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Ftechno%2F201907%2F29%2F01-5235512-le-prochain-telephone-de-google-pixel-4-equipe-dune-detection-gestuelle.php'><img src='https://static.lpcdn.ca/lpweb/img/visa/defaultAvatarTransparent.png' alt='Me connecter'>Me connecter</a>";
			}
	};
</script>

		<div class="visaCtn">
			<div class="visa">
				<div class="loggedOut" id="loginBar">
					<noscript><span class="errMsg" style="color: red;">JavaScript doit être activé pour utiliser ce site.</span></noscript>
            	<span id="mapresseNews"><a href="https://jesoutiens.lapresse.ca/" target="_blank" >Je soutiens La Presse</a></span>
				<span id="mapresseLogin"><img src="https://static.lpcdn.ca/lpweb/img/visa/defaultAvatarTransparent.png" alt="Mapresse"></span>
			    </div>
		    </div>
	    </div>

    	<!-- dfp-leaderboard-1 -->
<div id="dfp-leaderboard-1">
    <script>
        googletag.cmd.push(function () {
            var slotName = "dfp-leaderboard-1";

            googletag.defineSlot('/' + getNetwork() + '/' + getTopLevelAdUnit() + '/' + getAdUnit(), [[728, 90], [970, 250], [994, 250], [970, 415]], slotName)
                .setTargeting('position', 'pos1')
                .addService(googletag.pubads()
                );

            googletag.display(slotName);
        });
    </script>
</div>
    <!-- pub ad manager leaderboard 1 -->
        <div id="entete">

        <div class="ctnEntete">
            <div class="boxLogo">
                <h1>
                	<a href="https://www.lapresse.ca/" title="Retour à l'accueil">La Presse.ca</a>
                    <span class="accueil">
                        <span class="fleche">&nbsp;</span><a href="https://www.lapresse.ca/" title="Retour à l'accueil">Retour à l'accueil</a>
                    </span>
                </h1>
            </div>
            <div class="boxNav">
            	<div class="boxChannels">
                    <div class="liensChannels">
                    	<ul>
                            <li class="debats"><a href="https://www.lapresse.ca/debats/" title="Débats">Débats</a></li>
                            <li class="videos"><a href="https://www.lapresse.ca/videos/" title="Vidéos">Vidéos</a></li>
                        </ul>
                    </div>
                    <div class="boxMeteo">
						<div class="MeteoBox300">
                        	                        		<p class="temperature"><img alt="meteo Montréal" title="meteo Montréal" src="https://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/b.png"/><span>31<strong>&deg;C</strong></span></p>
    <p class="meteoLinks">
       <a class="ville" title="Prévisions détaillées" href="/meteo/ville/montreal_caqc0363.php">Montréal</a><br /> 
       <a id="switch-city-target" title="Choisir votre ville" href="javascript:popWindow('switch-city-window', 'center', 22);">Changer de ville</a>
    </p><!--CAQC0363-->
<div id="switch-city-window" class="popingBox">
<script language="javascript">
function gereSelect(idDropListe){
	var x = document.getElementById(idDropListe).value;
	document.getElementById("LOCATIONID").value = x;
	//on efface tout, puis on definit la valeur de idDropListe 
	document.getElementById("qc").value = "";
	document.getElementById("ca").value = "";
	document.getElementById("us").value = "";
	document.getElementById("monde").value = "";
	document.getElementById(idDropListe).value = x;
	//on remet tout en blanc, puis on definit la couleur de idDropListe
	document.getElementById("qc").style.background = "#fff";
	document.getElementById("ca").style.background = "#fff";
	document.getElementById("us").style.background = "#fff";
	document.getElementById("monde").style.background = "#fff";
	document.getElementById(idDropListe).style.background = "#ffffce";
}
function validerVille(){
	var x = document.getElementById("LOCATIONID").value;
	if (x == 0){
		alert("S&eacute;lectionnez une ville svp");
		return false;
	} else {
		return true;
	}	
}
</script>
<div class="header">
<h5>Personnaliser votre m&eacute;t&eacute;o</h5>
<a href="javascript:closeWindow('switch-city-window');"
	class="popingWindow-close">Fermer</a></div>
	<form name="form_meteo_prepare" action="" method="get" onsubmit="return validerVille();">
	<input type="hidden" value="" name="LOCATIONID" id="LOCATIONID" />
	<div id="qcWrap">
	<label class="note" for="qc">Qu&eacute;bec</label>
	<select class="full-width" id="qc" name="qc" onChange="gereSelect('qc')">
	<option value="">Choisir votre ville</option>
			<option value ="CAQC0022">Baie-Comeau</option>
			<option value ="CAQC0028">Baie-Saint-Paul</option>
			<option value ="CAQC0079">Cap-Chat</option>
			<option value ="CAQC0106">Chibougamau</option>
			<option value ="CAQC0107">Chicoutimi</option>
			<option value ="CAQC0145">Drummondville</option>
			<option value ="CAQC0168">Fort-Coulonge</option>
			<option value ="CAQC0176">Gaspé</option>
			<option value ="CAQC0177">Gatineau</option>
			<option value ="CAQC0182">Granby</option>
			<option value ="CAQC0199">Harrington Harbour</option>
			<option value ="CAQC0221">Joliette</option>
			<option value ="CAQC0249">La Grande-1</option>
			<option value ="CAQC0251">La Malbaie</option>
			<option value ="CAQC0261">La Tuque</option>
			<option value ="CAQC0217">Les Îles-de-la-Madeleine</option>
			<option value ="CAQC0313">Longueuil</option>
			<option value ="CAQC0329">Maniwaki</option>
			<option value ="CAQC0353">Mont-Joli</option>
			<option value ="CAQC0360">Mont-Tremblant</option>
			<option value ="CAQC0363">Montréal</option>
			<option value ="CAQC0441">Québec</option>
			<option value ="CAQC0450">Rimouski</option>
			<option value ="CAQC0458">Rivière-du-Loup</option>
			<option value ="CAQC0462">Roberval</option>
			<option value ="CAQC0469">Rouyn-Noranda</option>
			<option value ="CAQC0601">Saint-Hubert</option>
			<option value ="CAQC0603">Saint-Hyacinthe</option>
			<option value ="CAQC0610">Saint-Jean-sur-Richelieu</option>
			<option value ="CAQC0611">Saint-Jérôme</option>
			<option value ="CAQC0475">Salluit</option>
			<option value ="CAQC0484">Sept-Îles</option>
			<option value ="CAQC0486">Shawinigan</option>
			<option value ="CAQC0489">Sherbrooke</option>
			<option value ="CAQC0745">Sutton</option>
			<option value ="CAQC0746">Tadoussac</option>
			<option value ="CAQC0752">Thetford Mines</option>
			<option value ="CAQC0759">Trois-Rivières</option>
			<option value ="CAQC0767">Val-d'Or</option>
			<option value ="CAQC0779">Victoriaville</option>
		</select></div>

	<label class="note" for="ca">Canada</label>
	<select class="full-width" id="ca" name="ca" onChange="gereSelect('ca')">
	<option value="">Choisir votre ville</option>
			<option value ="CABC0006">Abbotsford</option>
			<option value ="CANS0002">Amherst</option>
			<option value ="CAON0025">Atikokan</option>
			<option value ="CANF0005">Badger</option>
			<option value ="CANU0003">Baker Lake</option>
			<option value ="CAON0039">Bancroft</option>
			<option value ="CAAB0016">Banff</option>
			<option value ="CAON0040">Barrie</option>
			<option value ="CANB0009">Bathurst</option>
			<option value ="CABC0029">Bella Coola 1</option>
			<option value ="CAON0056">Belleville</option>
			<option value ="CABC0032">Blue River</option>
			<option value ="CANF0023">Bonavista</option>
			<option value ="CAMB0025">Brandon</option>
			<option value ="CAON0081">Brantford</option>
			<option value ="CASK0035">Broadview</option>
			<option value ="CAON0090">Brockville</option>
			<option value ="CAAB0043">Brooks</option>
			<option value ="CAAB0049">Calgary</option>
			<option value ="CANB0018">Campbellton</option>
			<option value ="CABC0049">Castlegar</option>
			<option value ="CAON0131">Chapleau</option>
			<option value ="CAPE0005">Charlottetown</option>
			<option value ="CAON0133">Chatham</option>
			<option value ="CABC0057">Chilliwack</option>
			<option value ="CAMB0033">Churchill</option>
			<option value ="CAON0151">Cobourg</option>
			<option value ="CAAB0075">Cold Lake</option>
			<option value ="CAON0158">Collingwood</option>
			<option value ="CAON0166">Cornwall</option>
			<option value ="CAAB0078">Coronation</option>
			<option value ="CABC0068">Courtenay</option>
			<option value ="CABC0070">Cranbrook</option>
			<option value ="CAMB0046">Dauphin</option>
			<option value ="CAYT0005">Dawson</option>
			<option value ="CANF0070">Deer Lake</option>
			<option value ="CAON0193">Dryden</option>
			<option value ="CAON0207">Earlton</option>
			<option value ="CAPE0030">East Point</option>
			<option value ="CAAB0103">Edmonton</option>
			<option value ="CANB0036">Edmundston</option>
			<option value ="CAAB0104">Edson</option>
			<option value ="CAON0215">Elliot Lake</option>
			<option value ="CASK0097">Estevan</option>
			<option value ="CAON0248">Fort Frances</option>
			<option value ="CAAB0124">Fort McMurray</option>
			<option value ="CABC0100">Fort Nelson</option>
			<option value ="CABC0102">Fort St. John</option>
			<option value ="CANB0040">Fredericton</option>
			<option value ="CANF0094">Gander</option>
			<option value ="CAON0260">Geraldton</option>
			<option value ="CAMB0073">Gillam</option>
			<option value ="CAMB0074">Gimli</option>
			<option value ="CAON0266">Goderich</option>
			<option value ="CABC0119">Golden</option>
			<option value ="CAON0270">Gore Bay</option>
			<option value ="CAAB0140">Grande Prairie</option>
			<option value ="CAON0280">Gravenhurst</option>
			<option value ="CANS0055">Greenwood</option>
			<option value ="CAON0282">Guelph</option>
			<option value ="CANS0057">Halifax</option>
			<option value ="CAON0289">Hamilton</option>
			<option value ="CANF0113">Happy Valley-Goose Bay</option>
			<option value ="CAAB0154">High Level</option>
			<option value ="CABC0138">Hope</option>
			<option value ="CANT0015">Inuvik</option>
			<option value ="CABC0142">Invermere</option>
			<option value ="CANU0014">Iqaluit</option>
			<option value ="CAAB0173">Jasper</option>
			<option value ="CABC0146">Kamloops</option>
			<option value ="CAON0333">Kapuskasing</option>
			<option value ="CANS0228">Kejimkujik National Historic Site</option>
			<option value ="CABC0149">Kelowna</option>
			<option value ="CAON0340">Kenora</option>
			<option value ="CASK0148">Kindersley</option>
			<option value ="CAON0349">Kingston</option>
			<option value ="CAON0356">Kitchener</option>
			<option value ="CASK0154">La Ronge</option>
			<option value ="CAAB0194">Lethbridge</option>
			<option value ="CANS0078">Liverpool</option>
			<option value ="CAAB0196">Lloydminster</option>
			<option value ="CAON0383">London</option>
			<option value ="CAON0409">Markham</option>
			<option value ="CAAB0211">Medicine Hat</option>
			<option value ="CASK0199">Melfort</option>
			<option value ="CANB0066">Miramichi</option>
			<option value ="CANB0067">Moncton</option>
			<option value ="CASK0210">Moose Jaw</option>
			<option value ="CAON0449">Moosonee</option>
			<option value ="CAON0454">Mount Forest</option>
			<option value ="CABC0195">Nanaimo</option>
			<option value ="CANS0100">New Glasgow</option>
			<option value ="CAON0475">Niagara Falls</option>
			<option value ="CASK0223">North Battleford</option>
			<option value ="CAON0484">North Bay</option>
			<option value ="CAON0505">Orangeville</option>
			<option value ="CAON0511">Oshawa</option>
			<option value ="CAON0512">Ottawa</option>
			<option value ="CAON0515">Owen Sound</option>
			<option value ="CAON0525">Parry Sound</option>
			<option value ="CAAB0239">Peace River</option>
			<option value ="CAON0531">Pembroke</option>
			<option value ="CABC0218">Penticton</option>
			<option value ="CAON0536">Peterborough</option>
			<option value ="CABC0221">Port Alberni</option>
			<option value ="CANF0211">Port aux Basques</option>
			<option value ="CABC0226">Port Hardy</option>
			<option value ="CANS0112">Port Hawkesbury</option>
			<option value ="CAMB0167">Portage La Prairie</option>
			<option value ="CABC0233">Powell River</option>
			<option value ="CASK0251">Prince Albert</option>
			<option value ="CABC0235">Prince George</option>
			<option value ="CABC0236">Prince Rupert</option>
			<option value ="CABC0244">Quesnel</option>
			<option value ="CAAB0253">Red Deer</option>
			<option value ="CASK0261">Regina</option>
			<option value ="CABC0247">Revelstoke</option>
			<option value ="CANB0088">Saint John</option>
			<option value ="CABC0258">Salmon Arm</option>
			<option value ="CABC0260">Sandspit</option>
			<option value ="CAON0601">Sarnia</option>
			<option value ="CASK0276">Saskatoon</option>
			<option value ="CAON0603">Sault Ste. Marie</option>
			<option value ="CAON0623">Simcoe</option>
			<option value ="CAAB0278">Slave Lake</option>
			<option value ="CABC0270">Smithers</option>
			<option value ="CANF0247">St. Anthony</option>
			<option value ="CAON0638">St. Catharines</option>
			<option value ="CANF0253">St. John's</option>
			<option value ="CANF0254">St. Lawrence</option>
			<option value ="CANB0096">St. Stephen</option>
			<option value ="CAON0658">Stratford</option>
			<option value ="CAON0664">Sudbury</option>
			<option value ="CASK0310">Swift Current</option>
			<option value ="CANS0145">Sydney</option>
			<option value ="CAON0678">Terrace Bay</option>
			<option value ="CABC0292">Terrace</option>
			<option value ="CAMB0225">The Pas</option>
			<option value ="CAMB0227">Thompson</option>
			<option value ="CAON0688">Thunder Bay</option>
			<option value ="CAON0692">Timmins</option>
			<option value ="CABC0295">Tofino</option>
			<option value ="CAON0696">Toronto</option>
			<option value ="CAON0698">Trenton</option>
			<option value ="CANS0151">Truro</option>
			<option value ="CABC0308">Vancouver</option>
			<option value ="CABC0313">Victoria</option>
			<option value ="CANF0275">Wabush</option>
			<option value ="CAON0731">Wawa</option>
			<option value ="CABC0322">Whistler</option>
			<option value ="CABC0323">White Rock</option>
			<option value ="CAYT0019">Whitehorse</option>
			<option value ="CAON0754">Wiarton</option>
			<option value ="CABC0326">Williams Lake</option>
			<option value ="CAON0759">Windsor</option>
			<option value ="CAMB0243">Winkler</option>
			<option value ="CAMB0244">Winnipeg</option>
			<option value ="CASK0352">Wynyard</option>
			<option value ="CANS0167">Yarmouth</option>
			<option value ="CANT0032">Yellowknife</option>
			<option value ="CASK0355">Yorkton</option>
		</select>

	<label class="note" for="us">&Eacute;tats-Unis</label>
	<select class="full-width" id="us" name="us" onChange="gereSelect('us')">
	<option value="">Choisir votre ville</option>
			<option value ="USOH0008">Akron</option>
			<option value ="USNY0011">Albany</option>
			<option value ="USNM0004">Albuquerque</option>
			<option value ="USAK0012">Anchorage</option>
			<option value ="USCO0016">Aspen</option>
			<option value ="USGA0027">Athens</option>
			<option value ="USGA0028">Atlanta</option>
			<option value ="USNJ0015">Atlantic City</option>
			<option value ="USGA0032">Augusta</option>
			<option value ="USMD0018">Baltimore</option>
			<option value ="USME0017">Bangor</option>
			<option value ="USLA0033">Baton Rouge</option>
			<option value ="USWA0028">Bellingham</option>
			<option value ="USMT0031">Billings</option>
			<option value ="USAL0054">Birmingham</option>
			<option value ="USND0037">Bismarck</option>
			<option value ="USID0025">Boise</option>
			<option value ="USMA0046">Boston</option>
			<option value ="USCT0019">Bridgeport</option>
			<option value ="USTX0166">Brownsville</option>
			<option value ="USNY0181">Buffalo</option>
			<option value ="USVT0033">Burlington</option>
			<option value ="USSC0051">Charleston</option>
			<option value ="USWV0138">Charleston</option>
			<option value ="USNC0121">Charlotte</option>
			<option value ="USWY0032">Cheyenne</option>
			<option value ="USIL0225">Chicago</option>
			<option value ="USOH0188">Cincinnati</option>
			<option value ="USOH0195">Cleveland</option>
			<option value ="USID0279">Coeur d'Alene</option>
			<option value ="USCO0078">Colorado Springs</option>
			<option value ="USOH0212">Columbus</option>
			<option value ="USNH0045">Concord</option>
			<option value ="USTX0294">Corpus Christi</option>
			<option value ="USTX0327">Dallas</option>
			<option value ="USOH0245">Dayton</option>
			<option value ="USFL0106">Daytona Beach</option>
			<option value ="USCO0105">Denver</option>
			<option value ="USIA0231">Des Moines</option>
			<option value ="USMI0229">Detroit</option>
			<option value ="USMN0208">Duluth</option>
			<option value ="USMO0460">East Kansas City</option>
			<option value ="USPA0509">Erie</option>
			<option value ="USAK0083">Fairbanks</option>
			<option value ="USND0115">Fargo</option>
			<option value ="USAZ0068">Flagstaff</option>
			<option value ="USMI0295">Flint</option>
			<option value ="USFL0149">Fort Lauderdale</option>
			<option value ="USFL0152">Fort Myers</option>
			<option value ="USIN0211">Fort Wayne</option>
			<option value ="USCA0406">Fresno</option>
			<option value ="USFL0163">Gainesville</option>
			<option value ="USND0146">Grand Forks</option>
			<option value ="USMI0344">Grand Rapids</option>
			<option value ="USMT0146">Great Falls</option>
			<option value ="USWI0288">Green Bay</option>
			<option value ="USPA0679">Harrisburg</option>
			<option value ="USCT0094">Hartford</option>
			<option value ="USMT0163">Helena</option>
			<option value ="USHI0022">Hilo</option>
			<option value ="USHI0026">Honolulu</option>
			<option value ="USTX0617">Houston</option>
			<option value ="USIN0305">Indianapolis</option>
			<option value ="USMS0175">Jackson</option>
			<option value ="USFL0228">Jacksonville</option>
			<option value ="USAK0116">Juneau</option>
			<option value ="USMT0188">Kalispell</option>
			<option value ="USFL0244">Key West</option>
			<option value ="USWY0101">Lander</option>
			<option value ="USMI0477">Lansing</option>
			<option value ="USNV0049">Las Vegas</option>
			<option value ="USKY1079">Lexington</option>
			<option value ="USAR0336">Little Rock</option>
			<option value ="USCA0638">Los Angeles</option>
			<option value ="USKY1096">Louisville</option>
			<option value ="USWI0411">Madison</option>
			<option value ="USMI0525">Marquette</option>
			<option value ="USOR0215">Medford</option>
			<option value ="USTN0325">Memphis</option>
			<option value ="USFL0316">Miami</option>
			<option value ="USWI0455">Milwaukee</option>
			<option value ="USMN0503">Minneapolis</option>
			<option value ="USAL0371">Mobile</option>
			<option value ="USAL0375">Montgomery</option>
			<option value ="USSC0239">Myrtle Beach</option>
			<option value ="USTN0357">Nashville</option>
			<option value ="USNY0996">New York</option>
			<option value ="USVA0557">Norfolk</option>
			<option value ="USLA0338">Nouvelle Orléans</option>
			<option value ="USOK0400">Oklahoma City</option>
			<option value ="USWA0318">Olympia</option>
			<option value ="USNE0363">Omaha</option>
			<option value ="USFL0372">Orlando</option>
			<option value ="USCA0828">Palm Springs</option>
			<option value ="USPA1276">Philadelphie</option>
			<option value ="USAZ0166">Phoenix</option>
			<option value ="USPA1290">Pittsburgh</option>
			<option value ="USNY1143">Plattsburgh</option>
			<option value ="USME0328">Portland (Maine)</option>
			<option value ="USOR0275">Portland (Oregon)</option>
			<option value ="USRI0050">Providence</option>
			<option value ="USNC0558">Raleigh</option>
			<option value ="USSD0283">Rapid City</option>
			<option value ="USNV0076">Reno</option>
			<option value ="USVA0652">Richmond</option>
			<option value ="USVA0659">Roanoke</option>
			<option value ="USNY1232">Rochester</option>
			<option value ="USCA0967">Sacramento</option>
			<option value ="USMO0964">Saint Louis</option>
			<option value ="USOR0304">Salem</option>
			<option value ="USUT0225">Salt Lake City</option>
			<option value ="USTX1200">San Antonio</option>
			<option value ="USCA0982">San Diego</option>
			<option value ="USCA0987">San Francisco</option>
			<option value ="USID0230">Sandpoint</option>
			<option value ="USCA1017">Santa Barbara</option>
			<option value ="USWA0395">Seattle</option>
			<option value ="USSD0315">Sioux Falls</option>
			<option value ="USWA0422">Spokane</option>
			<option value ="USNY1434">Syracuse</option>
			<option value ="USFL0479">Tallahassee</option>
			<option value ="USFL0481">Tampa</option>
			<option value ="USOH0953">Toledo</option>
			<option value ="USMI0829">Traverse City</option>
			<option value ="USAZ0247">Tucson</option>
			<option value ="USOK0537">Tulsa</option>
			<option value ="USWA0476">Walla Walla</option>
			<option value ="USDC0001">Washington</option>
			<option value ="USNY1525">Watertown</option>
			<option value ="USFL0512">West Palm Beach</option>
			<option value ="USKS0620">Wichita</option>
			<option value ="USCT0275">Windsor Locks</option>
			<option value ="USAZ0268">Winslow</option>
			<option value ="USWA0502">Yakima</option>
			<option value ="USOH1075">Youngstown</option>
		</select>

	<label class="note" for="monde">Monde</label>
	<select class="full-width" id="monde" name="monde" onChange="gereSelect('monde')">
	<option value="">Choisir votre ville</option>
			<option value ="UKXX0001">Aberdeen</option>
			<option value ="MXXX0001">Acapulco</option>
			<option value ="AGXX0001">Alger</option>
			<option value ="NLXX0002">Amsterdam</option>
			<option value ="TUXX0002">Ankara</option>
			<option value ="SAXX0017">Ar Riyad</option>
			<option value ="GRXX0004">Athènes</option>
			<option value ="NZXX0003">Auckland</option>
			<option value ="RBXX0001">Belgrade</option>
			<option value ="GMXX0007">Berlin</option>
			<option value ="LEXX0003">Beyrouth</option>
			<option value ="COXX0004">Bogotá</option>
			<option value ="BBXX0001">Bridgetown</option>
			<option value ="AUQL0001">Brisbane</option>
			<option value ="BEXX0005">Bruxelles</option>
			<option value ="ROXX0003">Bucarest</option>
			<option value ="HUXX0002">Budapest</option>
			<option value ="ARXX0009">Buenos Aires</option>
			<option value ="MXXX0014">Cancún</option>
			<option value ="SFXX0010">Cape Town</option>
			<option value ="VEXX0008">Caracas</option>
			<option value ="UKXX0030">Cardiff</option>
			<option value ="COXX0009">Cartagena</option>
			<option value ="MXXX0079">Ciudad de México</option>
			<option value ="PMXX0004">Ciudad de Panamá</option>
			<option value ="CEXX0001">Colombo</option>
			<option value ="DAXX0009">Copenhague</option>
			<option value ="BGXX0003">Dacca</option>
			<option value ="SGXX0001">Dakar</option>
			<option value ="MOXX0001">Dar-el-Beida</option>
			<option value ="EIXX0014">Dublin</option>
			<option value ="UKXX0052">Edimbourg</option>
			<option value ="SZXX0013">Genève</option>
			<option value ="GYXX0001">Georgetown</option>
			<option value ="UKXX0061">Glasgow</option>
			<option value ="BMXX0006">Hamilton</option>
			<option value ="FIXX0002">Helsinki</option>
			<option value ="HKXX0001">Hong Kong</option>
			<option value ="TUXX0014">Istambul</option>
			<option value ="SFXX0023">Johannesburg</option>
			<option value ="PKXX0008">Karachi</option>
			<option value ="UAXX0001">Kiev</option>
			<option value ="JMXX0002">Kingston</option>
			<option value ="THXX0002">Krung Thep</option>
			<option value ="CUXX0003">La Habana</option>
			<option value ="BLXX0006">La Paz</option>
			<option value ="NGLA0001">Lagos</option>
			<option value ="EGXX0004">Le Caire</option>
			<option value ="POXX0016">Lisbonne</option>
			<option value ="UKXX0085">Londres</option>
			<option value ="ESMX0001">Madrid</option>
			<option value ="UKXX0092">Manchester</option>
			<option value ="RPXX0017">Manila</option>
			<option value ="AUVI0001">Melbourne</option>
			<option value ="ITXX0042">Milan</option>
			<option value ="JMXX0003">Montego Bay</option>
			<option value ="RSXX0063">Moscou</option>
			<option value ="INXX0026">Mumbai</option>
			<option value ="GMXX0087">Munich</option>
			<option value ="KEXX0009">Nairobi</option>
			<option value ="ITXX0052">Naples</option>
			<option value ="BFXX0005">Nassau</option>
			<option value ="INXX0038">New Delhi</option>
			<option value ="FRXX0073">Nice</option>
			<option value ="JAXX0071">Osaka</option>
			<option value ="NOXX0029">Oslo</option>
			<option value ="PFXX0001">Papeete</option>
			<option value ="FRXX0076">Paris</option>
			<option value ="CHXX0008">Pékin</option>
			<option value ="AUWA0001">Perth</option>
			<option value ="HAXX0004">Port-au-Prince</option>
			<option value ="TTXX0001">Port-of-Spain</option>
			<option value ="POXX0022">Porto</option>
			<option value ="EZXX0012">Prague</option>
			<option value ="BRXX0201">Rio de Janeiro</option>
			<option value ="ITXX0067">Rome</option>
			<option value ="RUXX0001">Saint Péterbourg</option>
			<option value ="AUXX0018">Salzbourg</option>
			<option value ="CSXX0009">San José</option>
			<option value ="PRXX0001">San Juan</option>
			<option value ="CIXX0020">Santiago</option>
			<option value ="DRXX0009">Santo Domingo</option>
			<option value ="KPXX0001">Seoul</option>
			<option value ="SNXX0006">Singapour</option>
			<option value ="BUXX0005">Sofiya</option>
			<option value ="SWXX0031">Stockholm</option>
			<option value ="AUNS0001">Sydney</option>
			<option value ="TWXX0021">Taipei</option>
			<option value ="HOXX0008">Tegucigalpa</option>
			<option value ="IRXX0018">Tehran</option>
			<option value ="ILXX0001">Tel Aviv-Yafo</option>
			<option value ="VMXX0007">Thành Pho Ho Chí Min</option>
			<option value ="JAXX0085">Tokyo</option>
			<option value ="TSXX0010">Tunis</option>
			<option value ="PLXX0028">Varsovie</option>
			<option value ="AUXX0025">Vienne</option>
			<option value ="NZXX0049">Wellington</option>
			<option value ="HRXX0005">Zagreb</option>
		</select>
	<p class="center"><button class="input-submit" type="submit">Soumettre</button></p>

</form></div>                                                    </div>
                    </div>
                    <div class="boxRecherche">
									                                
                                        
<div class="id_obj">La liste:-1:liste; la boite:3391772:box; tpl:html.tpl:file</div>
<!-- recherche google -->
<script>
  (function() {
    var cx = '004348325735519040616:xugxk9rp5mm';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
<style type="text/css">
<!--
.gsc-results-wrapper-overlay{
    width: 933px;
    left:50%;
    margin-left:-497px;                                     
}
#entete .boxChannels {
	border-top: 1px solid #E5E5E5;
	border-bottom: 1px solid #E5E5E5;
	height: 57px;
}
#entete .boxChannels .liensChannels {
    width: 360px;
}
#entete .boxRecherche {
    float: right;
    width: 300px;
    margin-right: 1px;
}
#entete input.gsc-input {
    font-size: 14px;
}
#entete input::-webkit-input-placeholder,
#entete input::-moz-input-placeholder,
#entete input::-ms-input-placeholder,
#entete input::-o-input-placeholder {
   font-size:10px;
}
-->
</style>
<!-- /recherche google -->	                                
                    </div>
                </div>
                <div class="ctnNavigation">
                    <div class="menu">
                                                    <ul>
                                                    <li class="actualites"><a href="https://www.lapresse.ca/actualites/" title="Actualités">Actualités</a></li>
                            <li class="international"><a href="https://www.lapresse.ca/international/" title="International">International</a></li>
                            <li class="affaires"><a href="https://www.lapresse.ca/affaires/" title="Affaires">Affaires</a></li>
                            <li class="sports"><a href="https://www.lapresse.ca/sports/" title="Sports">Sports</a></li>
                            <li class="auto"><a href="https://auto.lapresse.ca/" title="Auto">Auto</a></li>
                            <li class="arts"><a href="https://www.lapresse.ca/arts/" title="Arts">Arts</a></li>
                            <li class="cinema"><a href="https://www.lapresse.ca/cinema/" title="Cinéma">Cinéma</a></li>
                            <li class="vivre"><a href="https://www.lapresse.ca/societe/" title="Société">Société</a></li>
                            <li class="vins"><a href="https://www.lapresse.ca/gourmand/" title="Gourmand">Gourmand</a></li>
                            <li class="voyage"><a href="https://www.lapresse.ca/voyage/" title="Voyage">Voyage</a></li>
                            <li class="maison"><a href="https://www.lapresse.ca/maison/" title="Maison">Maison</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
<!-- / Tous les sites sauf l accueil -->



<!-- Tous les sites sauf l accueil -->
    <div id="sousNavigation">
        <div class="ctnSousNavigation">
            <div id="sousMenu">
                                                                
                        
                            
                                                    
                            <ul>
                                                                                    <li class=""><a href="/affaires/economie/" alt="&Eacute;conomie" title="&Eacute;conomie">&Eacute;conomie</a></li>
                                                            <li class=""><a href="/affaires/marches/" alt="March&eacute;s" title="March&eacute;s">March&eacute;s</a></li>
                                                            <li class=""><a href="/affaires/entreprises/" alt="Entreprises" title="Entreprises">Entreprises</a></li>
                                                            <li class="active"><a href="/affaires/techno/" alt="Techno" title="Techno">Techno</a></li>
                                                            <li class=""><a href="/affaires/medias/" alt="M&eacute;dias" title="M&eacute;dias">M&eacute;dias</a></li>
                                                            <li class=""><a href="/affaires/finances-personnelles/" alt="Finances personnelles" title="Finances personnelles">Finances personnelles</a></li>
                                                            <li class=""><a href="/affaires/pme/" alt="PME" title="PME">PME</a></li>
                                                            <li class=""><a href="/affaires/portfolio/" alt="Portfolio" title="Portfolio">Portfolio</a></li>
                                                            <li class=""><a href="/affaires/tetes-daffiche/" alt="T&ecirc;tes d&#039;affiche" title="T&ecirc;tes d&#039;affiche">T&ecirc;tes d&#039;affiche</a></li>
                                        </ul>
                            <script type='text/javascript'>activeMenu(5204);</script>                            </div>
        </div>
    </div>
</div>
<!-- / Tous les sites sauf l accueil -->


    <!-- Tout le site sauf l accueil et Rmon1 -->
    <script type="text/javascript">
        var ladate = new Date();
        var today_date = (ladate.getMonth()+1)+"/"+ladate.getDate()+"/"+ladate.getFullYear();
    </script>
	<!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- lapresse.ca -->
        <!-- lapresse sauf l accueil et Rmon1 -->
    <div id="wrapper">
	    <a name="haut"></a>
	    <div id="masthead">
    
<!-- /  fin entete includes --><!-- / Tout le site fin entete -->


	<div id="maincontent">
		<div class="filariane">
      	<ul>
				<li><a title="Accueil" href="/">Accueil</a>&nbsp;&gt;&nbsp;</li>
			<li><a title="Affaires" href="/affaires/">Affaires</a>&nbsp;&gt;&nbsp;</li>
		<li><a title="Techno" href="/affaires/techno/">Techno</a>&nbsp;</li><li>&gt;&nbsp;Le prochain téléphone de Google, Pixel 4, équipé d'une détection gestuelle&nbsp;</li>    </ul>
	</div><!-- END .filariane -->

    <div xmlns:dc="https://purl.org/dc/elements/1.1/" class="block-page Bpad">
    
              	<div class="rail-left">
            
      

<div class="articleStandard">
                
                <!-- article 2014 -->
                <div class="article-page">
				                    
                    
            
<div class="article-header">
    <div class="externalSource" data-apps="Source ID:1f4f5d55b1e739f6a40f7cf5423ce2fe; App Source:StoryBuilder"></div>
	    	<p><script language="Javascript">document.write(publicatioin_date("2019-07-29 17:25:00.000", "2019-07-29 17:48:29.000"));</script>

	    </p>
	<p class="surtitre"></p>
	<h1>Le prochain téléphone de Google, Pixel 4, équipé d'une détection gestuelle</h1>
	
        		<div class="lpPlayerContainer">
			
            <link rel="stylesheet" href="https://static.lpcdn.ca/lpweb/videojs-ima/video-js.min.css">
            <link rel="stylesheet" href="https://static.lpcdn.ca/lpweb/videojs-ima/videojs.ads.css" />
            <link rel="stylesheet" href="https://static.lpcdn.ca/lpweb/videojs-ima/videojs.ima.css" />
            <script src="https://static.lpcdn.ca/lpweb/videojs-ima/video.min.js"></script>
            <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
            <script src="https://static.lpcdn.ca/lpweb/videojs-ima/videojs.ads.min.js"></script>
            <script src="https://static.lpcdn.ca/lpweb/videojs-ima/videojs.ima.js"></script>
        
        <video
            id="content_video1" 
            class="video-js vjs-default-skin"
            data-video-id="ade3a78904e2448f83109d0c2c26cc6a"
            data-video-title="Le prochain téléphone de Google équipé d'une détection gestuelle"
            poster="https://s2.content.video.llnw.net/images-prod/e1b3e24ecb944abd8f4ed823a0b76ddc/media/ade3a78904e2448f83109d0c2c26cc6a/preview-XWS.1024x576.jpeg" 
            preload="auto" 
            width="640" 
            height="360"
            controls
            autoplay
        >
            <source src="https://bellvps1.content.video.llnw.net/smedia/e1b3e24ecb944abd8f4ed823a0b76ddc/Az/q-dssgP2eNjwLO3m2noRPrqaWhXAdqytIJFjoJ0MA/pixel-5d3f667a09ac9100018cedaf_jul_29_2019_21_38_44-443a8207c2dc32cf8d656872cf84828979e3dc2c.m3u8" type="application/x-mpegURL"><source src="https://production.smedia.lvp.llnw.net/e1b3e24ecb944abd8f4ed823a0b76ddc/fe/2XCBocH2DvOtjXeedTK2TCU-K3jinlEuvl6avENbs/pixel-5d3f667a09ac9100018cedaf_jul_29_2019_21_38_44.mp4?x=0&h=fdbfcf5acaec54060761821447f9e78c" type="video/mp4"> 
        </video>
        <script>
            var player = videojs("content_video1");
            player.ima(new ng.videoIma({
                pageType: "article",
                pageView: "desktop",
                articleIds: getArticleId(),
                section: getSection(),
                videoPosition: 1,
                videoDuration: 33449,
                network: getNetwork(),
                topLevelAdUnit: getTopLevelAdUnit(),
                adUnit:  getAdUnit(),
                skipPub: 0,
                userAgent: navigator.userAgent,
                location: location,
              }).getOptions()
            );
            window.dataLayerEventSubscriber.subscribeVideoEvents(player);
        </script>
		</div>
    
	
</div>

				
					<div class="leftbar">
                                            
                        <div class="centerbar">


 
    <div class="actionBox">

        <div class="mapresseActions">
            <!--show Ma Presse buttons -->
            <h4><img src="https://static.lpcdn.ca/lpweb/img/actionBox/logoMaPresse.png" alt="Ma Presse" /></h4>
                <p><a class="addToMapresse" href="/_scripts/store.php?action=store&id=wcm:article:5235512&nextUrl=%2Faffaires%2Ftechno%2F201907%2F29%2F01-5235512-le-prochain-telephone-de-google-pixel-4-equipe-dune-detection-gestuelle.php">
                        <img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoAdd.png" alt="Ajouter &agrave; Ma Presse" />
                        <span>Ajouter</span>
                    </a></p>
        </div>
        <div class="shareActions">
            <h4>Partage</h4>
            <div class="facebook">
                <fb:share-button href="https://www.lapresse.ca/affaires/techno/201907/29/01-5235512-le-prochain-telephone-de-google-pixel-4-equipe-dune-detection-gestuelle.php" type="button_count"></fb:share-button>
            </div>
            <div class="twitter">
                <a href="https://twitter.com/share" class="twitter-share-button"
                   data-text="Le prochain téléphone de Google, Pixel 4, équipé d'une détection gestuelle"
                   data-count="horizontal"
                   data-via="lp_lapresse"
                   data-related="lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
                   data-url="https://www.lapresse.ca/affaires/techno/201907/29/01-5235512-le-prochain-telephone-de-google-pixel-4-equipe-dune-detection-gestuelle.php"
                   data-counturl="https://www.lapresse.ca/affaires/techno/201907/29/01-5235512-le-prochain-telephone-de-google-pixel-4-equipe-dune-detection-gestuelle.php"
                   data-lang="fr">Tweet</a>
            </div>

            <div class="mail">
                <a href="mailto:?subject=Votre%20ami%28e%29%20vous%20recommande%20cet%20article&body=Votre%20ami%28e%29%20vous%20recommande%20cet%20article%20sur%20lapresse.ca.%20Cliquez%20sur%20le%20lien%20suivant%20%3A%20https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Ftechno%2F201907%2F29%2F01-5235512-le-prochain-telephone-de-google-pixel-4-equipe-dune-detection-gestuelle.php%3Futm_categorieinterne%3Dtrafficdrivers%26utm_contenuinterne%3Denvoyer_cbp%20.%20Pour%20ne%20rien%20manquer%2C%20visitez%20lapresse.ca" class="pastille"  title="Partager par courriel"><img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoMail.png" alt="Partager par courriel"/></a>
            </div>
        </div>
        <div class="actionTools">
            <!--show article action buttons : rss, print, fontsize -->
            <div title="Taille de police" class="pastille"  id="fontsizeaA"><img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoFontsize.png" alt="Taille de police" /></div>
            <script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/fontsize.js"></script>
            <a href="javascript:window.print();" class="pastille" title="Imprimer la page"><img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoPrint.png" alt="Imprimer la page"/></a>
                    </div>
    </div>

</div> <!-- END .centerbar -->				    
			        
						<div class="excerpt">
												                                    
                                <!-- article--><div class="boxAuteur">
    <div class="infosAuteur">Agence France-Presse<br />San Francisco</div></div>							                        
																		
                        
                        



            
	                    		<p class='amorce'>Le prochain téléphone de Google pourra être manipulé en partie sans le toucher, simplement avec des gestes de la main détectés par des capteurs, d'après un article publié sur le blogue de la société lundi.</p></div><!-- .excerpt -->                
                        	
    
    



	<div class='entry chapitre chapitreTexte'>
	<p>Censé être présenté à l'automne, le Pixel 4 pourra être déverrouillé grâce à la reconnaissance faciale, et les données personnelles collectées pour cette fonction ne seront pas transmises à d'autres services de Google, promet le géant technologique.  </p>
		
        
	<p>
L'intégration de la technologie baptisée Soli, un radar sur lequel l'équipe de pixel travaille depuis 5 ans, devrait constituer la principale innovation de ce nouvel appareil. </p>
		
        
	<p>
Le détecteur de mouvement miniature, situé en haut du téléphone, à côté d'une batterie d'autres capteurs, permettra de changer de page ou de jouer un morceau de musique, par exemple, d'un balayage de la main devant l'écran. </p>
					<p align="center"></p>
		
        
	<p>
Comme d'autres smartphones, le Pixel 4 sera équipé de la reconnaissance faciale, mais de façon plus fluide, promet le géant technologique. </p>
		
        
	<p>
« Si les capteurs et les algorithmes vous reconnaissent, le téléphone s'activera au moment où vous vous en saisissez, en un seul mouvement », explique sur le blogue Brandon Barbello, chef produit chez Pixel.  </p>
		
        
	<p>
Les capteurs devront permettre un déverrouillage sans faire face à l'écran, et permettront aussi de s'authentifier pour des paiements ou ouvrir des applications. </p>
		
        
	<p>
Sur les trois premiers mois de l'année, 310,8 millions de téléphones ont été livrés dans le monde, soit une baisse de 6,6 % par rapport à la même période l'année dernière, selon le groupe chinois International Data Corporation (IDC).</p>
		
        
		</div>



    
					</div> <!-- END #leftbar -->

                            


                    	
                    	
<!-- <div class="articleShared"> -->
<div>
<table cellpadding="0" cellspacing="3" border="0">
<tr>
<td>
<div style="padding-right:10px;">
<fb:share-button href="https://www.lapresse.ca/affaires/techno/201907/29/01-5235512-le-prochain-telephone-de-google-pixel-4-equipe-dune-detection-gestuelle.php" type="button_count"></fb:share-button>
</div>
</td>
<td>

<a href="https://twitter.com/share" class="twitter-share-button"
data-text="Le prochain téléphone de Google, Pixel 4, équipé d'une détection gestuelle"
data-count="horizontal"
data-via="lp_lapresse"
data-related="lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
data-url="https://www.lapresse.ca/affaires/techno/201907/29/01-5235512-le-prochain-telephone-de-google-pixel-4-equipe-dune-detection-gestuelle.php"
data-counturl="https://www.lapresse.ca/affaires/techno/201907/29/01-5235512-le-prochain-telephone-de-google-pixel-4-equipe-dune-detection-gestuelle.php"
data-lang="fr">Tweet</a>
</td>

</tr>
</table>
</div>
<br /><br />
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<!-- FB init est dans l'entête appId: '166995983353903' -->
<script type="text/javascript">
  window.___gcfg = {lang: 'fr', parsetags: 'explicit'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- /partager -->                        <br clear="all" />

                    	
                    	
                     	
                    	
<!-- dfp-banner-1 -->
<div id="dfp-banner-1">
    <script>
        googletag.cmd.push(function () {
            var slotName = "dfp-banner-1";

            googletag.defineSlot('/' + getNetwork() + '/' + getTopLevelAdUnit() + '/' + getAdUnit(), [[634, 125], [634, 150], [634, 180], [634, 200], [634, 634]], slotName)
                .setTargeting('position', 'pos1')
                .addService(googletag.pubads()
                );

            googletag.display(slotName);
        });
    </script>
</div>

<div class="colspan">
    <ul class="actions">
        <li><a href="javascript:history.go(-1);" class="back note_s lined" title="Retour"><strong>Retour</strong></a></li>
        <li><a href="#haut" class="up note_s lined" title="Haut"><strong>Haut</strong></a></li>
    </ul> <!-- END .actions -->
</div>


				</div> <!-- END .article -->

			</div>
            </div> <!-- END .rail-left -->

			<div class="rail-right">
            
                <!-- article_rail_right_affaires -->
<!-- Boite video B73 -->
<!-- B73_videoplaylist.tpl -->

       

<!--
<div>
<pre>
::::B73_videoplaylist.tpl::::
Generated at : 2019-07-29 18:28:39
Generation dev : 1105
ID dev :
debut: 0
nbElement: 3
LLChannelId (param B73): e2d9b6c6106a44f1aa023861342af457
channelId (section) : 5075gescaConfig_ratioPubVideo : 2
</pre>
</div>
-->


    <div class='b73'>
        <script type='text/javascript'>
            var LLChannelId = 'e2d9b6c6106a44f1aa023861342af457';
            var ratio = '2';
        </script>
        <div class='id_obj'>la boite: 4391560:box; tpl: 300_B73_videos_playlist.tpl:file; </div>

        <div class='playerTitle'><h3><a href='/videos/affaires/'>Vidéos<span>&gt;</span></a></h3></div>
        <div class='inner-b73'>
            <div id='videosContainer'><!-- 0 media_id='c98cbb36d31f45bf8ae5af8b2acbb73a' url= /videos/lp-affaires/201907/24/46-1-vie-privee-amende-record-et-controle-externe-imposes-a-facebook.php/c98cbb36d31f45bf8ae5af8b2acbb73a -->
                        <div  class='videoThumbnailWrapper ordre0' id='c98cbb36d31f45bf8ae5af8b2acbb73a'>
                            <div class='videoThumbnailImage'>
                                <a href='/videos/lp-affaires/201907/24/46-1-vie-privee-amende-record-et-controle-externe-imposes-a-facebook.php/c98cbb36d31f45bf8ae5af8b2acbb73a' title='Vie privée : amende record et contrôle externe imposés à Facebook' ratio='2' style='background:url(https://s2.content.video.llnw.net/lovs/images-prod/e1b3e24ecb944abd8f4ed823a0b76ddc/media/c98cbb36d31f45bf8ae5af8b2acbb73a/Donnees_privees_amende_record_de_5_milli-5d3862100341a70001711f6b_1_Jul_24_2019_14_46_19_poster.120x66.jpeg) center center no-repeat;' class='videoThumbnailImageAnchor videoLink'></a>
                                <a href='/videos/lp-affaires/201907/24/46-1-vie-privee-amende-record-et-controle-externe-imposes-a-facebook.php/c98cbb36d31f45bf8ae5af8b2acbb73a' title='Vie privée : amende record et contrôle externe imposés à Facebook' ratio='2' class='videosTumbArrow littlePlayButtonVideo videoLink' alt='Voir la video'></a>
                            </div>

                            <div class='videoThumbnailtext'>
                                <p class='videoThumbnailTitle'>
                                    <a href='/videos/lp-affaires/201907/24/46-1-vie-privee-amende-record-et-controle-externe-imposes-a-facebook.php/c98cbb36d31f45bf8ae5af8b2acbb73a' title='Vie privée : amende record et contrôle externe imposés à Facebook' ratio='2' class='videoLink' >Vie privée : amende record et contrôle externe imposés à Facebook</a>
                                </p>
                                <p class='videoThumbnailDate'>01:19</p>
                            </div>
                        </div><!-- 1 media_id='400475079adf4c67a490f25286365abb' url= /videos/lp-affaires/201907/24/46-1-boeing-essuie-la-plus-grosse-perte-de-son-histoire-en-raison-des-deboires-du-737-max.php/400475079adf4c67a490f25286365abb -->
                        <div  class='videoThumbnailWrapper ordre1' id='400475079adf4c67a490f25286365abb'>
                            <div class='videoThumbnailImage'>
                                <a href='/videos/lp-affaires/201907/24/46-1-boeing-essuie-la-plus-grosse-perte-de-son-histoire-en-raison-des-deboires-du-737-max.php/400475079adf4c67a490f25286365abb' title='Boeing essuie la plus grosse perte de son histoire en raison des déboires du 737 MAX' ratio='2' style='background:url(https://s2.content.video.llnw.net/lovs/images-prod/e1b3e24ecb944abd8f4ed823a0b76ddc/media/400475079adf4c67a490f25286365abb/1657852.120x78.jpeg) center center no-repeat;' class='videoThumbnailImageAnchor videoLink'></a>
                                <a href='/videos/lp-affaires/201907/24/46-1-boeing-essuie-la-plus-grosse-perte-de-son-histoire-en-raison-des-deboires-du-737-max.php/400475079adf4c67a490f25286365abb' title='Boeing essuie la plus grosse perte de son histoire en raison des déboires du 737 MAX' ratio='2' class='videosTumbArrow littlePlayButtonVideo videoLink' alt='Voir la video'></a>
                            </div>

                            <div class='videoThumbnailtext'>
                                <p class='videoThumbnailTitle'>
                                    <a href='/videos/lp-affaires/201907/24/46-1-boeing-essuie-la-plus-grosse-perte-de-son-histoire-en-raison-des-deboires-du-737-max.php/400475079adf4c67a490f25286365abb' title='Boeing essuie la plus grosse perte de son histoire en raison des déboires du 737 MAX' ratio='2' class='videoLink' >Boeing essuie la plus grosse perte de son histoire en raison des déboires du 737 MAX</a>
                                </p>
                                <p class='videoThumbnailDate'>01:01</p>
                            </div>
                        </div><!-- 2 media_id='70ec51d72557410da8e23dfe7989a945' url= /videos/lp-affaires/201907/23/46-1-acquisition-transat-faisait-davantage-confiance-a-air-canada.php/70ec51d72557410da8e23dfe7989a945 -->
                        <div  class='videoThumbnailWrapper ordre2' id='70ec51d72557410da8e23dfe7989a945'>
                            <div class='videoThumbnailImage'>
                                <a href='/videos/lp-affaires/201907/23/46-1-acquisition-transat-faisait-davantage-confiance-a-air-canada.php/70ec51d72557410da8e23dfe7989a945' title='Acquisition : Transat faisait davantage confiance à Air Canada' ratio='2' style='background:url(https://s2.content.video.llnw.net/lovs/images-prod/e1b3e24ecb944abd8f4ed823a0b76ddc/media/70ec51d72557410da8e23dfe7989a945/1657634.120x78.jpeg) center center no-repeat;' class='videoThumbnailImageAnchor videoLink'></a>
                                <a href='/videos/lp-affaires/201907/23/46-1-acquisition-transat-faisait-davantage-confiance-a-air-canada.php/70ec51d72557410da8e23dfe7989a945' title='Acquisition : Transat faisait davantage confiance à Air Canada' ratio='2' class='videosTumbArrow littlePlayButtonVideo videoLink' alt='Voir la video'></a>
                            </div>

                            <div class='videoThumbnailtext'>
                                <p class='videoThumbnailTitle'>
                                    <a href='/videos/lp-affaires/201907/23/46-1-acquisition-transat-faisait-davantage-confiance-a-air-canada.php/70ec51d72557410da8e23dfe7989a945' title='Acquisition : Transat faisait davantage confiance à Air Canada' ratio='2' class='videoLink' >Acquisition : Transat faisait davantage confiance à Air Canada</a>
                                </p>
                                <p class='videoThumbnailDate'>00:40</p>
                            </div>
                        </div></div> <!-- FIN VIDEOSCONTAINER --></div> <!-- fin inner-b73 --><div class='playerTitle footer'><p><a href="/videos/"  title="Plus de vidéos">Plus de vidéos <span>&gt;</span></a></p></div></div> <!-- fin b73 -->
<!-- dfp-bigbox-1  -->
<div id="dfp-bigbox-1">
    <script>
        googletag.cmd.push(function () {
            var slotName = "dfp-bigbox-1";

            googletag.defineSlot('/' + getNetwork() + '/' + getTopLevelAdUnit() + '/' + getAdUnit(), [[300, 250], [300, 600], [300, 1050], [1, 1]], slotName)
                .setTargeting('position', 'pos1')
                .addService(googletag.pubads()
                );

            googletag.display(slotName);
        });
    </script>
</div>

<div class="box-filet">
	<h4 class="cat">Les plus populaires : Affaires</h4>
	<div class="inner">
		<ul id="tab-popular" class="tab-list fix">
			<li class="first"><a href="#" title="Dernière heure">Dernière<br />heure</a></li>
			<li><a href="#" title="Dernière jour">Dernier<br />jour</a></li>
			<li><a href="#" title="Dernière semaine">Dernière<br />semaine</a></li>
		</ul>
		<div id="popular-tab-content">
			<div class="tab-content">
										<dl class="list-pop first">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2019-07-29 17:48:29.000" ));</script><noscript>(29/07/2019)</noscript></dt>
							<dd><a id="url5204-0" href="/affaires/techno/201907/29/01-5235512-le-prochain-telephone-de-google-pixel-4-equipe-dune-detection-gestuelle.php" alt="Le prochain téléphone de Google, Pixel 4, équipé d'une détection gestuelle" title="Le prochain téléphone de Google, Pixel 4, équipé d'une détection gestuelle">Le prochain téléphone de Google, Pixel 4, équipé d'une détection gestuelle</a></dd>
						</dl>										
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2019-07-29 17:51:10.000" ));</script><noscript>(29/07/2019)</noscript></dt>
							<dd><a id="url5204-1" href="/affaires/entreprises/201907/29/01-5235506-la-banque-nationale-vend-son-siege-social-a-kevric.php" alt="La Banque Nationale vend son siège social à Kevric" title="La Banque Nationale vend son siège social à Kevric">La Banque Nationale vend son siège social à Kevric</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2019-07-29 14:56:25.000" ));</script><noscript>(29/07/2019)</noscript></dt>
							<dd><a id="url5204-2" href="/affaires/economie/201907/29/01-5235496-la-livre-sterling-a-son-plus-bas-depuis-2017.php" alt="La livre sterling à son plus bas depuis 2017" title="La livre sterling à son plus bas depuis 2017">La livre sterling à son plus bas depuis 2017</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2019-07-29 15:29:21.000" ));</script><noscript>(29/07/2019)</noscript></dt>
							<dd><a id="url5204-3" href="/affaires/techno/201907/29/01-5235497-cuba-etend-lacces-a-linternet.php" alt="Cuba étend l'accès à l'internet" title="Cuba étend l'accès à l'internet">Cuba étend l'accès à l'internet</a></dd>
						</dl>	
											
			</div>
			<div class="tab-content">
										<dl class="list-pop first">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2019-07-28 16:01:05.000" ));</script><noscript>(28/07/2019)</noscript></dt>
							<dd><a id="url5204-4" href="/affaires/201907/27/01-5235372-billets-davion-achetes-en-ligne-mauvaise-surprise-pour-un-couple-de-voyageurs.php" alt="Billets d'avion achetés en ligne: mauvaise surprise pour un couple de voyageurs" title="Billets d'avion achetés en ligne: mauvaise surprise pour un couple de voyageurs">Billets d'avion achetés en ligne: mauvaise surprise pour un couple de voyageurs</a></dd>
						</dl>										
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2019-07-28 15:19:54.000" ));</script><noscript>(28/07/2019)</noscript></dt>
							<dd><a id="url5204-5" href="/affaires/entreprises/201907/28/01-5235408-tim-hortons-veut-attirer-la-generation-y.php" alt="Tim Hortons veut attirer la Génération Y" title="Tim Hortons veut attirer la Génération Y">Tim Hortons veut attirer la Génération Y</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2019-07-29 08:24:25.000" ));</script><noscript>(29/07/2019)</noscript></dt>
							<dd><a id="url5204-6" href="/affaires/entreprises/201907/29/01-5235456-kijiji-interdit-la-vente-de-billets-devenements.php" alt="Kijiji interdit la vente de billets d'événements" title="Kijiji interdit la vente de billets d'événements">Kijiji interdit la vente de billets d'événements</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2019-07-28 13:36:50.000" ));</script><noscript>(28/07/2019)</noscript></dt>
							<dd><a id="url5204-7" href="/affaires/economie/201907/28/01-5235399-train-a-grande-frequence-delaisser-la-ligne-montreal-quebec-profiterait-a-via-rail.php" alt="Train à grande fréquence: délaisser la ligne Montréal-Québec profiterait à VIA Rail" title="Train à grande fréquence: délaisser la ligne Montréal-Québec profiterait à VIA Rail">Train à grande fréquence: délaisser la ligne Montréal-Québec profiterait à VIA Rail</a></dd>
						</dl>	
								</div>
			<div class="tab-content">
										<dl class="list-pop first">
							<dt class="annee"><script type="text/javascript">document.write( format_date( "2019-07-28 16:01:05.000" ));</script><noscript>(28/07/2019)</noscript></dt>
							<dd class="annee"><a id="url5204-8" href="/affaires/201907/27/01-5235372-billets-davion-achetes-en-ligne-mauvaise-surprise-pour-un-couple-de-voyageurs.php" alt="Billets d'avion achetés en ligne: mauvaise surprise pour un couple de voyageurs" title="Billets d'avion achetés en ligne: mauvaise surprise pour un couple de voyageurs">Billets d'avion achetés en ligne: mauvaise surprise pour un couple de voyageurs</a></dd>
						</dl>										
											<dl class="list-pop">
							<dt class="annee"><script type="text/javascript">document.write( format_date( "2019-07-28 19:36:31.000" ));</script><noscript>(28/07/2019)</noscript></dt>
							<dd class="annee"><a id="url5204-9" href="/affaires/techno/201907/27/01-5235360-champions-du-monde-de-fortnite-et-millionnaires-a-16-ans.php" alt="Champions du monde de Fortnite et millionnaires à 16 ans" title="Champions du monde de Fortnite et millionnaires à 16 ans">Champions du monde de <em>Fortnite</em> et millionnaires à 16 ans</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt class="annee"><script type="text/javascript">document.write( format_date( "2019-07-24 10:35:06.000" ));</script><noscript>(24/07/2019)</noscript></dt>
							<dd class="annee"><a id="url5204-10" href="/affaires/medias/201907/24/01-5234891-bell-achete-la-chaine-de-tele-v.php" alt="Bell achète la chaîne de télé V" title="Bell achète la chaîne de télé V">Bell achète la chaîne de télé V</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt class="annee"><script type="text/javascript">document.write( format_date( "2019-07-25 16:41:16.000" ));</script><noscript>(25/07/2019)</noscript></dt>
							<dd class="annee"><a id="url5204-11" href="/affaires/medias/201907/25/01-5235032-v-tele-quebec-ferme-la-porte-a-un-blocage.php" alt="V Télé: Québec ferme la porte à un blocage" title="V Télé: Québec ferme la porte à un blocage">V Télé: Québec ferme la porte à un blocage</a></dd>
						</dl>	
								</div>
		</div>
		<p class="learnmore left"><a href="/les-plus-populaires/?section=affaires" title="Tous les plus populaires"><span>Tous les plus populaires de la section Affaires<br>sur Lapresse.ca</span> »</a></p>
	</div>
</div>
<script type="text/javascript">	
	initTabs('tab-popular', 'popular-tab-content', 1, 'tab-content');
</script>
<script language="javascript">
tagsLiensBoites("les-plus-populaires-affaires",5204,12,5);
</script><!-- dfp-bigbox-2  -->
<div id="dfp-bigbox-2">
    <script>
        googletag.cmd.push(function () {
            var slotName = "dfp-bigbox-2";

            googletag.defineSlot('/' + getNetwork() + '/' + getTopLevelAdUnit() + '/' + getAdUnit(), [[300, 250], [300, 600], [300, 1050], [1, 1]], slotName)
                .setTargeting('position', 'pos2')
                .addService(googletag.pubads()
                );

            googletag.display(slotName);
        });
    </script>
</div>


<div class="nbox-populaire box-filet custom-flux" data-channel="">
  <h4 class="cat">Autres contenus populaires</h4>
  <div class="inner">
    <ul id="tab-popular" class="tab-list fix">
      <li class="first"><a href="#" title="Auto" >Auto</a></li>
      <li><a href="#" title="Cinéma">Cinéma</a></li>
      <li><a href="#" title="Maison">Maison</a></li>
    </ul>
    <div id="popular-tab-content" class="popular-tab-content">
      <div class="tab-content">
                                                                 
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-07-23 18:45:00.000"));</script>
            <noscript>(23/07/2019)</noscript></dt>
            <dd><a href="https://auto.lapresse.ca/guide-auto/volkswagen/201907/23/01-5234833-volkswagen-abandonne-ses-familiales.php" title="Volkswagen abandonne ses familiales">Volkswagen abandonne ses familiales</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-07-24 17:18:09.000"));</script>
            <noscript>(24/07/2019)</noscript></dt>
            <dd><a href="https://auto.lapresse.ca/guide-auto/tesla/201907/24/01-5234974-tesla-perd-beaucoup-plus-dargent-que-prevu-au-2e-trimestre-laction-seffondre.php" title="Tesla perd beaucoup plus d'argent que prévu au 2e trimestre, l'action s'effondre">Tesla perd beaucoup plus d'argent que prévu au 2e trimestre, l'action s'effondre</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-07-25 15:06:00.000"));</script>
            <noscript>(25/07/2019)</noscript></dt>
            <dd><a href="https://auto.lapresse.ca/201907/25/01-5235097-normes-co2-quatre-constructeurs-laissent-trump-sur-laccotement-et-saccordent-avec-la-californie.php" title="Normes CO<sub>2</sub> : quatre constructeurs laissent Trump sur l'accotement et s'accordent avec la Californie">Normes CO<sub>2</sub> : quatre constructeurs laissent Trump sur l'accotement et s'accordent avec la Californie</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-07-26 16:27:56.000"));</script>
            <noscript>(26/07/2019)</noscript></dt>
            <dd><a href="https://auto.lapresse.ca/trucs-et-conseils/201907/26/01-5235254-lautomobile-en-questions-a-302-000-km-au-compteur-on-peut-songer-a-changer.php" title="L'automobile en questions - À 302 000 km au compteur, on peut songer à changer">L'automobile en questions - À 302 000 km au compteur, on peut songer à changer</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-07-23 16:29:00.000"));</script>
            <noscript>(23/07/2019)</noscript></dt>
            <dd><a href="https://auto.lapresse.ca/guide-auto/cadillac/201907/23/01-5234831-un-cadillac-escalade-electrique-pouvant-parcourir-640-km-.php" title="Un Cadillac Escalade électrique pouvant parcourir 640 km ?">Un Cadillac Escalade électrique pouvant parcourir 640 km ?</a></dd>
        </dl> 
                    </div>
      <div class="tab-content">
                                                              
      
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-07-23 06:00:00.000"));</script>
            <noscript>(23/07/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/cinema/201907/22/01-5234762-endette-poursuivi-malade-serge-losique-suspend-le-ffm.php" title="Endetté, poursuivi, malade, Serge Losique suspend le FFM">Endetté, poursuivi, malade, Serge Losique suspend le FFM</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-07-26 06:40:00.000"));</script>
            <noscript>(26/07/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/cinema/critiques/201907/25/01-5235143-once-upon-a-time-in-hollywood-lhistoire-refaite-a-la-tarantino-.php" title="<em>Once Upon a Time in... Hollywood</em>: l'histoire refaite à la Tarantino ★★★"><em>Once Upon a Time in... Hollywood</em>: l'histoire refaite à la Tarantino ★★★</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-07-24 14:11:25.000"));</script>
            <noscript>(24/07/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/cinema/201907/24/01-5234948-lacteur-de-blade-runner-rutger-hauer-seteint-a-75-ans.php" title="L'acteur de <em>Blade Runner</em> Rutger Hauer s'éteint à 75 ans">L'acteur de <em>Blade Runner</em> Rutger Hauer s'éteint à 75 ans</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-07-24 06:00:00.000"));</script>
            <noscript>(24/07/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/cinema/201907/23/01-5234823-avatar-le-film-a-grand-succes-presque-oublie.php" title="<em>Avatar, </em>le film à grand succès (presque) oublié"><em>Avatar, </em>le film à grand succès (presque) oublié</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-07-25 10:04:41.000"));</script>
            <noscript>(25/07/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/cinema/201907/25/01-5235061-pitt-de-niro-deneuve-sur-le-tapis-rouge-de-la-76e-mostra-de-venise.php" title="Pitt, De Niro, Deneuve sur le tapis rouge de la 76<sup>e</sup> Mostra de Venise">Pitt, De Niro, Deneuve sur le tapis rouge de la 76<sup>e</sup> Mostra de Venise</a></dd>
        </dl> 
                    </div>
      <div class="tab-content">
                                                             
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-07-24 12:00:00.000"));</script>
            <noscript>(24/07/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/maison/cour-et-jardin/201907/19/01-5234476-astuces-de-jardinage-quand-les-animaux-sinvitent-dans-le-jardin.php" title="Astuces de jardinage: quand les animaux s'invitent dans le jardin">Astuces de jardinage: quand les animaux s'invitent dans le jardin</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-07-27 12:00:00.000"));</script>
            <noscript>(27/07/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/maison/cour-et-jardin/201907/26/01-5235209-vive-les-petites-piscines.php" title="Vive les (petites) piscines!">Vive les (petites) piscines!</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-07-28 12:00:00.000"));</script>
            <noscript>(28/07/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/maison/decoration/201907/26/01-5235211-lhistoire-de-famille-de-mjolk.php" title="L'histoire de famille de Mjölk">L'histoire de famille de Mjölk</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-07-26 12:00:00.000"));</script>
            <noscript>(26/07/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/maison/cour-et-jardin/201907/19/01-5234478-une-balancoire-a-tout-prix.php" title="Une balançoire à tout prix">Une balançoire à tout prix</a></dd>
        </dl> 
                    </div>
    </div>
  </div>
</div>
<script type="text/javascript">
  
  (function ajustementNouvelleBoxPopulaire() {
    var onglets = jQuery('.custom-flux #tab-popular-custom a'), hh = 0; // highest height

    // Make sure we have node
    if (onglets.length > 0 ) {
      // Get highest tabs
      jQuery(onglets).each(function(i, index) {
        var hauteurElement = jQuery(index).height();
        if (hh < hauteurElement) {
          hh = hauteurElement;
        }
      });

      // Adjust tabs heights
      jQuery(onglets).each(function(i, index) {
        var incr = (i == 0) ? hh + 1 : hh;
        jQuery(index).height(incr);
      });
    }
  }());
  
</script>
<script type="text/javascript"> initTabs('tab-popular', 'popular-tab-content', 1, 'tab-content'); </script>
<script language="javascript"> tagsLiensBoites("Autres contenus populaires", 161, 3, 5); </script><div class="df-Spacing">
    <!-- dfp-bigbox-3  -->
<div id="dfp-bigbox-3">
    <script>
        googletag.cmd.push(function () {
            var slotName = "dfp-bigbox-3";

            googletag.defineSlot('/' + getNetwork() + '/' + getTopLevelAdUnit() + '/' + getAdUnit(), [[300, 250], [300, 600], [300, 1050], [1, 1]], slotName)
                .setTargeting('position', 'pos3')
                .addService(googletag.pubads()
                );

            googletag.display(slotName);
        });
    </script>
</div>
    <!-- dfp-bigbox-4  -->
<div id="dfp-bigbox-4">
    <script>
        googletag.cmd.push(function () {
            var slotName = "dfp-bigbox-4";

            googletag.defineSlot('/' + getNetwork() + '/' + getTopLevelAdUnit() + '/' + getAdUnit(), [[300, 250], [300, 600], [300, 1050], [1, 1]], slotName)
                .setTargeting('position', 'pos4')
                .addService(googletag.pubads()
                );

            googletag.display(slotName);
        });
    </script>
</div>
    <!-- dfp-bigbox-5  -->
<div id="dfp-bigbox-5">
    <script>
        googletag.cmd.push(function () {
            var slotName = "dfp-bigbox-5";

            googletag.defineSlot('/' + getNetwork() + '/' + getTopLevelAdUnit() + '/' + getAdUnit(), [[300, 250], [300, 600], [300, 1050], [1, 1]], slotName)
                .setTargeting('position', 'pos5')
                .addService(googletag.pubads()
                );

            googletag.display(slotName);
        });
    </script>
</div>
</div>





			</div> <!-- END .rail-right -->

		</div> <!-- END .block-page -->


		    <div class="block-page Bpad">
			    

<div class="id_obj">La liste:-1:liste; la boite:219:box; tpl:html.tpl:file</div>
<!-- a découvrir -->		    </div> <!-- END .block page -->


	</div> <!-- END #maincontent -->


<div id="toggleImg-window" class="popingBox">
	<div class="header">
		<h5>image title</h5>
		<a href="javascript:closeWindow('toggleImg-window');" class="popingWindow-close">Fermer</a>
	</div>
</div>



  <script>
    window.dataLayerArticleId = '5235512';
    window.dataLayerChannelBreadcrumb = ["Affaires","Techno"];
  </script>

  <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {
      if (
        'undefined' === typeof window.dataLayerEventSubscriber ||
        'undefined' === typeof window.dataLayerArticleId ||
        'undefined' === typeof window.dataLayerChannelBreadcrumb
      ) {
        return;
      }

      window.dataLayerEventSubscriber.setPageId();
      window.dataLayerEventSubscriber.recordTimeSpentOnLastPage();
      window.dataLayerEventSubscriber.logSuccessfulConnection();
      window.dataLayerEventSubscriber.setArticleId(window.dataLayerArticleId);
      window.dataLayerEventSubscriber.setChannelPath(window.dataLayerChannelBreadcrumb);
      window.dataLayerEventSubscriber.subscribeAll();
    });
  </script>

	
    </div>
</div>
<!-- END #wrapper -->

<div id="footer">
    <div id="footerLiensTop">
        <div class="ctnLiensTop">
            <div class="liensTop">
                <ul>
				    <li class="apropos"><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/" title="À propos de nous">À propos de nous</a></li>
                	<li class="contact"><a href="https://www.lapresse.ca/contact/" title="Nous joindre">Nous joindre</a></li>
                    <li class="lapresse"><a href="https://carrieres.lapresse.ca" title="LA PRESSE - Carrières chez nous" target="_blank">LA PRESSE - Carrières chez nous</a></li>
                    <li class="linkedin"><a href="https://www.linkedin.com/groups/Presse-Carri%C3%A8res-chez-nous-3972143?trk=myg_ugrp_ovr" title="LinkedIn" target="_blank">&nbsp;</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div id="footerBoxLiens">
        <div class="ctnBoxLiens">
            <div class="boxLiens">
                <div class="liens internet">
                    <h3>Internet</h3>
                    <div class="col">
                        <ul>
                            <li class="titre">Information en continu</li>
                            <li>Rester connecté</li>
                            <li>
                                <ul class="connecte">
                                    <li class="facebook"><a href="https://www.lapresse.ca/facebook/" title="Facebook" target="_blank">Facebook</a></li>
                                    <li class="twitter"><a href="https://www.lapresse.ca/twitter/" title="Twitter">Twitter</a></li>
                                    <li class="rss"><a href="https://www.lapresse.ca/rss.php" title="RSS">RSS</a></li>
                                </ul>
                            </li>
                            <li><a href="https://www.lapresse.ca/alertes/" title="Alertes">Alertes</a></li>
                            <li><a href="https://usager.lapresse.ca/Newsletter" title="Infolettre">Infolettre</a></li>
                            <li><a href="https://www.lapresse.ca/cpenaccueil.php" title="Lapresse.ca en page d'accueil">Lapresse.ca en page d'accueil</a></li>
                        </ul>
                        <ul>
                            <li class="titre">Archives</li>
                            <li><a href="https://www.lapresse.ca/archives/" title="Recherche">Recherche</a></li>
                            <li><a href="https://www.lapresse.ca/archives_payantes/" title="Archives payantes">Archives payantes</a></li>
                            <li><a href="https://www.lapresse.ca/pages/" title="Achat d'une page d'histoire">Achat d'une page d'histoire</a></li>
                        </ul>
                    </div>
                    <div class="col">
                        <ul>
                            <li class="titre">Détente</li>
                            <li><a href="https://www.lapresse.ca/photos/caricatures/" title="Caricatures">Caricatures</a></li>
                            <li><a href="https://www.lapresse.ca/nosconcours/" title="Concours">Concours</a></li>
                            <li><a href="https://www.lapresse.ca/detente/horoscope.php" title="Horoscope">Horoscope</a></li>
                        </ul>
                        <ul>
                            <li class="titre">Services</li>
                            <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php" title="Météo">Météo</a></li>
                            <li><a href="https://www.lapresse.ca/sports/" title="Résultats sportifs">Résultats sportifs</a></li>
                            <li><a href="http://necrologie.lapresse.ca" title="Nécrologie">Nécrologie</a></li>
                        </ul>
						<ul>
						    <li class="titre">Autres</li>
                            <li><a href="https://editions.lapresse.ca/" title="Éditions La Presse">Éditions La Presse</a></li>
                        </ul>
                    </div>
                </div>
                <div class="liens mobile">
                    <h3>Applications</h3>
                    <ul>
                        <li><a href="https://plus.lapresse.ca" title="La Presse plus" target="_blank">La Presse+</a></li>
                        <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank">Application mobile La Presse</a></li>
                    </ul>
                </div>
                <div class="liens journaux">
                </div>
            </div>
        </div>
    </div>
    <div id="footerMenu">
        <div class="ctnNavigation">
            <div class="menu">
                                    <ul>
                                    <li class="accueil"><a href="https://www.lapresse.ca/" title="Accueil">&nbsp;</a></li>
                    <li class="actualites"><a href="https://www.lapresse.ca/actualites/" title="Actualités">Actualités</a></li>
                    <li class="international"><a href="https://www.lapresse.ca/international/" title="International">International</a></li>
                    <li class="affaires"><a href="https://www.lapresse.ca/affaires/" title="Affaires">Affaires</a></li>
                    <li class="sports"><a href="https://www.lapresse.ca/sports/" title="Sports">Sports</a></li>
                    <li class="auto"><a href="https://auto.lapresse.ca/" title="Auto">Auto</a></li>
                    <li class="arts"><a href="https://www.lapresse.ca/arts/" title="Arts">Arts</a></li>
                    <li class="cinema"><a href="https://www.lapresse.ca/cinema/" title="Cinéma">Cinéma</a></li>
                    <li class="vivre"><a href="https://www.lapresse.ca/societe/" title="Société">Société</a></li>
                    <li class="voyage"><a href="https://www.lapresse.ca/voyage/" title="Voyage">Voyage</a></li>
                    <li class="vins"><a href="https://www.lapresse.ca/gourmand/" title="Gourmand">Gourmand</a></li>
                    <li class="maison"><a href="https://www.lapresse.ca/maison/" title="Maison">Maison</a></li>
                </ul>
            </div>
        </div>
     </div>

     <div id="footerBoxCopyright">
        <div class="ctnBoxCopyright">
            <div class="boxCopyright">
                <ul>
                    <li><a href="https://www.lapresse.ca/plandusite.php" title="Plan du site">Plan du site</a></li>
                    <li><a href="https://www.lapresse.ca/faq.php" title="Foire aux questions">FAQ</a></li>
                    <li><a href="https://www.lapresse.ca/contact/" title="Nous joindre">Nous joindre</a></li>
                    <li><a href="https://www.lapresse.ca/conditions.php" title="Conditions d'utilisation">Conditions d'utilisation</a></li>
                    <li><a href="https://www.lapresse.ca/politique.php" title="Politique de confidentialité">Politique de confidentialité</a></li>
					<li><a href="https://www.lapresse.ca/codedeconduite/" title="Code de conduite">Code de conduite</a></li>
                    <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank">Registre de publicité électorale</a></li>
                    <li class="last"><a href="https://publicite.lapresse.ca/" title="Annoncez dans nos médias">Annoncez dans nos médias</a></li>
                </ul>
                <p>&copy; La Presse (2018) Inc. Tous droits réservés.</p>
            </div>
        </div>
    </div>

</div>
<div class="clearer">&nbsp;</div>
<!-- END #footer -->

<script src="https://static.freeskreen.com/publisher/223/freeskreen.min.js"></script>
<script type="text/javascript">
document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);
</script><script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/pub.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1lSUVNaHQ==","queueTime":0,"applicationTime":56,"atts":"TRBYRlxITU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>