<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : c4a92b8f80e23384933e58c91720132b -->
<!-- Legacy id :  -->
<!-- source: SB -->
<title>Guerre en Ukraine | Erdogan demande « un cessez-le-feu urgent », Poutine pose des conditions | La Presse</title>
<meta name="description" content=" Le président turc Recep Tayyip Erdogan s’est entretenu dimanche au téléphone avec son homologue russe auquel il a réclamé un « cessez-le-feu général urgent » en Ukraine, mais Vladimir Poutine exige d’abord que les conditions de la Russie soient remplies. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/erdogan-demande-un-cessez-le-feu-urgent-poutine-pose-des-conditions.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/v2/924x/r3996/239f97a1/b0283f75c10d3e1a83bb48d730a5c8dc.jpg" />

<meta property="article:section" content="Europe"/>
<meta property="article:published_time" content="2022-03-06T07:49:02-05:00"/>
<meta property="article:modified_time" content="2022-03-06T09:38:17-05:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/erdogan-demande-un-cessez-le-feu-urgent-poutine-pose-des-conditions.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/erdogan-demande-un-cessez-le-feu-urgent-poutine-pose-des-conditions.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Guerre en Ukraine | Erdogan demande « un cessez-le-feu urgent », Poutine pose des conditions"/>
    <meta property="og:description" content=" Le président turc Recep Tayyip Erdogan s’est entretenu dimanche au téléphone avec son homologue russe auquel il a réclamé un « cessez-le-feu général urgent » en Ukraine, mais Vladimir Poutine exige d’abord que les conditions de la Russie soient remplies. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/erdogan-demande-un-cessez-le-feu-urgent-poutine-pose-des-conditions.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/239f97a1/b0283f75c10d3e1a83bb48d730a5c8dc.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Guerre en Ukraine | Erdogan demande « un cessez-le-feu urgent », Poutine pose des conditions" />
<meta name="twitter:description" content=" Le président turc Recep Tayyip Erdogan s’est entretenu dimanche au téléphone avec son homologue russe auquel il a réclamé un « cessez-le-feu général urgent » en Ukraine, mais Vladimir Poutine exige d’abord que les conditions de la Russie soient remplies. " />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/239f97a1/b0283f75c10d3e1a83bb48d730a5c8dc.jpg" />

    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>var STATIC_LPCDN_BASE_URL = "https://static.lpcdn.ca/lpweb"</script>
<script>var WEATHER_CITIES_ENDPOINT_URL = "https://weather-api.lapresse.ca/weather/cities/"</script>
<script>var WEATHER_DEFAULT_CITY_ID = "1827"</script>
<script>var WEATHER_PATH = "https://www.lapresse.ca/meteo/ville/"</script>

    <script>
    var ngAppGlobals = {
        storyLegacyId: '',
        storyId: 'c4a92b8f80e23384933e58c91720132b',
        sectionId: '31',
        rootSectionId: '2',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_International',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"c4a92b8f80e23384933e58c91720132b","suptitle":"guerre-en-ukraine","publicationDate":"2022-03-06","microtheme":["septembre","ukraine"],"sectionName":"europe"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop',
            pathUrl: window.location.hostname + window.location.pathname,
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
    var READER_PROFILE_API = 'https://reader-profile-api.lapresse.ca';
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.25684473e10f9c8fde56.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.9372c9de76ce32395384a0818ea2ec60.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.ccd8941be113acf11958f4b87ac1514a.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.a2deae88396a4270d364.js"></script>
    
    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '',              'storyId': 'c4a92b8f80e23384933e58c91720132b',              'leafSection': 'Europe',              'rootSection': 'International',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    <script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
    
    
<script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

<script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>


<script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>

<script>
    var optable = optable || {};
    optable.cmd = optable.cmd || [];
</script>
<script>
    LPOptable.init();
    LPOptable.identify();
    LPOptable.cacheTargeting();
    LPOptable.listenToNewsletterSubscription();
</script>


<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>

<script>
    var _LPAdsGoogle = new LPAdsGoogle();
    var _productGalleryCreativeTemplateIds = [12056637];
    _LPAdsGoogle.init(_productGalleryCreativeTemplateIds);

    var LPAds = _LPAdsGoogle;
</script>


        <script async src="https://micro.rubiconproject.com/prebid/dynamic/23098.js"></script>
    <script>
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>

    <script>

    var LPAdsMagniteDecorator = function(){

        this._magnite = null
        this._decorated = null

        this.init = function(magnite, decorated) {
            this._magnite = magnite
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            this._decorated.loadGlobalConfigurationOptions({"differAdLoading" : true})
        }

        this.isProductGalleryAd = function (creativeTemplateId) {
            return this._decorated.isProductGalleryAd(creativeTemplateId);
        };

        this.loadDeviceInstanceIdTag = function() {
            this._decorated.loadDeviceInstanceIdTag();
        }

        this.loadReaderIdTag = function() {
            this._decorated.loadReaderIdTag();
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._magnite.que.push(function () {
                    self._magnite.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }
    }
</script>

    <script>
        var _LPAdsMagnite = new LPAdsMagniteDecorator();
        _LPAdsMagnite.init(pbjs, _LPAdsGoogle);

        console.debug('Overriding LPAds implementation with prebid decorator');
        LPAds = _LPAdsMagnite;
    </script>


<script>
    LPAds.loadGlobalConfigurationOptions({});
    LPAds.loadDeviceInstanceIdTag();
    LPAds.loadReaderIdTag();
    LPAds.enableServices();
</script>


        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script defer type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.23e9b446f03447f52a81.js"></script>

    <script type="text/javascript">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</script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn(), navigator.userAgent);
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.23d1d274834f6ebcda3e.css"/>
    <style>
    /* FIX image rendering for Chrome version 29 and above */
    @media screen and (-webkit-min-device-pixel-ratio:0)
    and (min-resolution:.001dpcm) {
        picture img { image-rendering: -webkit-optimize-contrast; }
    }
</style>

</head>

<body class="storyPage storyPage--desktop pageView__desktop INT" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>




<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked pageBlock--emplacement-storyPageHeaderAd">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = ["fluid",[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    LPAds.registerSpotReceived(slotName, function (slotData) {
                        if (slotData) {
                            if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                                console.debug('Ads: Product gallery detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '728px';
                            }
                        }
                    });

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>



<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, dimanche 6 mars 2022</div>
        </div>
        <div class="mainNav__header__item">
    
    <div class="weatherWidget display-none ">
        <a  href="">
            <span class="weatherWidget__city"></span>
            <span class="weatherWidget__weatherIcon"><img alt="" src=""/></span>
            <span class="weatherWidget__temperature"></span>
        </a>
    </div>
</div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionInternational"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  mainNav__sectionLink--active" href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CTXT  " href="https://www.lapresse.ca/contexte/">
                        Contexte
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--INT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/chroniques/">
                                Chroniques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/afrique/">
                                Afrique
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/amerique-latine/">
                                Amérique latine
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/asie-et-oceanie/">
                                Asie et Océanie
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/caraibes/">
                                Caraïbes
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/etats-unis/">
                                États-Unis
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/international/europe/">
                                Europe
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/moyen-orient/">
                                Moyen-Orient
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionInternational"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/analyses/" title="Analyses">
                                    Analyses
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT selected">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CTXT ">
                    <span class="burger__sections__item">
                        Contexte
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/contexte/" title="Contexte">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/quoi-regarder/" title="Quoi regarder">
                                    Quoi regarder
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>

</header>

<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/erdogan-demande-un-cessez-le-feu-urgent-poutine-pose-des-conditions.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/239f97a1/b0283f75c10d3e1a83bb48d730a5c8dc.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/2/c4a92b8f80e23384933e58c91720132b/">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F2022-03-06%2Fguerre-en-ukraine%2Ferdogan-demande-un-cessez-le-feu-urgent-poutine-pose-des-conditions.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F2022-03-06%2Fguerre-en-ukraine%2Ferdogan-demande-un-cessez-le-feu-urgent-poutine-pose-des-conditions.php&text=Guerre%20en%20Ukraine%20%7C%20Erdogan%20demande%20%C2%AB%C2%A0un%20cessez-le-feu%20urgent%C2%A0%C2%BB%2C%20Poutine%20pose%20des%20conditions&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F2022-03-06%2Fguerre-en-ukraine%2Ferdogan-demande-un-cessez-le-feu-urgent-poutine-pose-des-conditions.php&title=Erdogan%20demande%20%C2%AB%C2%A0un%20cessez-le-feu%20urgent%C2%A0%C2%BB%2C%20Poutine%20pose%20des%20conditions'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/erdogan-demande-un-cessez-le-feu-urgent-poutine-pose-des-conditions.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader ">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            Guerre en Ukraine
        </small>
        <span class="title titleModule__main" itemprop="headline">
        Erdogan demande « un cessez-le-feu urgent », Poutine pose des conditions
    </span>
</h1>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/924x/239f97a1/b0283f75c10d3e1a83bb48d730a5c8dc.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/924x/239f97a1/b0283f75c10d3e1a83bb48d730a5c8dc.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/924x/239f97a1/b0283f75c10d3e1a83bb48d730a5c8dc.jpg" alt="" class="photoModule__visual" itemprop="contentUrl url">
        </picture>
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO MIKHAIL KLIMENTYEV, SPUTNIK VIA ARCHIVES REUTERS </p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le président russe Vladimir Poutine (à gauche) a reçu son homologue turc Recep Tayyip Erdogan (à droite) à Moscou, en mars 2020. </p>
                    </figcaption>
    </figure>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">(Ankara) Le président turc Recep Tayyip Erdogan s’est entretenu dimanche au téléphone avec son homologue russe auquel il a réclamé un « cessez-le-feu général urgent » en Ukraine, mais Vladimir Poutine exige d’abord que les conditions de la Russie soient remplies. </p>

                    
<div class='datewrapper '>
            <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 7h49</span>
    <span class="publicationsDate--type-update">Mis à jour à 9h38</span>

            </span>
        </div>
       <div id="socialShare_6224d6a408655" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#socialShare_6224d6a408655">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F2022-03-06%2Fguerre-en-ukraine%2Ferdogan-demande-un-cessez-le-feu-urgent-poutine-pose-des-conditions.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F2022-03-06%2Fguerre-en-ukraine%2Ferdogan-demande-un-cessez-le-feu-urgent-poutine-pose-des-conditions.php&text=Erdogan%20demande%20%C2%AB%C2%A0un%20cessez-le-feu%20urgent%C2%A0%C2%BB%2C%20Poutine%20pose%20des%20conditions&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F2022-03-06%2Fguerre-en-ukraine%2Ferdogan-demande-un-cessez-le-feu-urgent-poutine-pose-des-conditions.php&title=Erdogan%20demande%20%C2%AB%C2%A0un%20cessez-le-feu%20urgent%C2%A0%C2%BB%2C%20Poutine%20pose%20des%20conditions'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/erdogan-demande-un-cessez-le-feu-urgent-poutine-pose-des-conditions.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <div class='author authorModule' >
        <div  class='details authorModule__details'>
                            <span class='organization authorModule__organisation '>Agence France-Presse</span>
            </div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Les deux chefs d’État se sont entretenus à quelques jours du Forum diplomatique d’Antalya, prévu du 11 au 13 mars dans le sud de la Turquie, auquel le ministre russe des Affaires étrangères Sergueï Lavrov doit participer. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">La Turquie espère aussi accueillir le ministre ukrainien des Affaires étrangères pour favoriser une rencontre entre les chefs de la diplomatie des deux pays. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Un cessez-le-feu urgent et général permettra de rechercher une solution politique et de répondre aux inquiétudes humanitaires », a affirmé le chef de l’État turc. </p>

                    <div  class="slimcut" id="div_telaria_outstream">
    

<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6224d6a408726-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6224d6a408726-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6224d6a408726-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6224d6a408726-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Il a également réclamé l’ouverture « urgente » de couloirs humanitaires en Ukraine.  </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Ouvrons ensemble de la voie de la paix », a dit M. Erdogan à son homologue russe, selon la présidence turque, se disant « prêt à apporter sa contribution sous toutes les formes à la résolution pacifique de la question ». </p>

                        <p class="paragraph textModule textModule--type-paragraph ">La présidence russe a de son côté affirmé, dans un communiqué, que « la suspension de l’opération spéciale [en Ukraine, NDLR] n’est possible que si Kyiv cesse les hostilités et remplit les conditions bien connues de la Russie ». </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Le Kremlin dit espérer que lors du prochain round de négociations l’Ukraine « aura une approche plus constructive et prendra en considération les réalités émergentes ». </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Selon les médias turcs, l’entretien téléphonique entre les deux présidents a duré une heure. </p>

                        <p class="epigraph textModule textModule--type-epigraph ">Membre de l’OTAN et alliée de l’Ukraine, la Turquie tente depuis le début du conflit de maintenir ses relations avec la Russie dont elle dépend pour nombre de ses importations. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">M. Erdogan a plusieurs fois proposé d’accueillir des pourparlers entre l’Ukraine et la Russie. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Le ministre turc des Affaires étrangères Mevlüt Cavusoglu avait exprimé vendredi l’espoir de réunir ses homologues russe et ukrainien, à Antalya en fin de semaine. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Nous pensons que ces rencontres auront un impact positif. En particulier, une réunion au niveau des dirigeants pourrait empêcher que la guerre provoque une plus grande destruction », avait affirmé samedi le porte-parole de la présidence turque, Ibrahim Kalin. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">La première dame turque, Emine Erdogan, a de son côté adressé un message vidéo à Olena Zelensky, l’épouse du président ukrainien. </p>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/924x/4287792d12203a63ad72811432e0eb8d.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/924x/4287792d12203a63ad72811432e0eb8d.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/924x/4287792d12203a63ad72811432e0eb8d.jpg" alt="" class="photoModule__visual" itemprop="contentUrl url">
        </picture>
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO PRÉSIDENCE UKRAINIENNE VIA AP </p>
                                        <p class="description photoModule__caption photoModule__caption--description">Emine Erdogan, l’épouse du président turc Recep Tayyip Erdogan (à gauche) et Olena Zelenska, l’épouse du président ukrainien Volodymyr Zelenskyy, se sont rencontrées à Kyiv, le 3 février.</p>
                    </figcaption>
    </figure>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">« Ma chère amie Olena et cher peuple d’Ukraine, je vous transmets l’amitié et le respect les plus sincères du peuple turc », indique-t-elle, exprimant « sa tristesse face aux attaques contre l’Ukraine » et son « indescriptible chagrin en tant que femme, mère et grand-mère ». </p>

    
	
</div>

            <div class="adsWrapper greyLineToppedBox">
                


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6224d6a408811-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6224d6a408811-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6224d6a408811-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6224d6a408811-adSlotLppos";
                var dimensions = ["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,200]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                            <div class="webparts" data-webpart-url="/webparts/trending/2/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/2/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/2/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/2/c4a92b8f80e23384933e58c91720132b"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>

                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>
                    </aside>
        <aside class="row mainContent__mostRecent">
            <div data-location="story">
                    <div
            id="contentCard"
            class="contentCard storyPage__contentCard"
    ></div>
    <script>
        ngBraze.showContentCard(
            'contentCard',
            'c4a92b8f80e23384933e58c91720132b',
            'regular',
            '31',
            '2',
        );
    </script>

            </div>
                                                <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                        <section class="mostRecent INT mostRecentList mostRecentList--tpl-article"
                                 data-location="mostRecents">
                            <h2>
                                <span class="sectionName">Europe</span>
                                <span class="sectionNameSuffix">En continu</span>
                            </h2>
                                                                                            <article
        class="
            storyCard
            storyCard--position-1
            card
            INT
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/1043ff23b87139b38b179de612d8b69b/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-03-06/le-pape-francois-envoie-deux-cardinaux-en-ukraine-pour-promouvoir-la-paix.php"
       class="visual"
       title="Le pape François envoie deux cardinaux en Ukraine pour promouvoir la paix"
       data-target-type="story"
       data-target-id="1043ff23b87139b38b179de612d8b69b"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/d3d595efec333633acee7a6424876e20.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/d3d595efec333633acee7a6424876e20.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/d3d595efec333633acee7a6424876e20.jpg" alt=" Le pape François envoie deux cardinaux en Ukraine pour promouvoir la paix" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-03-06/le-pape-francois-envoie-deux-cardinaux-en-ukraine-pour-promouvoir-la-paix.php"
               data-target-type="story"
               data-target-id="1043ff23b87139b38b179de612d8b69b"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Le pape François envoie deux cardinaux en Ukraine pour promouvoir la paix</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Vatican) Le pape François annonce l’envoi de deux cardinaux en Ukraine, un geste plutôt inhabituel du Vatican en temps de guerre. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 9h59</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-2
            card
            INT
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/1d6d1e49a9b53503b9bb7d6b6c313e10/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/le-premier-ministre-israelien-veut-continuer-sa-mediation.php"
       class="visual"
       title="Le premier ministre israélien veut continuer sa médiation"
       data-target-type="story"
       data-target-id="1d6d1e49a9b53503b9bb7d6b6c313e10"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ed491cf7/06455cd65f803e4180911fe392698a43.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ed491cf7/06455cd65f803e4180911fe392698a43.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/ed491cf7/06455cd65f803e4180911fe392698a43.jpg" alt="Guerre en Ukraine Le premier ministre israélien veut continuer sa médiation" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/le-premier-ministre-israelien-veut-continuer-sa-mediation.php"
               data-target-type="story"
               data-target-id="1d6d1e49a9b53503b9bb7d6b6c313e10"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine</span>
                                <span class="title mostRecentCard__title ">Le premier ministre israélien veut continuer sa médiation</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Tel-Aviv) Le premier ministre d’Israël, Naftali Bennett, soutient que son pays continuera d’aider à trouver une solution diplomatique à la crise ukrainienne, même si les chances de succès sont minces. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 9h57</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div class="slotWrapper adSpotBlock__slotWrapper">
            <script type="text/javascript" id="native-1">
                var scriptId = document.getElementById("native-1");
                var scriptIdParent = scriptId.parentNode;
                var container = document.createElement("div");
                container.className = "native-ad-09aad792-e5e4-4767-ba40-b14df6f4f92c adSlot";
                scriptIdParent.insertBefore(container, scriptId);

                window.native = window.native || [];
                window.native.push({
                    apiKey: "4PPN9MRTHRPVQ5RXJYJW",
                    code: "09aad792-e5e4-4767-ba40-b14df6f4f92c",
                    params: {
                        locale: "fr",
                    }
                });

                const ad1 = document.getElementById("native-1").parentNode;
                const observer1 = new MutationObserver(
                    function(mutationsList, observer) {
                        for(const mutation of mutationsList) {
                            if (mutation.type === 'childList' ) {
                                for(const node of mutation.addedNodes) {
                                    if (node instanceof HTMLElement) {
                                        if (node.classList.contains('native-loaded')) {
                                            document.getElementById("native-1").parentNode.parentNode.classList.remove("isEmpty");
                                            observer.disconnect();
                                            return;
                                        }
                                    }
                                }
                            }
                        }
                    }
                );

                observer1.observe(ad1, { childList: true, subtree: true });

                (function(d) {
                    var script = d.createElement("script");
                    script.async = true;
                    script.src = "https://s.yimg.com/dy/ads/native.js";
                    d.body.appendChild(script);
                })(document);

            </script>
        </div>
    </div>
</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-3
            card
            INT
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/d497ada593dc3e659f867742c67a6a25/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/echec-de-l-evacuation-a-marioupol-crainte-d-une-attaque-contre-odessa.php"
       class="visual"
       title="Échec de l’évacuation à Marioupol, crainte d’une attaque contre Odessa"
       data-target-type="story"
       data-target-id="d497ada593dc3e659f867742c67a6a25"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/798dc0a2b8603485ac4477d0a3791015.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/798dc0a2b8603485ac4477d0a3791015.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/798dc0a2b8603485ac4477d0a3791015.jpg" alt="Guerre en Ukraine Échec de l’évacuation à Marioupol, crainte d’une attaque contre Odessa" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/echec-de-l-evacuation-a-marioupol-crainte-d-une-attaque-contre-odessa.php"
               data-target-type="story"
               data-target-id="d497ada593dc3e659f867742c67a6a25"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine</span>
                                <span class="title mostRecentCard__title ">Échec de l’évacuation à Marioupol, crainte d’une attaque contre Odessa</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Kyiv) L’évacuation de civils du port ukrainien de Marioupol, assiégé par les troupes russes, a de nouveau échoué dimanche, tandis que l’Ukraine a dit craindre une offensive sur la cité portuaire d’Odessa, sur la mer Noire, malgré l’intensification des efforts diplomatiques. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 7h26</span>
    <span class="publicationsDate--type-update">Mis à jour à 9h31</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-4
            card
            INT
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/be11bd314ea73cdba256b61f17497b4c/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/plus-de-2500-manifestants-arretes-en-russie-selon-une-ong.php"
       class="visual"
       title="Plus de 2500 manifestants arrêtés en Russie, selon une ONG"
       data-target-type="story"
       data-target-id="be11bd314ea73cdba256b61f17497b4c"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c2d2c5d6af9e3d469e5248a7ab52a0d2.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c2d2c5d6af9e3d469e5248a7ab52a0d2.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/c2d2c5d6af9e3d469e5248a7ab52a0d2.jpg" alt="Guerre en Ukraine  Plus de 2500 manifestants arrêtés en Russie, selon une ONG" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/plus-de-2500-manifestants-arretes-en-russie-selon-une-ong.php"
               data-target-type="story"
               data-target-id="be11bd314ea73cdba256b61f17497b4c"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine </span>
                                <span class="title mostRecentCard__title ">Plus de 2500 manifestants arrêtés en Russie, selon une ONG</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Moscou) Au moins 2500 personnes manifestant contre l’intervention militaire en Ukraine ont été arrêtées dimanche dans une cinquantaine de villes de Russie, a indiqué l’ONG OVD-Info, spécialisée dans le suivi des manifestations. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 9h25</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-5
            card
            INT
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/cb497158da123944b59feefbb88d84c8/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/plus-de-1-5-million-de-refugies-ont-fui-le-pays-en-10-jours.php"
       class="visual"
       title="Plus de 1,5 million de réfugiés ont fui le pays en 10 jours"
       data-target-type="story"
       data-target-id="cb497158da123944b59feefbb88d84c8"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/1490d1ae9bcd3e729b9c24517a739405.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/1490d1ae9bcd3e729b9c24517a739405.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/1490d1ae9bcd3e729b9c24517a739405.jpg" alt="Guerre en Ukraine  Plus de 1,5 million de réfugiés ont fui le pays en 10 jours" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/plus-de-1-5-million-de-refugies-ont-fui-le-pays-en-10-jours.php"
               data-target-type="story"
               data-target-id="cb497158da123944b59feefbb88d84c8"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine </span>
                                <span class="title mostRecentCard__title ">Plus de 1,5 million de réfugiés ont fui le pays en 10 jours</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Genève) Le nombre de personnes fuyant le conflit en Ukraine a dépassé la barre de 1,5 million, constituant la crise de réfugiés la plus rapide en Europe depuis la Seconde Guerre mondiale, a alerté l’ONU dimanche. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 9h01</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-6
            card
            INT
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/ade69476293c3663b017e0b72954ab45/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/discussions-entre-les-etats-unis-et-la-pologne-pour-l-envoi-d-avions.php"
       class="visual"
       title="Discussions entre les États-Unis et la Pologne pour l’envoi d’avions"
       data-target-type="story"
       data-target-id="ade69476293c3663b017e0b72954ab45"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f62e3244d84c365296128e3103c9f8b4.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f62e3244d84c365296128e3103c9f8b4.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/f62e3244d84c365296128e3103c9f8b4.jpg" alt="Guerre en Ukraine Discussions entre les États-Unis et la Pologne pour l’envoi d’avions" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/discussions-entre-les-etats-unis-et-la-pologne-pour-l-envoi-d-avions.php"
               data-target-type="story"
               data-target-id="ade69476293c3663b017e0b72954ab45"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine</span>
                                <span class="title mostRecentCard__title ">Discussions entre les États-Unis et la Pologne pour l’envoi d’avions</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Chisinau) Les États-Unis « travaillent activement » sur un accord avec la Pologne pour l’envoi d’avions de chasse à l’Ukraine afin de combattre l’invasion russe, a déclaré dimanche le secrétaire d’État américain Antony Blinken lors d’une visite en Moldavie. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 8h27</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div class="slotWrapper adSpotBlock__slotWrapper">
            <script type="text/javascript" id="native-2">
                var scriptId = document.getElementById("native-2");
                var scriptIdParent = scriptId.parentNode;
                var container = document.createElement("div");
                container.className = "native-ad-1f6e50a2-6b0c-42a4-a7eb-9636ab805fdf adSlot";
                scriptIdParent.insertBefore(container, scriptId);

                window.native = window.native || [];
                window.native.push({
                    apiKey: "4PPN9MRTHRPVQ5RXJYJW",
                    code: "1f6e50a2-6b0c-42a4-a7eb-9636ab805fdf",
                    params: {
                        locale: "fr",
                    }
                });

                const ad2 = document.getElementById("native-2").parentNode;
                const observer2 = new MutationObserver(
                    function(mutationsList, observer) {
                        for(const mutation of mutationsList) {
                            if (mutation.type === 'childList' ) {
                                for(const node of mutation.addedNodes) {
                                    if (node instanceof HTMLElement) {
                                        if (node.classList.contains('native-loaded')) {
                                            document.getElementById("native-2").parentNode.parentNode.classList.remove("isEmpty");
                                            observer.disconnect();
                                            return;
                                        }
                                    }
                                }
                            }
                        }
                    }
                );

                observer2.observe(ad2, { childList: true, subtree: true });

                (function(d) {
                    var script = d.createElement("script");
                    script.async = true;
                    script.src = "https://s.yimg.com/dy/ads/native.js";
                    d.body.appendChild(script);
                })(document);

            </script>
        </div>
    </div>
</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-7
            card
            INT
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/b7fa4ee5b89936e291f44545d288a391/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/le-conflit-s-enlise-encore.php"
       class="visual"
       title="Le conflit s’enlise encore"
       data-target-type="story"
       data-target-id="b7fa4ee5b89936e291f44545d288a391"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/dac3d7a511ab3900991d6acc96057b85.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/dac3d7a511ab3900991d6acc96057b85.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/dac3d7a511ab3900991d6acc96057b85.jpg" alt="Guerre en Ukraine Le conflit s’enlise encore" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-03-06/guerre-en-ukraine/le-conflit-s-enlise-encore.php"
               data-target-type="story"
               data-target-id="b7fa4ee5b89936e291f44545d288a391"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine</span>
                                <span class="title mostRecentCard__title ">Le conflit s’enlise encore</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Après 10 jours d’un conflit qui s’enlise, une « situation humanitaire catastrophique » règne à Marioupol, ville portuaire du sud de l’Ukraine assiégée par l’armée russe. La reprise des pourparlers entre la Russie et l’Ukraine est prévue lundi, mais les négociations semblent déjà vouées à l’échec, estiment certains experts. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 5h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-8
            card
            INT
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/ecf4e531e73f36f0ac50ce4105727c22/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-03-05/guerre-en-ukraine/les-sanctions-s-apparentent-a-une-declaration-de-guerre-selon-poutine.php"
       class="visual"
       title="Les sanctions s’apparentent à une « déclaration de guerre », selon Poutine"
       data-target-type="story"
       data-target-id="ecf4e531e73f36f0ac50ce4105727c22"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/dc645f86e4743eb19930957c74a3e0d4.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/dc645f86e4743eb19930957c74a3e0d4.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/dc645f86e4743eb19930957c74a3e0d4.jpg" alt="Guerre en Ukraine Les sanctions s’apparentent à une « déclaration de guerre », selon Poutine" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-03-05/guerre-en-ukraine/les-sanctions-s-apparentent-a-une-declaration-de-guerre-selon-poutine.php"
               data-target-type="story"
               data-target-id="ecf4e531e73f36f0ac50ce4105727c22"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine</span>
                                <span class="title mostRecentCard__title ">Les sanctions s’apparentent à une « déclaration de guerre », selon Poutine</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Kyiv) L’armée russe maintenait dimanche la pression sur le sud de l’Ukraine et sur Kyiv au onzième jour de l’invasion, le président Vladimir Poutine menaçant de priver le pays de son « statut d’État » et comparant les sanctions internationales qui frappent la Russie à une « déclaration de guerre ». 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 22h19</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-9
            card
            INT
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/c2eead485200333eb87da338095865a5/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-03-05/guerre-en-ukraine/le-pm-israelien-s-entretient-avec-zelensky-apres-une-rencontre-avec-poutine.php"
       class="visual"
       title="Le PM israélien s’entretient avec Zelensky après une rencontre avec Poutine"
       data-target-type="story"
       data-target-id="c2eead485200333eb87da338095865a5"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/efed7c761a10376cb3a0963f30fcddba.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/efed7c761a10376cb3a0963f30fcddba.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/efed7c761a10376cb3a0963f30fcddba.jpg" alt="Guerre en Ukraine Le PM israélien s’entretient avec Zelensky après une rencontre avec Poutine" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-03-05/guerre-en-ukraine/le-pm-israelien-s-entretient-avec-zelensky-apres-une-rencontre-avec-poutine.php"
               data-target-type="story"
               data-target-id="c2eead485200333eb87da338095865a5"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine</span>
                                <span class="title mostRecentCard__title ">Le PM israélien s’entretient avec Zelensky après une rencontre avec Poutine</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Jérusalem) Le premier ministre israélien Naftali Bennett a lancé samedi une médiation dans le conflit entre la Russie et l’Ukraine avec des visites à Moscou puis Berlin et un entretien téléphonique avec le président ukrainien Volodymyr Zelensky. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 20h17</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-10
            card
            INT
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/1bf8fafd0b003266a34b65ffb9af19b1/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-03-05/guerre-en-ukraine/l-offensive-russe-reprend-a-marioupol.php"
       class="visual"
       title="« L’offensive » russe reprend à Marioupol"
       data-target-type="story"
       data-target-id="1bf8fafd0b003266a34b65ffb9af19b1"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2ae7aaa8/88e360eb3e113f30a90aba78544fc6a0.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2ae7aaa8/88e360eb3e113f30a90aba78544fc6a0.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/2ae7aaa8/88e360eb3e113f30a90aba78544fc6a0.jpg" alt="Guerre en Ukraine « L’offensive » russe reprend à Marioupol" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-03-05/guerre-en-ukraine/l-offensive-russe-reprend-a-marioupol.php"
               data-target-type="story"
               data-target-id="1bf8fafd0b003266a34b65ffb9af19b1"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine</span>
                                <span class="title mostRecentCard__title ">« L’offensive » russe reprend à Marioupol</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Kyiv) L’armée russe a de nouveau attaqué samedi le port stratégique de Marioupol et avancé ailleurs en Ukraine, avec toujours de féroces combats autour de la capitale Kyiv et des milliers de civils fuyant les bombardements, tandis que Vladimir Poutine lançait de nouveaux avertissements à l’OTAN. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 19h55</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6224d6a409cbb-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6224d6a409cbb-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6224d6a409cbb-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6224d6a409cbb-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-11
            card
            INT
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/7ed66578ed8b3f8590b31c8fe5cfe026/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-03-05/guerre-en-ukraine/des-habitants-de-lviv-enveloppent-des-monuments-pour-les-proteger-des-russes.php"
       class="visual"
       title="Des habitants de Lviv enveloppent des monuments pour les protéger des Russes"
       data-target-type="story"
       data-target-id="7ed66578ed8b3f8590b31c8fe5cfe026"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/46cd4403/5ed4b1fa741e34128285b7c020ddf47e.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/46cd4403/5ed4b1fa741e34128285b7c020ddf47e.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/46cd4403/5ed4b1fa741e34128285b7c020ddf47e.jpg" alt="Guerre en Ukraine Des habitants de Lviv enveloppent des monuments pour les protéger des Russes" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:14</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-03-05/guerre-en-ukraine/des-habitants-de-lviv-enveloppent-des-monuments-pour-les-proteger-des-russes.php"
               data-target-type="story"
               data-target-id="7ed66578ed8b3f8590b31c8fe5cfe026"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine</span>
                                <span class="title mostRecentCard__title ">Des habitants de Lviv enveloppent des monuments pour les protéger des Russes</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Des bénévoles et des ONG de la ville de Lviv, dans l’ouest de l’Ukraine, enveloppent des statues, des vitraux et d’autres monuments culturels de la ville dans des bâches et de la mousse afin de les protéger contre une éventuelle attaque russe.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 15h29</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-12
            card
            INT
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/1bcd361f70fc3203bfd5d807e41ea927/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-03-05/pourparlers-entre-la-russie-et-l-ukraine/une-troisieme-session-aura-lieu-lundi.php"
       class="visual"
       title="Une troisième session aura lieu lundi"
       data-target-type="story"
       data-target-id="1bcd361f70fc3203bfd5d807e41ea927"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/5b97e095d87c3a4e878b4d19eb7ccf05.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/5b97e095d87c3a4e878b4d19eb7ccf05.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/5b97e095d87c3a4e878b4d19eb7ccf05.jpg" alt="Pourparlers entre la Russie et l’Ukraine Une troisième session aura lieu lundi" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-03-05/pourparlers-entre-la-russie-et-l-ukraine/une-troisieme-session-aura-lieu-lundi.php"
               data-target-type="story"
               data-target-id="1bcd361f70fc3203bfd5d807e41ea927"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Pourparlers entre la Russie et l’Ukraine</span>
                                <span class="title mostRecentCard__title ">Une troisième session aura lieu lundi</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Kyiv) Un troisième round de pourparlers entre l’Ukraine et la Russie se déroulera lundi, a annoncé samedi un membre de la délégation ukrainienne, David Arakhamia. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 13h20</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-13
            card
            INT
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/dfc72309c8a03d2da3be3db1c3145602/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-03-05/guerre-en-ukraine/des-milliers-d-europeens-dans-les-rues-en-soutien-a-l-ukraine.php"
       class="visual"
       title="Des milliers d’Européens dans les rues en soutien à l’Ukraine"
       data-target-type="story"
       data-target-id="dfc72309c8a03d2da3be3db1c3145602"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7e2f5b2306e53a3b802d143f0e43f9d2.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7e2f5b2306e53a3b802d143f0e43f9d2.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/7e2f5b2306e53a3b802d143f0e43f9d2.jpg" alt="Guerre en Ukraine Des milliers d’Européens dans les rues en soutien à l’Ukraine" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-03-05/guerre-en-ukraine/des-milliers-d-europeens-dans-les-rues-en-soutien-a-l-ukraine.php"
               data-target-type="story"
               data-target-id="dfc72309c8a03d2da3be3db1c3145602"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine</span>
                                <span class="title mostRecentCard__title ">Des milliers d’Européens dans les rues en soutien à l’Ukraine</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Paris) De Paris à New York, Rome ou Zürich, des milliers de manifestants sont de nouveau descendus samedi dans les rues de grandes villes occidentales pour dire « stop » à la guerre et protester contre l’invasion de l’Ukraine par la Russie. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 12h05</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-14
            card
            INT
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/46c1eacb7e113a699a9a8a14a6bca78c/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-03-05/guerre-en-ukraine/en-visite-a-la-frontiere-ukrainienne-blinken-promet-plus-d-aide-aux-refugies.php"
       class="visual"
       title="En visite à la frontière ukrainienne, Blinken promet plus d’aide aux réfugiés"
       data-target-type="story"
       data-target-id="46c1eacb7e113a699a9a8a14a6bca78c"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e83f88ef95d93e6f85318ccd45a15732.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e83f88ef95d93e6f85318ccd45a15732.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/e83f88ef95d93e6f85318ccd45a15732.jpg" alt="Guerre en Ukraine En visite à la frontière ukrainienne, Blinken promet plus d’aide aux réfugiés" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-03-05/guerre-en-ukraine/en-visite-a-la-frontiere-ukrainienne-blinken-promet-plus-d-aide-aux-refugies.php"
               data-target-type="story"
               data-target-id="46c1eacb7e113a699a9a8a14a6bca78c"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine</span>
                                <span class="title mostRecentCard__title ">En visite à la frontière ukrainienne, Blinken promet plus d’aide aux réfugiés</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Rzeszów) Le secrétaire d’État américain Antony Blinken s’est rendu samedi à un point de passage à la frontière polonaise avec l’Ukraine par laquelle des centaines de milliers de personnes fuient l’agression des forces russes.  
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 11h40</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6224d6a40a224-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6224d6a40a224-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6224d6a40a224-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6224d6a40a224-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-15
            card
            INT
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/9dfb23c77e2e32a5ba95d3a7fc8bec6d/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-03-05/guerre-en-ukraine/des-journalistes-britanniques-attaques-un-blesse-par-balle.php"
       class="visual"
       title="Des journalistes britanniques attaqués, un blessé par balle"
       data-target-type="story"
       data-target-id="9dfb23c77e2e32a5ba95d3a7fc8bec6d"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/00602ef8e3ec3786b06b72175c0478f4.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/00602ef8e3ec3786b06b72175c0478f4.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/00602ef8e3ec3786b06b72175c0478f4.jpg" alt="Guerre en Ukraine Des journalistes britanniques attaqués, un blessé par balle" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-03-05/guerre-en-ukraine/des-journalistes-britanniques-attaques-un-blesse-par-balle.php"
               data-target-type="story"
               data-target-id="9dfb23c77e2e32a5ba95d3a7fc8bec6d"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine</span>
                                <span class="title mostRecentCard__title ">Des journalistes britanniques attaqués, un blessé par balle</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Londres) Une équipe d’une chaîne de télévision britannique a été attaquée en début de semaine aux alentours de Kyiv et un des journalistes a été blessé par balle, a annoncé leur employeur, Sky News. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 11h14</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-16
            card
            INT
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/0e22099d6188353fa22bd002691e44e7/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-03-05/qui-sont-ces-neonazis-dans-l-armee-ukrainienne.php"
       class="visual"
       title="Qui sont ces néonazis dans l’armée ukrainienne ?"
       data-target-type="story"
       data-target-id="0e22099d6188353fa22bd002691e44e7"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/dcd82ae6a3173ed989938e789c88ffd9.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/dcd82ae6a3173ed989938e789c88ffd9.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/dcd82ae6a3173ed989938e789c88ffd9.jpg" alt=" Qui sont ces néonazis dans l’armée ukrainienne ?" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-03-05/qui-sont-ces-neonazis-dans-l-armee-ukrainienne.php"
               data-target-type="story"
               data-target-id="0e22099d6188353fa22bd002691e44e7"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Qui sont ces néonazis dans l’armée ukrainienne ?</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Le régime russe a déclaré la guerre à l’Ukraine pour « démilitariser et dénazifier » le pays, a-t-il justifié. L’ambassade de la Russie au Canada a réitéré ce message dans une lettre partagée sur Twitter, mardi, déclarant que « des crimes contre l’humanité et des violations du droit international humanitaire sont commis par les Forces armées de l’Ukraine et des groupes néonazis comme Asov ». Oui, il y a des groupes d’extrême droite en Ukraine, dont le plus connu, le régiment Azov, a bel et bien été intégré à la garde nationale du pays. Ce qui ne fait pas pour autant, vous vous en doutez, du gouvernement ukrainien et de son armée des « néonazis ». Contexte.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 10h35</span>

            </span>
        </div>
    </div>
    </article>


                                                        <button class="button button--theme-light mostRecentList__loadMoreBtn"
                                    data-current-story="c4a92b8f80e23384933e58c91720132b"
                                    data-section-id="31"
                                    data-click-count="0"
                            >
                                Charger plus d’articles
                            </button>
                        </section>
                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://aide.lapresse.ca/hc/fr-ca/articles/4423263506583-D%C3%A9couvrez-La-Presse-" title="La Presse+" target="_blank" rel="noopener">La&nbsp;Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://aide.lapresse.ca">FAQ et Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="https://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/1827">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours" target="_blank">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives">Recherche</a></li>
                <li>
                    <a href="https://aide.lapresse.ca/hc/fr-ca/articles/4411685823383">
                        <span class="footer__linkText">Renseignements sur</span>
                        <span class="footer__linkText">les archives</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

</body>
</html>
