


                    



    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <!-- Tout le site sauf l accueil et Rmon1 -->
    <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" >
    <!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- Tout le site -->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Obama en Chine pour oeuvrer à l'amélioration des relations entre Washington et Pékin | Asie & Océanie</title>
    <meta name="description" content="L'ancien président américain Barack Obama a rencontré à Pékin le président chinois Xi Jinping, et exprimé l'espoir de voir les relations entre les deux pays..." />
    <meta name="keywords" content="Actualités internationales" />
            <meta property="og:title" content="Obama en Chine pour oeuvrer à l'amélioration des relations entre Washington et Pékin | Asie & Océanie" />
        <meta property="og:description" content="L'ancien président américain Barack Obama a rencontré à Pékin le président chinois Xi Jinping, et exprimé l'espoir de voir les relations entre les deux pays..." />
    <meta name="twitter:title" content="Obama en Chine pour oeuvrer à l'amélioration des relations entre Washington et Pékin | Asie & Océanie">
    <meta name="twitter:description" content="L'ancien président américain Barack Obama a rencontré à Pékin le président chinois Xi Jinping, et exprimé l'espoir de voir les relations entre les deux pays...">
	<meta property="og:url" content="http://www.lapresse.ca/international/asie-oceanie/201711/30/01-5145410-obama-en-chine-pour-oeuvrer-a-lamelioration-des-relations-entre-washington-et-pekin.php" />
	<link rel="canonical" href="http://www.lapresse.ca/international/asie-oceanie/201711/30/01-5145410-obama-en-chine-pour-oeuvrer-a-lamelioration-des-relations-entre-washington-et-pekin.php" id="canonicalUrl" />
<meta property="og:site_name" content="La Presse" />
<meta property="og:locale" content="fr_CA" />
<meta name="twitter:site" content="@LP_LaPresse">


    	<meta property="og:type" content="article" />

    	<meta property="article:published_time" content="2017-11-30 10:57EDT"/>
    <meta property="article:modified_time" content="2017-11-30 10:57EDT"/>

	    	    <meta name="twitter:card" content="summary_large_image">
	    <meta name="twitter:image:src" content="http://images.lpcdn.ca/924x615/201711/30/1493816-barack-obama-xi-jinping.jpg">
        <meta property="og:image" content="http://images.lpcdn.ca/924x615/201711/30/1493816-barack-obama-xi-jinping.jpg" />
        <link rel="image_src" href="http://images.lpcdn.ca/924x615/201711/30/1493816-barack-obama-xi-jinping.jpg">
		
                        <meta name="apple-itunes-app" content="app-id=451829003, app-argument=cyberpresse://article/5145410"/>
            

<!-- / Tout le site -->


    
    <script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/googletagmanager.js"></script>

<meta property="fb:app_id" content="166995983353903" />
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB" />
<meta property="fb:admins" content="100001148387127" />
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Cache" content="no store" />
<meta name="verify-v1" content="xehmvg8QtpAZLH2hipmw6o0J7SCD+4Z+S6+jk/Y9QuE=" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?v=2"/>
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?v=2"/>
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v=2"/>
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/manifest.json"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e12929"/>
<link rel="shortcut icon" href="/favicon.ico?v=2"/>
<meta name="msapplication-TileColor" content="#2b5797"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png"/>
<meta name="theme-color" content="#ffffff"/>

<link rel="stylesheet" type="text/css" href="/fonts/verlag.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/fonts/museo.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lapresse/css/general.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lapresse/css/slideshow.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lib/galleria/themes/classic/galleria.classic.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lib/jquery-ui/css/custom-theme/jquery-ui-1.8.21.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/css/styles.css" media="screen" />

	<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/css/login.css" media="screen" />

<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lapresse/css/print.css" media="print" />

<script type="text/javascript">
var STATIC_LPCDN_BASE_URL = 'https://static.lpcdn.ca/lpweb';
var LP_DOMAIN = 'lapresse.ca';
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lib/json2/json2.min.js"></script><!-- Needed for IE7. -->
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/general.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lib/jquery-ui/js/jquery-ui.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lib/galleria/galleria-1.2.6.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lib/jquery-raty/js/jquery.raty.lapresse.min.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/ratingWrapper.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/jScrollPane.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/loopedslider.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/functions.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/general-jquery.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/cinema.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/shared-functions.js"></script>

<!-- INDEX Header Tag Snippet -->
<script src="http://js.indexww.com/ht/olive.js"></script>
<!-- AdGear Data Pixel -->
<!-- Universal Segment (LaPresse) -->
<script type="text/javascript">
  __AGDATA = {
  };
</script>
<script type="text/javascript" src="//cdn.adgrx.com/usegments/H_74AIMnpXX6awbknoO3m7g_wCv66NXi2P7cEsr-znc=/119.js" async="true"></script>

	    	<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/mapresse.js?v=accueil">[]</script>
	
</head>

<body>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLMPWW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- Tout le site sauf l accueil et Rmon1 -->
    <div id="bgOpaque"></div>
    <!-- / Tout le site sauf l accueil et Rmon1 -->



<!-- Tout le site -->





<!-- Tous les sites sauf l accueil et Rmon1 -->
<div id="header">
    <script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/placeholder.jquery.js"></script>

<div id="fb-root"></div>
<script>
  window.fbLoaded = false;
  window.fbAsyncInit = function() {
    FB.init({appId: '166995983353903', version: 'v2.8', status: true, cookie: true, xfbml: true});
    window.fbLoaded = true;
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/fr_FR/sdk.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>

<div class="visaCtn" id="">
    <div class="visa">

    
    <script type="text/javascript"> isUserLogedIn = false; </script>
    <div class="loggedOut" id="loginBar">
        <noscript><span class="errMsg" style="color: red;">JavaScript doit être activé pour utiliser ce site.</span></noscript>
        <span id="mapresseLogo"><img src="https://static.lpcdn.ca/lpweb/img/visa/maPresseLogo.png" onclick="$j('#mapresseLogin').click();"/></span>
        <span id="mapresseNews"><a href="#" onclick="toggleMenuItem('mapresseNews','newsCtn'); return false;">D&eacute;couvrez Ma Presse</a></span>
        <span id="mapresseLogin" onclick="toggleMenuItem('mapresseLogin','loginCtn');"><img src="https://static.lpcdn.ca/lpweb/img/visa/defaultAvatarTransparent.png" alt="Me connecter">Me connecter</span>
    </div>
    <div class="loginOptions" id="loginCtn">
      <div class="loginWrap">
        <div id="loginMsg"> Pour utiliser cette fonction, vous devez &ecirc;tre membre Ma Presse</div>
        <h2><span>UTILISEZ</span>CONNECTEZ-VOUS</h2>
        <!-- Login Form -->
        <div class="mapresseFrms">
          <img src="https://static.lpcdn.ca/lpweb/img/visa/ou.png" alt="ou" class="or" />
          <form action="#" id="loginForm" method="post">
            <input type="hidden" name="action" value="login" />
            <input type="hidden" name="nextAction" id="nextAction" value="" />
            <input type="hidden" name="id" id="id" value="" />
            <input type="hidden" name="nextUrl" id="nextUrl" value="" />

            <div id="erreur"></div>
                            <script type="text/javascript">//<![CDATA[
                    var cookieEnabled=(navigator.cookieEnabled)? true : false
                    if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){
                        document.cookie="testcookie;"
                        cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false
                    }
                    if (!cookieEnabled) $j('#erreur').html('Vous devez activer la fonctionnalité de cookie sur votre navigateur.').show();
                //]]></script>
            
            <fieldset class="inputCtn">
              <label for="login">Nom d'utilisateur ou courriel</label>
              <input type="text" id="login" class="text" name="login" value="" />
            </fieldset>
            <fieldset class="inputCtn">
              <label for="password">Mot de passe</label>
              <input type="password" id="password" class="text" name="password" value="" />
            </fieldset>
            <fieldset>
              <input type="checkbox" value="on" name="autologin" class="check" id="autologin" />
              <label for="autologin">Se souvenir de moi</label>
            </fieldset>
            <fieldset>
              <button class="loginBtn" id="openSession" type="submit" value="">Me connecter</button>
            </fieldset>
            <ul class="liste">
              <li><a href="http://usager.lapresse.ca/ForgotPassword">J'ai oublié mes informations</a></li>
              <li><a href="http://http://www.lapresse.ca/faq.php">Aide</a></li>
            </ul>
          </form>
          <p>Vous n'&ecirc;tes pas encore membre&nbsp;?</p>
          <ul class="liste"><li><a href="http://usager.lapresse.ca/Signup?nextUrl=http%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fasie-oceanie%2F201711%2F30%2F01-5145410-obama-en-chine-pour-oeuvrer-a-lamelioration-des-relations-entre-washington-et-pekin.php" onclick="document.location.href='http://usager.lapresse.ca/Signup?nextUrl=' + escape(getNextURL()); return false;">M'inscrire &raquo;</a></li></ul>
        </div>
        <div class="reseauFrm">
          <form action="" id="fbLoginForm" method="post">
            <fieldset>
              <button class="loginBtn fb-connect" id="fbButton" value="" onclick="">Facebook</button>
            </fieldset>
          </form>

            <script type="text/javascript">//<![CDATA[
            function getNextURL() {
                var paramsNextURL = '';
                if (document.getElementById("nextAction")) {
                    var re = new RegExp(/\?/);
                    if (document.location.href.match(re)) {
                        var delimiter = "&";
                    } else {
                        var delimiter = "?"
                    }

                    var nextAction = document.getElementById("nextAction");
                    var id = document.getElementById("id");
                    var paramsNextURL = delimiter + 'action=' + nextAction.value + '&id=' + id.value + '&nextUrl=' + document.location.href;
                }
                return document.location.href + paramsNextURL;
            }
            jQuery(document).ready(function() {
                jQuery('.fb-connect').click(function() {
                        FB.login(function(response) { if (response.authResponse) {
                            document.location.href = 'http://usager.lapresse.ca/Login/FacebookTokenAutologin?access_token=' + response.authResponse.accessToken + '&nextUrl=' + escape(getNextURL());
                            }}, {scope:'email'});
                        return false;
                });
            });
            //]]></script>
            <p class="info">
            <img src="https://static.lpcdn.ca/lpweb/img/visa/fbInitiale.png" align="Logo Facebook" />
            <span class="topArrow"></span>
           L'utilisation de Facebook sert uniquement à simplifier votre inscription. <br /><br />
Aucune de vos activités sur Ma Presse  ne sera partagée sur votre page Facebook sans votre consentement.
        </p>

        </div>
      </div>
    </div>

            <div class="loginOptions" id="newsCtn">
      <a class="close" href="#" onclick="closeAllMenuItem(); return false"><img src="https://static.lpcdn.ca/lpweb/img/visa/close.png" alt="fermer" /></a>
      <div class="newsCtnInner"  onclick="$j('#mapresseLogin').click();">
               <p class="intro">Accessible sur lapresse.ca, La Presse+ et La Presse Mobile, Ma Presse est votre espace personnel <br />où sont regroupées vos activités effectuées sur l'un ou l'autre de nos produits numériques.</p>
       <div class="tutorial" id="tuto1" >
            <img src="https://static.lpcdn.ca/lpweb/img/visa/tuto1.png" alt="La sauvegarde multiplateforme" />
          <h3>La sauvegarde multiplateforme</h3>
            <p>Acc&eacute;dez aux articles et galeries de photos sauvegard&eacute;s &agrave; partir de lapresse.ca, de La&nbsp;Presse+ ou de La Presse Mobile.</p>
        </div>
        <div class="tutorial" id="tuto2" >
            <img src="https://static.lpcdn.ca/lpweb/img/visa/tuto2.png" alt="Votre historique" />
            <h3>Votre historique</h3>
            <p>Retrouvez la liste de vos activit&eacute;s, incluant vos sauvegardes, partages et commentaires.</p>
        </div>
        <div class="tutorial" id="tuto3" >
            <img src="https://static.lpcdn.ca/lpweb/img/visa/tuto3.png" alt="Votre compte" />
            <h3>Votre compte</h3>
            <p>Retrouvez vos donn&eacute;es personnelles : profil et inscriptions aux infolettres.</p>
        </div>
      </div>
    </div>
  </div>
</div>
	<!-- 728x90_1 -->
<div id="pub_entete">
    <div class="dimension">
        <script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359761/0/-1/ADTECH;alias=lapresse_international_728x90_1;key=asie-oceanie;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=728x90;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359761/0/-1/ADTECH;alias=lapresse_international_728x90_1;key=asie-oceanie;size=728x90;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359761/0/-1/ADTECH;loc=100;alias=lapresse_international_728x90_1;key=asie-oceanie;size=728x90" border="0" width="728" height="90"></a></noscript>    </div>
</div><script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/affichage_pub.js"></script>
    <div id="entete">

        <div class="ctnEntete">
            <div class="boxLogo">
                <h1>
                	<a href="http://www.lapresse.ca/" title="Retour à l'accueil">La Presse.ca</a>
                    <span class="accueil">
                        <span class="fleche">&nbsp;</span><a href="http://www.lapresse.ca/" title="Retour à l'accueil">Retour à l'accueil</a>
                    </span>
                </h1>
            </div>
            <div class="boxNav">
            	<div class="boxChannels">
                    <div class="liensChannels">
                                            	<ul>
                            <li class="debats"><a href="http://www.lapresse.ca/debats/" title="Débats">Débats</a></li>
                        </ul>
                    </div>
                    <div class="boxMeteo">
						<div class="MeteoBox300">
                        	                        		<p class="temperature"><img alt="meteo Montréal" title="meteo Montréal" src="https://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/o.png"/><span>3<strong>&deg;C</strong></span></p>
    <p class="meteoLinks">
       <a class="ville" title="Prévisions détaillées" href="/meteo/ville/montreal_caqc0363.php">Montréal</a><br /> 
       <a id="switch-city-target" title="Choisir votre ville" href="javascript:popWindow('switch-city-window', 'center', 22);">Changer de ville</a>
    </p><!--CAQC0363-->
<div id="switch-city-window" class="popingBox">
<script language="javascript">
function gereSelect(idDropListe){
	var x = document.getElementById(idDropListe).value;
	document.getElementById("LOCATIONID").value = x;
	//on efface tout, puis on definit la valeur de idDropListe 
	document.getElementById("qc").value = "";
	document.getElementById("ca").value = "";
	document.getElementById("us").value = "";
	document.getElementById("monde").value = "";
	document.getElementById(idDropListe).value = x;
	//on remet tout en blanc, puis on definit la couleur de idDropListe
	document.getElementById("qc").style.background = "#fff";
	document.getElementById("ca").style.background = "#fff";
	document.getElementById("us").style.background = "#fff";
	document.getElementById("monde").style.background = "#fff";
	document.getElementById(idDropListe).style.background = "#ffffce";
}
function validerVille(){
	var x = document.getElementById("LOCATIONID").value;
	if (x == 0){
		alert("S&eacute;lectionnez une ville svp");
		return false;
	} else {
		return true;
	}	
}
</script>
<div class="header">
<h5>Personnaliser votre m&eacute;t&eacute;o</h5>
<a href="javascript:closeWindow('switch-city-window');"
	class="popingWindow-close">Fermer</a></div>
	<form name="form_meteo_prepare" action="" method="get" onsubmit="return validerVille();">
	<input type="hidden" value="" name="LOCATIONID" id="LOCATIONID" />
	<div id="qcWrap">
	<label class="note" for="qc">Qu&eacute;bec</label>
	<select class="full-width" id="qc" name="qc" onChange="gereSelect('qc')">
	<option value="">Choisir votre ville</option>
			<option value ="CAQC0022">Baie-Comeau</option>
			<option value ="CAQC0028">Baie-Saint-Paul</option>
			<option value ="CAQC0079">Cap-Chat</option>
			<option value ="CAQC0106">Chibougamau</option>
			<option value ="CAQC0107">Chicoutimi</option>
			<option value ="CAQC0145">Drummondville</option>
			<option value ="CAQC0168">Fort-Coulonge</option>
			<option value ="CAQC0176">Gaspé</option>
			<option value ="CAQC0177">Gatineau</option>
			<option value ="CAQC0182">Granby</option>
			<option value ="CAQC0199">Harrington Harbour</option>
			<option value ="CAQC0221">Joliette</option>
			<option value ="CAQC0249">La Grande-1</option>
			<option value ="CAQC0251">La Malbaie</option>
			<option value ="CAQC0261">La Tuque</option>
			<option value ="CAQC0217">Les Îles-de-la-Madeleine</option>
			<option value ="CAQC0313">Longueuil</option>
			<option value ="CAQC0329">Maniwaki</option>
			<option value ="CAQC0353">Mont-Joli</option>
			<option value ="CAQC0360">Mont-Tremblant</option>
			<option value ="CAQC0363">Montréal</option>
			<option value ="CAQC0441">Québec</option>
			<option value ="CAQC0450">Rimouski</option>
			<option value ="CAQC0458">Rivière-du-Loup</option>
			<option value ="CAQC0462">Roberval</option>
			<option value ="CAQC0469">Rouyn-Noranda</option>
			<option value ="CAQC0601">Saint-Hubert</option>
			<option value ="CAQC0603">Saint-Hyacinthe</option>
			<option value ="CAQC0610">Saint-Jean-sur-Richelieu</option>
			<option value ="CAQC0611">Saint-Jérôme</option>
			<option value ="CAQC0475">Salluit</option>
			<option value ="CAQC0484">Sept-Îles</option>
			<option value ="CAQC0486">Shawinigan</option>
			<option value ="CAQC0489">Sherbrooke</option>
			<option value ="CAQC0745">Sutton</option>
			<option value ="CAQC0746">Tadoussac</option>
			<option value ="CAQC0752">Thetford Mines</option>
			<option value ="CAQC0759">Trois-Rivières</option>
			<option value ="CAQC0767">Val-d'Or</option>
			<option value ="CAQC0779">Victoriaville</option>
		</select></div>

	<label class="note" for="ca">Canada</label>
	<select class="full-width" id="ca" name="ca" onChange="gereSelect('ca')">
	<option value="">Choisir votre ville</option>
			<option value ="CABC0006">Abbotsford</option>
			<option value ="CANS0002">Amherst</option>
			<option value ="CAON0025">Atikokan</option>
			<option value ="CANF0005">Badger</option>
			<option value ="CANU0003">Baker Lake</option>
			<option value ="CAON0039">Bancroft</option>
			<option value ="CAAB0016">Banff</option>
			<option value ="CAON0040">Barrie</option>
			<option value ="CANB0009">Bathurst</option>
			<option value ="CABC0029">Bella Coola 1</option>
			<option value ="CAON0056">Belleville</option>
			<option value ="CABC0032">Blue River</option>
			<option value ="CANF0023">Bonavista</option>
			<option value ="CAMB0025">Brandon</option>
			<option value ="CAON0081">Brantford</option>
			<option value ="CASK0035">Broadview</option>
			<option value ="CAON0090">Brockville</option>
			<option value ="CAAB0043">Brooks</option>
			<option value ="CAAB0049">Calgary</option>
			<option value ="CANB0018">Campbellton</option>
			<option value ="CABC0049">Castlegar</option>
			<option value ="CANF0211">Channel-Port aux Basques</option>
			<option value ="CAON0131">Chapleau</option>
			<option value ="CAPE0005">Charlottetown</option>
			<option value ="CAON0133">Chatham</option>
			<option value ="CABC0057">Chilliwack</option>
			<option value ="CAMB0033">Churchill</option>
			<option value ="CAON0151">Cobourg</option>
			<option value ="CAAB0075">Cold Lake</option>
			<option value ="CAON0158">Collingwood</option>
			<option value ="CAON0166">Cornwall</option>
			<option value ="CAAB0078">Coronation</option>
			<option value ="CABC0068">Courtenay</option>
			<option value ="CABC0070">Cranbrook</option>
			<option value ="CAMB0046">Dauphin</option>
			<option value ="CAYT0005">Dawson</option>
			<option value ="CANF0070">Deer Lake</option>
			<option value ="CAON0193">Dryden</option>
			<option value ="CAON0207">Earlton</option>
			<option value ="CAPE0030">East Point</option>
			<option value ="CAAB0103">Edmonton</option>
			<option value ="CANB0036">Edmundston</option>
			<option value ="CAAB0104">Edson</option>
			<option value ="CAON0215">Elliot Lake</option>
			<option value ="CASK0097">Estevan</option>
			<option value ="CAON0248">Fort Frances</option>
			<option value ="CAAB0124">Fort McMurray</option>
			<option value ="CABC0100">Fort Nelson</option>
			<option value ="CABC0102">Fort St. John</option>
			<option value ="CANB0040">Fredericton</option>
			<option value ="CANF0094">Gander</option>
			<option value ="CAON0260">Geraldton</option>
			<option value ="CAMB0073">Gillam</option>
			<option value ="CAMB0074">Gimli</option>
			<option value ="CAON0266">Goderich</option>
			<option value ="CABC0119">Golden</option>
			<option value ="CAON0270">Gore Bay</option>
			<option value ="CAAB0140">Grande Prairie</option>
			<option value ="CAON0280">Gravenhurst</option>
			<option value ="CANS0055">Greenwood</option>
			<option value ="CAON0282">Guelph</option>
			<option value ="CANS0057">Halifax</option>
			<option value ="CAON0289">Hamilton</option>
			<option value ="CANF0113">Happy Valley-Goose Bay</option>
			<option value ="CAAB0154">High Level</option>
			<option value ="CABC0138">Hope</option>
			<option value ="CANT0015">Inuvik</option>
			<option value ="CABC0142">Invermere</option>
			<option value ="CANU0014">Iqaluit</option>
			<option value ="CAAB0173">Jasper</option>
			<option value ="CABC0146">Kamloops</option>
			<option value ="CAON0333">Kapuskasing</option>
			<option value ="CANS0228">Kejimkujik National Historic Site</option>
			<option value ="CABC0149">Kelowna</option>
			<option value ="CAON0340">Kenora</option>
			<option value ="CASK0148">Kindersley</option>
			<option value ="CAON0349">Kingston</option>
			<option value ="CAON0356">Kitchener</option>
			<option value ="CASK0154">La Ronge</option>
			<option value ="CAAB0194">Lethbridge</option>
			<option value ="CANS0078">Liverpool</option>
			<option value ="CAAB0196">Lloydminster</option>
			<option value ="CAON0383">London</option>
			<option value ="CAON0409">Markham</option>
			<option value ="CAAB0211">Medicine Hat</option>
			<option value ="CASK0199">Melfort</option>
			<option value ="CANB0066">Miramichi</option>
			<option value ="CANB0067">Moncton</option>
			<option value ="CASK0210">Moose Jaw</option>
			<option value ="CAON0449">Moosonee</option>
			<option value ="CAON0454">Mount Forest</option>
			<option value ="CABC0195">Nanaimo</option>
			<option value ="CANS0100">New Glasgow</option>
			<option value ="CAON0475">Niagara Falls</option>
			<option value ="CASK0223">North Battleford</option>
			<option value ="CAON0484">North Bay</option>
			<option value ="CAON0505">Orangeville</option>
			<option value ="CAON0511">Oshawa</option>
			<option value ="CAON0512">Ottawa</option>
			<option value ="CAON0515">Owen Sound</option>
			<option value ="CAON0525">Parry Sound</option>
			<option value ="CAAB0239">Peace River</option>
			<option value ="CAON0531">Pembroke</option>
			<option value ="CABC0218">Penticton</option>
			<option value ="CAON0536">Peterborough</option>
			<option value ="CABC0221">Port Alberni</option>
			<option value ="CABC0226">Port Hardy</option>
			<option value ="CANS0112">Port Hawkesbury</option>
			<option value ="CAMB0167">Portage La Prairie</option>
			<option value ="CABC0233">Powell River</option>
			<option value ="CASK0251">Prince Albert</option>
			<option value ="CABC0235">Prince George</option>
			<option value ="CABC0236">Prince Rupert</option>
			<option value ="CABC0244">Quesnel</option>
			<option value ="CAAB0253">Red Deer</option>
			<option value ="CASK0261">Regina</option>
			<option value ="CABC0247">Revelstoke</option>
			<option value ="CANB0088">Saint John</option>
			<option value ="CABC0258">Salmon Arm</option>
			<option value ="CABC0260">Sandspit</option>
			<option value ="CAON0601">Sarnia</option>
			<option value ="CASK0276">Saskatoon</option>
			<option value ="CAON0603">Sault Ste. Marie</option>
			<option value ="CAON0623">Simcoe</option>
			<option value ="CAAB0278">Slave Lake</option>
			<option value ="CABC0270">Smithers</option>
			<option value ="CANF0247">St. Anthony</option>
			<option value ="CAON0638">St. Catharines</option>
			<option value ="CANF0253">St. John's</option>
			<option value ="CANF0254">St. Lawrence</option>
			<option value ="CANB0096">St. Stephen</option>
			<option value ="CAON0658">Stratford</option>
			<option value ="CAON0664">Sudbury</option>
			<option value ="CASK0310">Swift Current</option>
			<option value ="CANS0145">Sydney</option>
			<option value ="CAON0678">Terrace Bay</option>
			<option value ="CABC0292">Terrace</option>
			<option value ="CAMB0225">The Pas</option>
			<option value ="CAMB0227">Thompson</option>
			<option value ="CAON0688">Thunder Bay</option>
			<option value ="CAON0692">Timmins</option>
			<option value ="CABC0295">Tofino</option>
			<option value ="CAON0696">Toronto</option>
			<option value ="CAON0698">Trenton</option>
			<option value ="CANS0151">Truro</option>
			<option value ="CABC0308">Vancouver</option>
			<option value ="CABC0313">Victoria</option>
			<option value ="CANF0275">Wabush</option>
			<option value ="CAON0731">Wawa</option>
			<option value ="CABC0322">Whistler</option>
			<option value ="CABC0323">White Rock</option>
			<option value ="CAYT0019">Whitehorse</option>
			<option value ="CAON0754">Wiarton</option>
			<option value ="CABC0326">Williams Lake</option>
			<option value ="CAON0759">Windsor</option>
			<option value ="CAMB0243">Winkler</option>
			<option value ="CAMB0244">Winnipeg</option>
			<option value ="CASK0352">Wynyard</option>
			<option value ="CANS0167">Yarmouth</option>
			<option value ="CANT0032">Yellowknife</option>
			<option value ="CASK0355">Yorkton</option>
		</select>

	<label class="note" for="us">&Eacute;tats-Unis</label>
	<select class="full-width" id="us" name="us" onChange="gereSelect('us')">
	<option value="">Choisir votre ville</option>
			<option value ="USOH0008">Akron</option>
			<option value ="USNY0011">Albany</option>
			<option value ="USNM0004">Albuquerque</option>
			<option value ="USAK0012">Anchorage</option>
			<option value ="USCO0016">Aspen</option>
			<option value ="USGA0027">Athens</option>
			<option value ="USGA0028">Atlanta</option>
			<option value ="USNJ0015">Atlantic City</option>
			<option value ="USGA0032">Augusta</option>
			<option value ="USMD0018">Baltimore</option>
			<option value ="USME0017">Bangor</option>
			<option value ="USLA0033">Baton Rouge</option>
			<option value ="USWA0028">Bellingham</option>
			<option value ="USMT0031">Billings</option>
			<option value ="USAL0054">Birmingham</option>
			<option value ="USND0037">Bismarck</option>
			<option value ="USID0025">Boise</option>
			<option value ="USMA0046">Boston</option>
			<option value ="USCT0019">Bridgeport</option>
			<option value ="USTX0166">Brownsville</option>
			<option value ="USNY0181">Buffalo</option>
			<option value ="USVT0033">Burlington</option>
			<option value ="USSC0051">Charleston</option>
			<option value ="USWV0138">Charleston</option>
			<option value ="USNC0121">Charlotte</option>
			<option value ="USWY0032">Cheyenne</option>
			<option value ="USIL0225">Chicago</option>
			<option value ="USOH0188">Cincinnati</option>
			<option value ="USOH0195">Cleveland</option>
			<option value ="USID0279">Coeur d'Alene</option>
			<option value ="USCO0078">Colorado Springs</option>
			<option value ="USOH0212">Columbus</option>
			<option value ="USNH0045">Concord</option>
			<option value ="USTX0294">Corpus Christi</option>
			<option value ="USTX0327">Dallas</option>
			<option value ="USOH0245">Dayton</option>
			<option value ="USFL0106">Daytona Beach</option>
			<option value ="USCO0105">Denver</option>
			<option value ="USIA0231">Des Moines</option>
			<option value ="USMI0229">Detroit</option>
			<option value ="USMN0208">Duluth</option>
			<option value ="USMO0460">East Kansas City</option>
			<option value ="USPA0509">Erie</option>
			<option value ="USAK0083">Fairbanks</option>
			<option value ="USND0115">Fargo</option>
			<option value ="USAZ0068">Flagstaff</option>
			<option value ="USMI0295">Flint</option>
			<option value ="USFL0149">Fort Lauderdale</option>
			<option value ="USFL0152">Fort Myers</option>
			<option value ="USIN0211">Fort Wayne</option>
			<option value ="USCA0406">Fresno</option>
			<option value ="USFL0163">Gainesville</option>
			<option value ="USND0146">Grand Forks</option>
			<option value ="USMI0344">Grand Rapids</option>
			<option value ="USMT0146">Great Falls</option>
			<option value ="USWI0288">Green Bay</option>
			<option value ="USPA0679">Harrisburg</option>
			<option value ="USCT0094">Hartford</option>
			<option value ="USMT0163">Helena</option>
			<option value ="USHI0022">Hilo</option>
			<option value ="USHI0026">Honolulu</option>
			<option value ="USTX0617">Houston</option>
			<option value ="USIN0305">Indianapolis</option>
			<option value ="USMS0175">Jackson</option>
			<option value ="USFL0228">Jacksonville</option>
			<option value ="USAK0116">Juneau</option>
			<option value ="USMT0188">Kalispell</option>
			<option value ="USFL0244">Key West</option>
			<option value ="USWY0101">Lander</option>
			<option value ="USMI0477">Lansing</option>
			<option value ="USNV0049">Las Vegas</option>
			<option value ="USKY1079">Lexington</option>
			<option value ="USAR0336">Little Rock</option>
			<option value ="USCA0638">Los Angeles</option>
			<option value ="USKY1096">Louisville</option>
			<option value ="USWI0411">Madison</option>
			<option value ="USMI0525">Marquette</option>
			<option value ="USOR0215">Medford</option>
			<option value ="USTN0325">Memphis</option>
			<option value ="USFL0316">Miami</option>
			<option value ="USWI0455">Milwaukee</option>
			<option value ="USMN0503">Minneapolis</option>
			<option value ="USAL0371">Mobile</option>
			<option value ="USAL0375">Montgomery</option>
			<option value ="USSC0239">Myrtle Beach</option>
			<option value ="USTN0357">Nashville</option>
			<option value ="USNY0996">New York</option>
			<option value ="USVA0557">Norfolk</option>
			<option value ="USLA0338">Nouvelle Orléans</option>
			<option value ="USOK0400">Oklahoma City</option>
			<option value ="USWA0318">Olympia</option>
			<option value ="USNE0363">Omaha</option>
			<option value ="USFL0372">Orlando</option>
			<option value ="USCA0828">Palm Springs</option>
			<option value ="USPA1276">Philadelphie</option>
			<option value ="USAZ0166">Phoenix</option>
			<option value ="USPA1290">Pittsburgh</option>
			<option value ="USNY1143">Plattsburgh</option>
			<option value ="USME0328">Portland (Maine)</option>
			<option value ="USOR0275">Portland (Oregon)</option>
			<option value ="USRI0050">Providence</option>
			<option value ="USNC0558">Raleigh</option>
			<option value ="USSD0283">Rapid City</option>
			<option value ="USNV0076">Reno</option>
			<option value ="USVA0652">Richmond</option>
			<option value ="USVA0659">Roanoke</option>
			<option value ="USNY1232">Rochester</option>
			<option value ="USCA0967">Sacramento</option>
			<option value ="USMO0964">Saint Louis</option>
			<option value ="USOR0304">Salem</option>
			<option value ="USUT0225">Salt Lake City</option>
			<option value ="USTX1200">San Antonio</option>
			<option value ="USCA0982">San Diego</option>
			<option value ="USCA0987">San Francisco</option>
			<option value ="USID0230">Sandpoint</option>
			<option value ="USCA1017">Santa Barbara</option>
			<option value ="USWA0395">Seattle</option>
			<option value ="USSD0315">Sioux Falls</option>
			<option value ="USWA0422">Spokane</option>
			<option value ="USNY1434">Syracuse</option>
			<option value ="USFL0479">Tallahassee</option>
			<option value ="USFL0481">Tampa</option>
			<option value ="USOH0953">Toledo</option>
			<option value ="USMI0829">Traverse City</option>
			<option value ="USAZ0247">Tucson</option>
			<option value ="USOK0537">Tulsa</option>
			<option value ="USWA0476">Walla Walla</option>
			<option value ="USDC0001">Washington</option>
			<option value ="USNY1525">Watertown</option>
			<option value ="USFL0512">West Palm Beach</option>
			<option value ="USKS0620">Wichita</option>
			<option value ="USCT0275">Windsor Locks</option>
			<option value ="USAZ0268">Winslow</option>
			<option value ="USWA0502">Yakima</option>
			<option value ="USOH1075">Youngstown</option>
		</select>

	<label class="note" for="monde">Monde</label>
	<select class="full-width" id="monde" name="monde" onChange="gereSelect('monde')">
	<option value="">Choisir votre ville</option>
			<option value ="UKXX0001">Aberdeen, Aberdeen City</option>
			<option value ="MXXX0001">Acapulco</option>
			<option value ="AGXX0001">Alger</option>
			<option value ="NLXX0002">Amsterdam</option>
			<option value ="TUXX0002">Ankara</option>
			<option value ="SAXX0017">Ar Riyad</option>
			<option value ="GRXX0004">Athènes</option>
			<option value ="NZXX0003">Auckland</option>
			<option value ="EIXX0014">Baile Átha Cliath</option>
			<option value ="RBXX0001">Belgrade</option>
			<option value ="GMXX0007">Berlin</option>
			<option value ="LEXX0003">Beyrouth</option>
			<option value ="COXX0004">Bogotá</option>
			<option value ="BBXX0001">Bridgetown</option>
			<option value ="AUQL0001">Brisbane</option>
			<option value ="BEXX0005">Bruxelles</option>
			<option value ="ROXX0003">Bucarest</option>
			<option value ="HUXX0002">Budapest</option>
			<option value ="ARXX0009">Buenos Aires</option>
			<option value ="MXXX0014">Cancún</option>
			<option value ="SFXX0010">Cape Town</option>
			<option value ="VEXX0008">Caracas</option>
			<option value ="UKXX0030">Cardiff</option>
			<option value ="COXX0009">Cartagena</option>
			<option value ="MXXX0079">Ciudad de México</option>
			<option value ="PMXX0004">Ciudad de Panamá</option>
			<option value ="CEXX0001">Colombo</option>
			<option value ="DAXX0009">Copenhague</option>
			<option value ="BGXX0003">Dacca</option>
			<option value ="SGXX0001">Dakar</option>
			<option value ="MOXX0001">Dar-el-Beida</option>
			<option value ="UKXX0052">Edinburgh, City of Edinburgh</option>
			<option value ="SZXX0013">Genève</option>
			<option value ="GYXX0001">Georgetown</option>
			<option value ="UKXX0061">Glasgow, Glasgow City</option>
			<option value ="BMXX0006">Hamilton</option>
			<option value ="FIXX0002">Helsinki</option>
			<option value ="HKXX0001">Hong Kong</option>
			<option value ="TUXX0014">Istambul</option>
			<option value ="SFXX0023">Johannesburg</option>
			<option value ="PKXX0008">Karachi</option>
			<option value ="UAXX0001">Kiev</option>
			<option value ="JMXX0002">Kingston</option>
			<option value ="THXX0002">Krung Thep</option>
			<option value ="CUXX0003">La Habana</option>
			<option value ="BLXX0006">La Paz</option>
			<option value ="NGLA0001">Lagos</option>
			<option value ="EGXX0004">Le Caire</option>
			<option value ="POXX0016">Lisbonne</option>
			<option value ="UKXX0085">London, Greater London</option>
			<option value ="ESMX0001">Madrid</option>
			<option value ="UKXX0092">Manchester</option>
			<option value ="RPXX0017">Manila</option>
			<option value ="AUVI0001">Melbourne</option>
			<option value ="ITXX0042">Milan</option>
			<option value ="JMXX0003">Montego Bay</option>
			<option value ="RSXX0063">Moscou</option>
			<option value ="INXX0026">Mumbai</option>
			<option value ="GMXX0087">Munich</option>
			<option value ="KEXX0009">Nairobi</option>
			<option value ="ITXX0052">Naples</option>
			<option value ="BFXX0005">Nassau</option>
			<option value ="INXX0038">New Delhi</option>
			<option value ="FRXX0073">Nice</option>
			<option value ="POXX0022">Oporto</option>
			<option value ="JAXX0071">Osaka</option>
			<option value ="NOXX0029">Oslo</option>
			<option value ="PFXX0001">Papeete</option>
			<option value ="FRXX0076">Paris</option>
			<option value ="CHXX0008">Pékin</option>
			<option value ="AUWA0001">Perth</option>
			<option value ="HAXX0004">Port-au-Prince</option>
			<option value ="TTXX0001">Port-of-Spain</option>
			<option value ="EZXX0012">Prague</option>
			<option value ="BRXX0201">Rio de Janeiro</option>
			<option value ="ITXX0067">Rome</option>
			<option value ="RUXX0001">Saint Péterbourg</option>
			<option value ="AUXX0018">Salzbourg</option>
			<option value ="CSXX0009">San José</option>
			<option value ="PRXX0001">San Juan</option>
			<option value ="CIXX0020">Santiago</option>
			<option value ="DRXX0009">Santo Domingo</option>
			<option value ="KPXX0001">Seoul</option>
			<option value ="SNXX0006">Singapour</option>
			<option value ="BUXX0005">Sofiya</option>
			<option value ="SWXX0031">Stockholm</option>
			<option value ="AUNS0001">Sydney</option>
			<option value ="TWXX0021">Taipei</option>
			<option value ="HOXX0008">Tegucigalpa</option>
			<option value ="IRXX0018">Tehran</option>
			<option value ="ILXX0001">Tel Aviv-Yafo</option>
			<option value ="VMXX0007">Thành Pho Ho Chí Min</option>
			<option value ="JAXX0085">Tokyo</option>
			<option value ="TSXX0010">Tunis</option>
			<option value ="PLXX0028">Varsovie</option>
			<option value ="AUXX0025">Vienne</option>
			<option value ="NZXX0049">Wellington</option>
			<option value ="HRXX0005">Zagreb</option>
		</select>
	<p class="center"><button class="input-submit" type="submit">Soumettre</button></p>

</form></div>                                                    </div>
                    </div>
                    <div class="boxRecherche">
									                                
                                        
<div class="id_obj">la boite:3391772:box</div>
<!-- recherche google -->
<script>
  (function() {
    var cx = '004348325735519040616:xugxk9rp5mm';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
<style type="text/css">
<!--
.gsc-results-wrapper-overlay{
    width: 933px;
    left:50%;
    margin-left:-497px;                                     
}
#entete .boxChannels {
	border-top: 1px solid #E5E5E5;
	border-bottom: 1px solid #E5E5E5;
	height: 57px;
}
#entete .boxChannels .liensChannels {
    width: 360px;
}
#entete .boxRecherche {
    float: right;
    width: 300px;
    margin-right: 1px;
}
#entete input.gsc-input {
    font-size: 14px;
}
#entete input::-webkit-input-placeholder,
#entete input::-moz-input-placeholder,
#entete input::-ms-input-placeholder,
#entete input::-o-input-placeholder {
   font-size:10px;
}
-->
</style>
<!-- /recherche google -->	                                
                    </div>
                </div>
                <div class="ctnNavigation">
                    <div class="menu">
                                                    <ul>
                                                    <li class="actualites"><a href="http://www.lapresse.ca/actualites/" title="Actualités">Actualités</a></li>
                            <li class="international"><a href="http://www.lapresse.ca/international/" title="International">International</a></li>
                            <li class="affaires"><a href="http://www.lapresse.ca/affaires/" title="Affaires">Affaires</a></li>
                            <li class="sports"><a href="http://www.lapresse.ca/sports/" title="Sports">Sports</a></li>
                            <li class="auto"><a href="http://auto.lapresse.ca/" title="Auto">Auto</a></li>
                            <li class="arts"><a href="http://www.lapresse.ca/arts/" title="Arts">Arts</a></li>
                            <li class="cinema"><a href="http://www.lapresse.ca/cinema/" title="Cinéma">Cinéma</a></li>
                            <li class="vivre"><a href="http://www.lapresse.ca/vivre/" title="Vivre">Vivre</a></li>
                            <li class="vins"><a href="http://www.lapresse.ca/vins/" title="Vins">Vins</a></li>
                            <li class="voyage"><a href="http://www.lapresse.ca/voyage/" title="Voyage">Voyage</a></li>
                            <li class="maison"><a href="http://www.lapresse.ca/maison/" title="Maison">Maison</a></li>
                            <li class="techno"><a href="http://www.lapresse.ca/techno/" title="Techno">Techno</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
<!-- / Tous les sites sauf l accueil -->



<!-- Tous les sites sauf l accueil -->
    <div id="sousNavigation">
        <div class="ctnSousNavigation">
            <div id="sousMenu">
                                                                
                        
                            
                                                    
                            <ul>
                                                                                    <li class=""><a href="/international/afrique/" alt="Afrique" title="Afrique">Afrique</a></li>
                                                            <li class=""><a href="/international/amerique-latine/" alt="Am&eacute;rique latine" title="Am&eacute;rique latine">Am&eacute;rique latine</a></li>
                                                            <li class="active"><a href="/international/asie-oceanie/" alt="Asie &amp; Oc&eacute;anie" title="Asie &amp; Oc&eacute;anie">Asie &amp; Oc&eacute;anie</a></li>
                                                            <li class=""><a href="/international/caraibes/" alt="Cara&iuml;bes" title="Cara&iuml;bes">Cara&iuml;bes</a></li>
                                                            <li class=""><a href="/international/etats-unis/" alt="&Eacute;tats-Unis" title="&Eacute;tats-Unis">&Eacute;tats-Unis</a></li>
                                                            <li class=""><a href="/international/europe/" alt="Europe" title="Europe">Europe</a></li>
                                                            <li class=""><a href="/international/moyen-orient/" alt="Moyen-Orient" title="Moyen-Orient">Moyen-Orient</a></li>
                                                            <li class=""><a href="/international/dossiers/" alt="Dossiers" title="Dossiers">Dossiers</a></li>
                                        </ul>
                            <script type='text/javascript'>activeMenu(167);</script>                            </div>
        </div>
    </div>
</div>
<!-- / Tous les sites sauf l accueil -->


    <!-- Tout le site sauf l accueil et Rmon1 -->
    <script type="text/javascript">
        var ladate = new Date();
        var today_date = (ladate.getMonth()+1)+"/"+ladate.getDate()+"/"+ladate.getFullYear();
    </script>
	<!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- lapresse.ca -->
        <!-- lapresse sauf l accueil et Rmon1 -->
    <div id="wrapper">
	    <a name="haut"></a>
	    <div id="masthead">
    
<!-- /  fin entete includes --><!-- / Tout le site fin entete -->


<!-- 954x30_1 -->
<div class="clear"></div>
<div class="pub">
<div align="center">
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359706/0/-1/ADTECH;alias=lapresse_international_954x30_1;key=asie-oceanie;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=954x30;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359706/0/-1/ADTECH;alias=lapresse_international_954x30_1;key=asie-oceanie;size=954x30;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359706/0/-1/ADTECH;loc=100;alias=lapresse_international_954x30_1;key=asie-oceanie;size=954x30" border="0" width="954" height="30"></a></noscript></div>
</div>	<div id="maincontent">
		<div class="filariane">
      	<ul>
				<li><a title="Accueil" href="/">Accueil</a>&nbsp;&gt;&nbsp;</li>
			<li><a title="International" href="/international/">International</a>&nbsp;&gt;&nbsp;</li>
		<li><a title="Asie &amp; Oc&eacute;anie" href="/international/asie-oceanie/">Asie &amp; Oc&eacute;anie</a>&nbsp;</li><li>&gt;&nbsp;Obama en Chine pour oeuvrer à l'amélioration des relations entre Washington et Pékin&nbsp;</li>    </ul>
	</div><!-- END .filariane -->

    <div xmlns:dc="http://purl.org/dc/elements/1.1/" class="block-page Bpad">
    
              	<div class="rail-left">
            
      

<div class="articleStandard">
                
                <!-- article 2014 -->
                <div class="article-page">
				                    
                    
            
<div class="article-header">
	    	<p><script language="Javascript">document.write(publicatioin_date("2017-11-30 10:57:00.000", "2017-11-30 10:57:00.000"));</script>

	    </p>
	<p class="surtitre"></p>
	<h1>Obama en Chine pour oeuvrer à l'amélioration des relations entre Washington et Pékin</h1>
	
        
		
	<div class="image-block principal">
		<a href="javascript:toggleImage('http://images.lpcdn.ca/924x615/201711/30/1493816-barack-obama-xi-jinping.jpg','Obama en Chine pour oeuvrer à l\'amélioration des relations entre Washington et Pékin', 0, 924);" alt="Barack Obama et Xi Jinping.... (Photo Li Xueren, Xinhua via AP)" title="Obama en Chine pour oeuvrer à l'amélioration des relations entre Washington et Pékin"><img src="http://images.lpcdn.ca/641x427/201711/30/1493816-barack-obama-xi-jinping.jpg" alt="Barack Obama et Xi Jinping.... (Photo Li Xueren, Xinhua via AP)" title="Obama en Chine pour oeuvrer à l'amélioration des relations entre Washington et Pékin" /></a>
        <div class="photodata">
			<p class="zoom"><a href="javascript:toggleImage('http://images.lpcdn.ca/924x615/201711/30/1493816-barack-obama-xi-jinping.jpg','Obama en Chine pour oeuvrer à l\'amélioration des relations entre Washington et Pékin', 0, 924);" title="Agrandir">Agrandir</a></p>
			<p class="desc" id="articleMainImageDesc">Barack Obama et Xi Jinping.</p>
			<p class="auteur" id="articleMainImageAuteur">Photo Li Xueren, Xinhua via AP</p>
		</div>
	</div>
	
</div>

				
					<div class="leftbar">
                                            
                        <div class="centerbar">


     <div class="actionBox">
        <script type="text/javascript">var isUserLogedIn = 0;</script>
        <div class="mapresseActions">
            <!--show Ma Presse buttons -->
            <h4><img src="https://static.lpcdn.ca/lpweb/img/actionBox/logoMaPresse.png" alt="Ma Presse" /></h4>
                            <p><a class="addToMapresse" href="#wcm:article:5145410" onclick="storeClient('store', 'wcm:article:5145410' );return false;">
                        <img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoAdd.png" alt="Ajouter &agrave; Ma Presse" />
                        <span>Ajouter</span>
                    </a></p>
                                </div>
        <div class="shareActions">
            <h4>Partage</h4>
            <div class="facebook">
                <fb:share-button href="http://www.lapresse.ca/international/asie-oceanie/201711/30/01-5145410-obama-en-chine-pour-oeuvrer-a-lamelioration-des-relations-entre-washington-et-pekin.php" type="button_count"></fb:share-button>
            </div>
            <div class="twitter">
                <a href="http://twitter.com/share" class="twitter-share-button"
                   data-text="Obama en Chine pour oeuvrer à l'amélioration des relations entre Washington et Pékin"
                   data-count="horizontal"
                   data-via="lp_lapresse"
                   data-related="lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
                   data-url="http://www.lapresse.ca/international/asie-oceanie/201711/30/01-5145410-obama-en-chine-pour-oeuvrer-a-lamelioration-des-relations-entre-washington-et-pekin.php"
                   data-counturl="http://www.lapresse.ca/international/asie-oceanie/201711/30/01-5145410-obama-en-chine-pour-oeuvrer-a-lamelioration-des-relations-entre-washington-et-pekin.php"
                   data-lang="fr">Tweet</a>
            </div>
            <div class="google">
                <g:plusone size="medium" href="http://www.lapresse.ca/international/asie-oceanie/201711/30/01-5145410-obama-en-chine-pour-oeuvrer-a-lamelioration-des-relations-entre-washington-et-pekin.php"></g:plusone>
            </div>
            <div class="mail">
                <a href="mailto:?subject=Votre%20ami%28e%29%20vous%20recommande%20cet%20article&body=Votre%20ami%28e%29%20vous%20recommande%20cet%20article%20sur%20lapresse.ca.%20Cliquez%20sur%20le%20lien%20suivant%20%3A%20http%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fasie-oceanie%2F201711%2F30%2F01-5145410-obama-en-chine-pour-oeuvrer-a-lamelioration-des-relations-entre-washington-et-pekin.php%3Futm_categorieinterne%3Dtrafficdrivers%26utm_contenuinterne%3Denvoyer_cbp%20.%20Pour%20ne%20rien%20manquer%2C%20visitez%20lapresse.ca" class="pastille"  title="Partager par courriel"><img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoMail.png" alt="Partager par courriel"/></a>
            </div>
        </div>
        <div class="actionTools">
            <!--show article action buttons : rss, print, fontsize -->
            <div title="Taille de police" class="pastille"  id="fontsizeaA"><img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoFontsize.png" alt="Taille de police" /></div>
            <script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/fontsize.js"></script>
            <a href="javascript:window.print();" class="pastille" title="Imprimer la page"><img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoPrint.png" alt="Imprimer la page"/></a>
                    </div>
    </div>
<!-- 160x90_1 -->
<div class="pub" style="padding:0;margin: 0px 0 10px 0;">
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359863/0/-1/ADTECH;alias=lapresse_international_160x90_1;key=asie-oceanie;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=160x90;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359863/0/-1/ADTECH;alias=lapresse_international_160x90_1;key=asie-oceanie;size=160x90;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359863/0/-1/ADTECH;loc=100;alias=lapresse_international_160x90_1;key=asie-oceanie;size=160x90" border="0" width="160" height="90"></a></noscript></div></div> <!-- END .centerbar -->				    					
			        
						<div class="excerpt">
												                                    
                                <!-- article--><div class="boxAuteur">
    <div class="infosAuteur">Agence France-Presse<br />Pékin</div></div>							                        
																		
                        
                        



            
	                    		<p class='amorce'>L'ancien président américain Barack Obama a rencontré à Pékin le président chinois Xi Jinping, et exprimé l'espoir de voir les relations entre les deux pays s'améliorer, a annoncé jeudi la télévision chinoise, au moment où la tension s'accroît à propos de la Corée du Nord.</p></div><!-- .excerpt -->                
                        	
    
    



	<div class='entry chapitre chapitreTexte'>
	<p>M. Obama, arrivé mardi en Chine dans le cadre d'une tournée de conférences, a rencontré mercredi le président chinois à la résidence de Diaoyutai à Pékin, souvent utilisée pour accueillir les dirigeants étrangers en séjour dans la capitale.</p>		
		
        
	<p>
M. Obama a déclaré au président Xi qu'il souhaitait continuer à jouer un rôle positif dans le renforcement de la compréhension mutuelle et des relations de coopération entre les États-Unis et la Chine, selon la télévision publique China Central Television.</p>		
		
        
	<p>
L'ancien président américain a souligné qu'il était dans l'intérêt des deux pays de développer des relations constructives, selon la chaîne.</p>		
					<p align="center"></p>
		
        
	<p>
M. Xi a déclaré que la Chine et les États-Unis partageaient un intérêt et une responsabilité commune dans la sauvegarde de la paix et de la stabilité mondiales.</p>		
		
        
	<p>
Après le dernier tir de missile nord-coréen, les États-Unis ont menacé de «détruire complètement» le régime nord-coréen en cas de guerre, mais leur appel aux sanctions et à l'isolement international de Pyongyang a été rejeté par Moscou et ignoré par Pékin.</p>		
		
        
	<p>
En outre, la Chine reste réticente à un embargo pétrolier intégral à l'encontre de la Corée du Nord, alors que Washington lui a demandé de nouveau de couper ses livraisons de pétrole à ce pays dont elle est la principale partenaire économique.</p>		
		
        
	<p>
Les médias chinois n'ont pas précisé si ce sujet avait été évoqué au cours de la rencontre.</p>		
		
        
	<p>
M. Obama a entamé son séjour en Chine avec une intervention à Shanghaï lors d'une réunion organisée par une organisation non gouvernementale promouvant les intérêts des petites et moyennes entreprises.</p>		
		
        
	<p>
Il a également rencontré Liu Cixin, un auteur chinois très populaire de romans de science-fiction.</p>		
		
        
	<p>
L'ancien président américain devait quitter la Chine jeudi à destination de l'Inde où est prévue une rencontre avec le premier ministre Narendra Modi.</p>		
		
        
		</div>



    
					</div> <!-- END #leftbar -->

                            


                    	
                    	
<!-- <div class="articleShared"> -->
<div>
<table cellpadding="0" cellspacing="3" border="0">
<tr>
<td>
<div style="padding-right:10px;">
<fb:share-button href="http://www.lapresse.ca/international/asie-oceanie/201711/30/01-5145410-obama-en-chine-pour-oeuvrer-a-lamelioration-des-relations-entre-washington-et-pekin.php" type="button_count"></fb:share-button>
</div>
</td>
<td>

<a href="http://twitter.com/share" class="twitter-share-button"
data-text="Obama en Chine pour oeuvrer à l'amélioration des relations entre Washington et Pékin"
data-count="horizontal"
data-via="lp_lapresse"
data-related="lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
data-url="http://www.lapresse.ca/international/asie-oceanie/201711/30/01-5145410-obama-en-chine-pour-oeuvrer-a-lamelioration-des-relations-entre-washington-et-pekin.php"
data-counturl="http://www.lapresse.ca/international/asie-oceanie/201711/30/01-5145410-obama-en-chine-pour-oeuvrer-a-lamelioration-des-relations-entre-washington-et-pekin.php"
data-lang="fr">Tweet</a>
</td>
<td>
<div style="padding-left:10px;">
<g:plusone size="medium" href="http://www.lapresse.ca/international/asie-oceanie/201711/30/01-5145410-obama-en-chine-pour-oeuvrer-a-lamelioration-des-relations-entre-washington-et-pekin.php"></g:plusone>
</div>
</td>
</tr>
</table>
</div>
<br /><br />
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- FB init est dans l'entête appId: '166995983353903' -->
<script type="text/javascript">
  window.___gcfg = {lang: 'fr', parsetags: 'explicit'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- /partager -->                        <br clear="all" />

                    	
                    	
                     	
                    	
<!-- 634x90_1 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359795/0/-1/ADTECH;alias=lapresse_international_634x90_1;key=asie-oceanie;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=634x90;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359795/0/-1/ADTECH;alias=lapresse_international_634x90_1;key=asie-oceanie;size=634x90;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359795/0/-1/ADTECH;loc=100;alias=lapresse_international_634x90_1;key=asie-oceanie;size=634x90" border="0" width="634" height="90"></a></noscript></div>
<div class="colspan">
    <ul class="actions">
        <li><a href="javascript:history.go(-1);" class="back note_s lined" title="Retour"><strong>Retour</strong></a></li>
        <li><a href="#haut" class="up note_s lined" title="Haut"><strong>Haut</strong></a></li>
    </ul> <!-- END .actions -->
</div>



				</div> <!-- END .article -->

			</div>
            </div> <!-- END .rail-left -->

			<div class="rail-right">
            
                           
<!-- article_rail_right_international.tpl  -->
	<!-- 300x250_1 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359779/0/-1/ADTECH;alias=lapresse_international_300x250_1;key=asie-oceanie;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=300x250;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359779/0/-1/ADTECH;alias=lapresse_international_300x250_1;key=asie-oceanie;size=300x250;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359779/0/-1/ADTECH;loc=100;alias=lapresse_international_300x250_1;key=asie-oceanie;size=300x250" border="0" width="300" height="250"></a></noscript></div>    <div class="box-filet">
  <!-- test -->
  <h4 class="cat">Les plus populaires</h4>
  <div class="inner">
    <ul id="tab-popular" class="tab-list fix">
      <li class="first"><a href="#" title="Dernière heure">Dernière<br />
        heure</a></li>
      <li><a href="#" title="Dernière jour">Dernier<br />
        jour</a></li>
      <li><a href="#" title="Dernière semaine">Dernière<br />
        semaine</a></li>
    </ul>
    <div id="popular-tab-content">
      <div class="tab-content">
			
        <dl class="list-pop first">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2018-03-12 17:39:00.000" ));</script><noscript>(12/03/2018)</noscript></dt>
            <dd>
                                                                <a id="url161-0" href="/actualites/national/201803/12/01-5157013-encore-de-la-neige-en-vue-au-quebec.php" alt="Encore de la neige en vue au Québec" title="Encore de la neige en vue au Québec">Encore de la neige en vue au Québec</a>
            </dd>
        </dl>										
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2018-03-12 15:56:00.000" ));</script><noscript>(12/03/2018)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/actualites/justice-et-faits-divers/proces/201803/12/01-5157009-double-meurtre-un-ex-militaire-plaide-coupable.php" alt="Double meurtre: un ex-militaire plaide coupable" title="Double meurtre: un ex-militaire plaide coupable">Double meurtre: un ex-militaire plaide coupable</a>
            </dd>
        </dl>	
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2018-03-12 15:42:00.000" ));</script><noscript>(12/03/2018)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/actualites/justice-et-faits-divers/faits-divers/201803/12/01-5156972-un-message-passe-a-coup-de-12.php" alt="Un message passé à coup de 12" title="Un message passé à coup de 12">Un message passé à coup de 12</a>
            </dd>
        </dl>	
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2018-03-12 16:32:00.000" ));</script><noscript>(12/03/2018)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/voyage/201803/12/01-5156978-panne-resolue-chez-air-canada-retards-a-prevoir.php" alt="Panne résolue chez Air Canada, retards à prévoir" title="Panne résolue chez Air Canada, retards à prévoir">Panne résolue chez Air Canada, retards à prévoir</a>
            </dd>
        </dl>	
    						      </div>
      <div class="tab-content">
			
        <dl class="list-pop first">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2018-03-12 14:28:00.000" ));</script><noscript>(12/03/2018)</noscript></dt>
            <dd>
                                                <span class="exclusif">Exclusif</span>                <a id="url161-0" href="/actualites/justice-et-faits-divers/affaires-criminelles/201803/11/01-5156904-une-organisation-criminelle-dans-lombre-de-plusieurs-grands-chantiers.php" alt="Une organisation criminelle dans l'ombre de plusieurs grands chantiers" title="Une organisation criminelle dans l'ombre de plusieurs grands chantiers">Une organisation criminelle dans l'ombre de plusieurs grands chantiers</a>
            </dd>
        </dl>										
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2018-03-12 16:32:00.000" ));</script><noscript>(12/03/2018)</noscript></dt>
            <dd>
                                                                <a id="url161-2" href="/voyage/201803/12/01-5156978-panne-resolue-chez-air-canada-retards-a-prevoir.php" alt="Panne résolue chez Air Canada, retards à prévoir" title="Panne résolue chez Air Canada, retards à prévoir">Panne résolue chez Air Canada, retards à prévoir</a>
            </dd>
        </dl>	
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2018-03-12 09:37:00.000" ));</script><noscript>(12/03/2018)</noscript></dt>
            <dd>
                                                                <a id="url161-3" href="/international/etats-unis/201803/11/01-5156893-cinq-personnes-perissent-dans-un-accident-dhelicoptere-a-new-york.php" alt="Cinq personnes périssent dans un accident d'hélicoptère à New York" title="Cinq personnes périssent dans un accident d'hélicoptère à New York">Cinq personnes périssent dans un accident d'hélicoptère à New York</a>
            </dd>
        </dl>	
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2018-03-12 12:15:00.000" ));</script><noscript>(12/03/2018)</noscript></dt>
            <dd>
                                                                <a id="url161-4" href="/international/asie-oceanie/201803/12/01-5156913-nepal-au-moins-49-morts-dans-lecrasement-dun-q400-de-bombardier.php" alt="Népal: au moins 49 morts dans l'écrasement d'un Q400 de Bombardier" title="Népal: au moins 49 morts dans l'écrasement d'un Q400 de Bombardier">Népal: au moins 49 morts dans l'écrasement d'un Q400 de Bombardier</a>
            </dd>
        </dl>	
          </div>
      <div class="tab-content">
			
        <dl class="list-pop first week">
            <dt class="annee"><script type="text/javascript">document.write( format_date( "2018-03-08 15:20:00.000" ));</script><noscript>(08/03/2018)</noscript></dt>
            <dd>
                                                                <a id="url161-0" href="/affaires/economie/canada/201803/08/01-5156508-la-banque-du-canada-devoile-le-billet-de-10-a-leffigie-de-viola-desmond.php" alt="La Banque du Canada dévoile le billet de 10 $ à l'effigie de Viola Desmond" title="La Banque du Canada dévoile le billet de 10 $ à l'effigie de Viola Desmond">La Banque du Canada dévoile le billet de 10 $ à l'effigie de Viola Desmond</a>
            </dd>
        </dl>										
            <dl class="list-pop week">
            <dt class="annee"><script type="text/javascript">document.write( format_date( "2018-03-08 14:57:00.000" ));</script><noscript>(08/03/2018)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/sports/autres-sports/patinage-de-vitesse/201803/08/01-5156603-charles-hamelin-et-marianne-st-gelais-se-separent.php" alt="Charles Hamelin et Marianne St-Gelais se séparent" title="Charles Hamelin et Marianne St-Gelais se séparent">Charles Hamelin et Marianne St-Gelais se séparent</a>
            </dd>
        </dl>	
            <dl class="list-pop week">
            <dt class="annee"><script type="text/javascript">document.write( format_date( "2018-03-07 09:36:49.000" ));</script><noscript>(07/03/2018)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/actualites/justice-et-faits-divers/faits-divers/201803/07/01-5156385-boissons-sucrees-alcoolisees-le-pere-dathena-gervais-declare-la-guerre.php" alt="Boissons sucrées alcoolisées: le père d'Athena Gervais déclare la guerre" title="Boissons sucrées alcoolisées: le père d'Athena Gervais déclare la guerre">Boissons sucrées alcoolisées: le père d'Athena Gervais déclare la guerre</a>
            </dd>
        </dl>	
            <dl class="list-pop week">
            <dt class="annee"><script type="text/javascript">document.write( format_date( "2018-03-06 12:25:00.000" ));</script><noscript>(06/03/2018)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/actualites/education/201803/05/01-5156202-luniversite-de-montreal-nentend-pas-a-rire-avec-gilligan.php" alt="L'Université de Montréal n'entend pas à rire avec Gilligan" title="L'Université de Montréal n'entend pas à rire avec Gilligan">L'Université de Montréal n'entend pas à rire avec Gilligan</a>
            </dd>
        </dl>	
          </div>
    </div>
    <p class="learnmore left"><a href="/les-plus-populaires/" title="Tous les plus populaires sur lapresse.ca"><span>Tous les plus populaires <br>
      sur lapresse.ca</span> »</a></p>
  </div>
</div>
<script type="text/javascript">	
	initTabs('tab-popular', 'popular-tab-content', 1, 'tab-content');
</script>
<script language="javascript">
tagsLiensBoites("les-plus-populaires-title",161,15,5);
</script>
	<!-- 300x125_1 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2360108/0/-1/ADTECH;alias=lapresse_international_300x125_1;key=asie-oceanie;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=300x125;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2360108/0/-1/ADTECH;alias=lapresse_international_300x125_1;key=asie-oceanie;size=300x125;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2360108/0/-1/ADTECH;loc=100;alias=lapresse_international_300x125_1;key=asie-oceanie;size=300x125" border="0" width="300" height="125"></a></noscript></div>	<!-- 300x250_6 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/4726096/0/-1/ADTECH;alias=lapresse_international_300x250_6;key=asie-oceanie;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=300x250;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/4726096/0/-1/ADTECH;alias=lapresse_international_300x250_6;key=asie-oceanie;size=300x250;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/4726096/0/-1/ADTECH;loc=100;alias=lapresse_international_300x250_6;key=asie-oceanie;size=300x250" border="0" width="300" height="250"></a></noscript></div> 

<div class="nbox-populaire box-filet custom-flux" data-channel="">
  <h4 class="cat">Autres contenus populaires</h4>
  <div class="inner">
    <ul id="tab-popular" class="tab-list fix">
      <li class="first"><a href="#" title="Auto" >Auto</a></li>
      <li><a href="#" title="Cinéma">Cinéma</a></li>
      <li><a href="#" title="Maison">Maison</a></li>
    </ul>
    <div id="popular-tab-content" class="popular-tab-content">
      <div class="tab-content">
                                                                 
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-03-10 14:00:00.000"));</script>
            <noscript>(10/03/2018)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/actualites/tesla/201803/09/01-5156727-tesla-en-faillite-technique-alors-ford-et-gm-le-sont-aussi.php" title="Tesla en faillite technique ? Alors Ford et GM le sont aussi">Tesla en faillite technique ? Alors Ford et GM le sont aussi</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-03-08 11:36:00.000"));</script>
            <noscript>(08/03/2018)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/actualites/volkswagen/201803/08/01-5156581-volkswagen-annonce-la-mort-de-sa-beetle.php" title="Volkswagen annonce la mort de sa Beetle">Volkswagen annonce la mort de sa Beetle</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-03-07 12:09:00.000"));</script>
            <noscript>(07/03/2018)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/technologies/201803/07/01-5156427-salon-de-geneve-la-voiture-volante-tente-de-decoller.php" title="Salon de Genève : la voiture volante tente de décoller">Salon de Genève : la voiture volante tente de décoller</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-03-07 15:31:00.000"));</script>
            <noscript>(07/03/2018)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/technologies/201803/07/01-5156453-des-humains-ont-gifle-et-frappe-des-autos-autonomes-en-californie.php" title="Des humains ont giflé et frappé des autos autonomes en Californie">Des humains ont giflé et frappé des autos autonomes en Californie</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-03-11 08:00:00.000"));</script>
            <noscript>(11/03/2018)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/actualites/nouvelles/201803/09/01-5156728-uber-ne-fait-pas-mal-quaux-chauffeurs-de-taxi.php" title="Uber ne fait pas mal qu'aux chauffeurs de taxi">Uber ne fait pas mal qu'aux chauffeurs de taxi</a></dd>
        </dl> 
                    </div>
      <div class="tab-content">
                                                              
      
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-03-08 11:15:00.000"));</script>
            <noscript>(08/03/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/cinema-quebecois/201803/08/01-5156574-denys-arcand-renomme-son-film-la-chute-de-lempire-americain.php" title="Denys Arcand renomme son film <em>La chute de l'empire américain</em>">Denys Arcand renomme son film <em>La chute de l'empire américain</em></a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-03-09 14:00:00.000"));</script>
            <noscript>(09/03/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/critiques/201803/09/01-5156718-chien-de-garde-wow-.php" title="<em>Chien de garde</em>: wow! ****"><em>Chien de garde</em>: wow! ****</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-03-07 09:32:00.000"));</script>
            <noscript>(07/03/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/nouvelles/celebrites/201803/07/01-5156382-madonna-se-paie-un-party-jet-set-post-oscars.php" title="Madonna se paie un <em>party</em> jet-set post-Oscars">Madonna se paie un <em>party</em> jet-set post-Oscars</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-03-10 08:00:00.000"));</script>
            <noscript>(10/03/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/201803/09/01-5156702-the-big-lebowski-a-20-ans-le-dude-eternel.php" title="<em>The Big Lebowski</em> a 20 ans: le Dude éternel"><em>The Big Lebowski</em> a 20 ans: le Dude éternel</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-03-06 11:00:00.000"));</script>
            <noscript>(06/03/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/nouvelles/celebrites/201803/06/01-5156251-daniela-vega-lactrice-transgenre-qui-a-conquis-hollywood.php" title="Daniela Vega, l'actrice transgenre qui a conquis Hollywood">Daniela Vega, l'actrice transgenre qui a conquis Hollywood</a></dd>
        </dl> 
                    </div>
      <div class="tab-content">
                                                             
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-03-06 10:06:00.000"));</script>
            <noscript>(06/03/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/immobilier/201803/06/01-5156244-le-chateau-aldo-a-vendre-pour-135-millions.php" title="Le «château» Aldo à vendre pour 13,5 millions">Le «château» Aldo à vendre pour 13,5 millions</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-03-10 08:00:00.000"));</script>
            <noscript>(10/03/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/architecture/201803/09/01-5156703-des-chalets-comme-des-blocs-lego.php" title="Des chalets comme des blocs Lego">Des chalets comme des blocs Lego</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-03-08 13:30:00.000"));</script>
            <noscript>(08/03/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/decoration/amenagement/201803/08/01-5156557-une-chambre-plusieurs-enfants.php" title="Une chambre, plusieurs enfants">Une chambre, plusieurs enfants</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-03-09 13:00:00.000"));</script>
            <noscript>(09/03/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/immobilier/201803/08/01-5156604-regles-hypothecaires-entre-le-reve-et-la-realite.php" title="Règles hypothécaires: entre le rêve et la réalité">Règles hypothécaires: entre le rêve et la réalité</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2018-03-09 08:00:00.000"));</script>
            <noscript>(09/03/2018)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/immobilier/conseils/201803/08/01-5156601-acheter-un-condo-dans-un-vieil-immeuble.php" title="Acheter un condo dans un vieil immeuble">Acheter un condo dans un vieil immeuble</a></dd>
        </dl> 
                    </div>
    </div>
  </div>
</div>
<script type="text/javascript">
  
  (function ajustementNouvelleBoxPopulaire() {
    var onglets = jQuery('.custom-flux #tab-popular-custom a'), hh = 0; // highest height

    // Make sure we have node
    if (onglets.length > 0 ) {
      // Get highest tabs
      jQuery(onglets).each(function(i, index) {
        var hauteurElement = jQuery(index).height();
        if (hh < hauteurElement) {
          hh = hauteurElement;
        }
      });

      // Adjust tabs heights
      jQuery(onglets).each(function(i, index) {
        var incr = (i == 0) ? hh + 1 : hh;
        jQuery(index).height(incr);
      });
    }
  }());
  
</script>
<script type="text/javascript"> initTabs('tab-popular', 'popular-tab-content', 1, 'tab-content'); </script>
<script language="javascript"> tagsLiensBoites("Autres contenus populaires", 161, 4, 5); </script>    <!-- 300x250_2 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359810/0/-1/ADTECH;alias=lapresse_international_300x250_2;key=asie-oceanie;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=300x250;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359810/0/-1/ADTECH;alias=lapresse_international_300x250_2;key=asie-oceanie;size=300x250;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359810/0/-1/ADTECH;loc=100;alias=lapresse_international_300x250_2;key=asie-oceanie;size=300x250" border="0" width="300" height="250"></a></noscript></div>	<!-- 140x140_1 -->
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/3431600/0/-1/ADTECH;alias=lapresse_international_140x140_1;key=asie-oceanie;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=140x140;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/3431600/0/-1/ADTECH;alias=lapresse_international_140x140_1;key=asie-oceanie;size=140x140;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/3431600/0/-1/ADTECH;loc=100;alias=lapresse_international_140x140_1;key=asie-oceanie;size=140x140" border="0" width="140" height="140"></a></noscript>			</div> <!-- END .rail-right -->

		</div> <!-- END .block-page -->

				    <div class="block-page Bpad">
			    

<div class="a-decouvrir widget"><!-- B25 -->
    <div class="id_obj">la liste:9270:liste;la boite:219:box</div>
	<div class="header">
		<h4 class="left">À découvrir sur lapresse.ca</h4>
					</div>
	<div class="decouvrir-wrapper">
		<div id="decouvrir-inner">
																								
				<!-- contentType: en direct -->
											
						
<div class="decouvrir-content">
			<a id="url219-01" href="/sports/hockey/201803/12/01-5156942-canadien-blue-jackets-notre-couverture-en-direct-a-19h.php" title="Canadien-Blue Jackets: notre couverture en direct à 19h"><img src="http://images.lpcdn.ca/130x87/201803/12/1517479-pierre-luc-dubois-brendan-gallagher.jpg" alt="Chc vs Blue Jackets -0591.JPG" title="Chc vs Blue Jackets -0591.JPG" /></a>
		<div class="mod-text">
		<h6><a href='/sports/hockey/' title='Hockey'>Hockey</a></h6>
		<p><a id="url219-02" href="/sports/hockey/201803/12/01-5156942-canadien-blue-jackets-notre-couverture-en-direct-a-19h.php" title="Canadien-Blue Jackets: notre couverture en direct à 19h">Canadien-Blue Jackets: notre couverture en direct à 19h</a></p>
	</div>
</div>																																																	
				<!-- contentType: chronique -->
											
						
<!--image article: http://images.lpcdn.ca/130x87/201803/12/1517437-katrina-robert-originaire-chelsea-outaouais.png-->
<!--image auteur: http://images.lpcdn.ca/130x87/201703/01/1359395.png-->
<div class="decouvrir-content">
			<a id="url219-11" href="/debats/chroniques/hugo-dumas/201803/11/01-5156907-la-voix-du-francais-svp.php" title="Hugo Dumas | La voix du français, SVP!"><img src="http://images.lpcdn.ca/130x87/201703/01/1359395.png" alt="Hugo Dumas | La voix du français, SVP!" title="Hugo Dumas | La voix du français, SVP!" /></a>
		<div class="mod-text">
		<h6><a href='/debats/chroniques/hugo-dumas/' title='Hugo Dumas'>Hugo Dumas</a></h6>
		<p><a id="url219-12" href="/debats/chroniques/hugo-dumas/201803/11/01-5156907-la-voix-du-francais-svp.php" title="La voix du français, SVP!">La voix du français, SVP!</a></p>
	</div>
</div>																																																	
				<!-- contentType: editorial -->
											
						
<!--image article: http://images.lpcdn.ca/130x87/201803/11/1517377-donald-trump-pas-tombe-tete.jpg-->
<!--image auteur: http://images.lpcdn.ca/130x87/201603/16/1157682.png-->
<div class="decouvrir-content">
			<a id="url219-21" href="/debats/editoriaux/alexandre-sirois/201803/11/01-5156906-comment-trump-pourrait-gagner-le-super-bowl.php" title="Alexandre Sirois | Comment Trump pourrait gagner le Super Bowl"><img src="http://images.lpcdn.ca/130x87/201603/16/1157682.png" alt="Alexandre Sirois | Comment Trump pourrait gagner le Super Bowl" title="Alexandre Sirois | Comment Trump pourrait gagner le Super Bowl" /></a>
		<div class="mod-text">
		<h6><a href='/debats/editoriaux/alexandre-sirois/' title='Alexandre Sirois'>Alexandre Sirois</a></h6>
		<p><a id="url219-22" href="/debats/editoriaux/alexandre-sirois/201803/11/01-5156906-comment-trump-pourrait-gagner-le-super-bowl.php" title="Comment Trump pourrait gagner le Super Bowl">Comment Trump pourrait gagner le Super Bowl</a></p>
	</div>
</div>																																																	
				<!-- contentType: nouvelles -->
											
						
<div class="decouvrir-content">
			<a id="url219-31" href="/vivre/famille/vie-de-famille/201803/12/01-5156958-fetes-denfants-faire-la-fete-pas-le-menage.php" title="Fêtes d'enfants: faire la fête, pas le ménage!"><img src="http://images.lpcdn.ca/130x87/201803/12/1517528-putting-edge-propose-jouer-minigolf.jpg" alt="" title="" /></a>
		<div class="mod-text">
		<h6><a href='/vivre/famille/vie-de-famille/' title='Vie de famille'>Vie de famille</a></h6>
		<p><a id="url219-32" href="/vivre/famille/vie-de-famille/201803/12/01-5156958-fetes-denfants-faire-la-fete-pas-le-menage.php" title="Fêtes d'enfants: faire la fête, pas le ménage!">Fêtes d'enfants: faire la fête, pas le ménage!</a></p>
	</div>
</div>																																																	
				<!-- contentType: nouvelles -->
											
						
<div class="decouvrir-content">
			<a id="url219-41" href="/arts/musique/201803/12/01-5156987-deux-jours-de-fete-avec-la-compagnie-creole.php" title="Deux jours de fête avec La Compagnie créole"><img src="http://images.lpcdn.ca/130x87/201803/12/1517584-compagnie-creole-scene-theatre-hector.jpg" alt="" title="" /></a>
		<div class="mod-text">
		<h6><a href='/arts/musique/' title='Musique'>Musique</a></h6>
		<p><a id="url219-42" href="/arts/musique/201803/12/01-5156987-deux-jours-de-fete-avec-la-compagnie-creole.php" title="Deux jours de fête avec La Compagnie créole">Deux jours de fête avec La Compagnie créole</a></p>
	</div>
</div>																														</div>
	</div>
	</div>
	
<script type="text/javascript">
tagsLiensSliders("B25_A-decouvrir",219,4,1,5);
</script>		    </div> <!-- END .block page -->
		
	</div> <!-- END #maincontent -->


<div id="toggleImg-window" class="popingBox">
	<div class="header">
		<h5>image title</h5>
		<a href="javascript:closeWindow('toggleImg-window');" class="popingWindow-close">Fermer</a>
	</div>
</div>


	
    </div>
</div>
<!-- END #wrapper -->

<div id="footer">
    <div id="footerLiensTop">
        <div class="ctnLiensTop">
            <div class="liensTop">
                <ul>
				    <li class="apropos"><a href="http://www.lapresse.ca/a-propos-de-nous/la-presse/" title="À propos de nous">À propos de nous</a></li>
                	<li class="contact"><a href="http://www.lapresse.ca/contact/" title="Nous joindre">Nous joindre</a></li>
                    <li class="lapresse"><a href="http://carrieres.lapresse.ca" title="LA PRESSE - Carrières chez nous" target="_blank">LA PRESSE - Carrières chez nous</a></li>
                    <li class="linkedin"><a href="https://www.linkedin.com/groups/Presse-Carri%C3%A8res-chez-nous-3972143?trk=myg_ugrp_ovr" title="LinkedIn" target="_blank">&nbsp;</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div id="footerBoxLiens">
        <div class="ctnBoxLiens">
            <div class="boxLiens">
                <div class="liens internet">
                    <h3>Internet</h3>
                    <div class="col">
                        <ul>
                            <li class="titre">Information en continu</li>
                            <li>Rester connecté</li>
                            <li>
                                <ul class="connecte">
                                    <li class="facebook"><a href="http://www.lapresse.ca/facebook/" title="Facebook" target="_blank">Facebook</a></li>
                                    <li class="twitter"><a href="http://www.lapresse.ca/twitter/" title="Twitter">Twitter</a></li>
                                    <li class="rss"><a href="http://www.lapresse.ca/rss.php" title="RSS">RSS</a></li>
                                </ul>
                            </li>
                            <li><a href="http://www.lapresse.ca/alertes/" title="Alertes">Alertes</a></li>
                            <li><a href="http://usager.lapresse.ca/Newsletter" title="Infolettre">Infolettre</a></li>
                            <li><a href="http://www.lapresse.ca/cpenaccueil.php" title="Lapresse.ca en page d'accueil">Lapresse.ca en page d'accueil</a></li>
                        </ul>
                        <ul>
                            <li class="titre">Archives</li>
                            <li><a href="http://www.lapresse.ca/archives/" title="Recherche">Recherche</a></li>
                            <li><a href="http://www.lapresse.ca/archives_payantes/" title="Archives payantes">Archives payantes</a></li>
                            <li><a href="http://www.lapresse.ca/pages/" title="Achat d'une page d'histoire">Achat d'une page d'histoire</a></li>
                        </ul>
                    </div>
                    <div class="col">
                        <ul>
                            <li class="titre">Détente</li>
                            <li><a href="http://www.lapresse.ca/photos/caricatures/" title="Caricatures">Caricatures</a></li>
                            <li><a href="http://www.lapresse.ca/nosconcours/" title="Concours">Concours</a></li>
                            <li><a href="http://www.lapresse.ca/detente/horoscope.php" title="Horoscope">Horoscope</a></li>
                            <li><a href="http://www.lapresse.ca/detente/mots_croises.php" title="Mots croisés">Mots croisés</a></li>
                            <li><a href="http://www.lapresse.ca/detente/sudoku.php" title="Sudoku">Sudoku</a></li>
                        </ul>
                        <ul>
                            <li class="titre">Services</li>
                            <li><a href="http://www.lapresse.ca/meteo/ville/montreal_caqc0363.php" title="Météo">Météo</a></li>
                            <li><a href="http://www.lapresse.ca/sports/" title="Résultats sportifs">Résultats sportifs</a></li>
                            <li><a href="http://necrologie.lapresse.ca/" title="Nécrologie">Nécrologie</a></li>
                        </ul>
						<ul>
						    <li class="titre">Autres</li>
                            <li><a href="http://editions.lapresse.ca/" title="Éditions La Presse">Éditions La Presse</a></li>
                        </ul>
                    </div>
                </div>
                <div class="liens mobile">
                    <h3>Mobile</h3>
                    <ul>
                        <li class="titre">Applications</li>
                        <li><a href="http://www.lapresse.ca/mobile/" title="La Presse plus">La Presse+</a></li>
                        <li>iPad 2 ou plus ou iPad mini</li>
						<li>Tablettes Android compatibles</li>
                        <li><a href="http://www.lapresse.ca/mobile/" title="La Presse Mobile">La Presse Mobile</a></li>
                        <li>Sur iPhone et Android</li>
                    </ul>
                </div>
                <div class="liens journaux">
                </div>
            </div>
        </div>
    </div>

    <div id="footerLiensNav">
        <div class="ctnLiensNav">
            <div class="liensNav">
            	<h3>Sites partenaires</h3>
                <ul>
                    <li class="workopolis">Workopolis : <a href="http://www.workopolis.com/FR/Common/HomePage.aspx" title="Workopolis : offres d'emplois">offres d'emplois</a></li>
                    <li class="duproprio">Du Proprio : <a href="https://duproprio.com/" title="Du Proprio : Maisons à vendre" target="_blank">Maisons à vendre</a></li>
                </ul>
            </div>
        </div>
    </div>

    <div id="footerMenu">
        <div class="ctnNavigation">
            <div class="menu">
                                    <ul>
                                    <li class="accueil"><a href="http://www.lapresse.ca/" title="Accueil">&nbsp;</a></li>
                    <li class="actualites"><a href="http://www.lapresse.ca/actualites/" title="Actualités">Actualités</a></li>
                    <li class="international"><a href="http://www.lapresse.ca/international/" title="International">International</a></li>
                    <li class="affaires"><a href="http://www.lapresse.ca/affaires/" title="Affaires">Affaires</a></li>
                    <li class="sports"><a href="http://www.lapresse.ca/sports/" title="Sports">Sports</a></li>
                    <li class="auto"><a href="http://auto.lapresse.ca/" title="Auto">Auto</a></li>
                    <li class="arts"><a href="http://www.lapresse.ca/arts/" title="Arts">Arts</a></li>
                    <li class="cinema"><a href="http://www.lapresse.ca/cinema/" title="Cinéma">Cinéma</a></li>
                    <li class="vivre"><a href="http://www.lapresse.ca/vivre/" title="Vivre">Vivre</a></li>
                    <li class="voyage"><a href="http://www.lapresse.ca/voyage/" title="Voyage">Voyage</a></li>
                    <li class="vins"><a href="http://www.lapresse.ca/vins/" title="Vins">Vins</a></li>
                    <li class="maison"><a href="http://www.lapresse.ca/maison/" title="Maison">Maison</a></li>
                    <li class="techno"><a href="http://www.lapresse.ca/techno/" title="Techno">Techno</a></li>
                </ul>
            </div>
        </div>
     </div>

     <div id="footerBoxCopyright">
        <div class="ctnBoxCopyright">
            <div class="boxCopyright">
                <ul>
                    <li><a href="http://www.lapresse.ca/plandusite.php" title="Plan du site">Plan du site</a></li>
                    <li><a href="http://usager.lapresse.ca/Profile" title="Modifier votre profil">Modifier votre profil</a></li>
                    <li><a href="http://www.lapresse.ca/faq.php" title="Foire aux questions">Foire aux questions</a></li>
                    <li><a href="http://www.lapresse.ca/contact/" title="Nous joindre">Nous joindre</a></li>
                    <li><a href="http://www.lapresse.ca/conditions.php" title="Conditions d'utilisation">Conditions d'utilisation</a></li>
                    <li><a href="http://www.lapresse.ca/politique.php" title="Politique de confidentialité">Politique de confidentialité</a></li>
					<li><a href="http://www.lapresse.ca/codedeconduite/" title="Code de conduite">Code de conduite</a></li>
                    <li class="last"><a href="http://publicite.gesca.ca/" title="Annoncez dans nos médias">Annoncez dans nos médias</a></li>
                </ul>
                <p>&copy; La Presse, ltée. Tous droits réservés.</p>
            </div>
        </div>
    </div>

</div>
<div class="clearer">&nbsp;</div>
<!-- END #footer -->

 
<script src="https://static.freeskreen.com/publisher/223/freeskreen.min.js"></script>
<script type="text/javascript">
document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="http://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);
</script><script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/pub.js"></script>
</body>
</html>