<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : d031e9a38b533fcab7de43d8e2564af4 -->
<!-- Legacy id :  -->
<!-- source: SB -->
<title>États-Unis | Joe Biden célèbre son 79e anniversaire | La Presse</title>
<meta name="description" content=" Joe Biden, le plus vieux président américain en exercice, a fêté samedi ses 79 ans en famille au lendemain d’un bilan médical le jugeant « apte » à diriger les États-Unis. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/international/etats-unis/2021-11-20/etats-unis/joe-biden-celebre-son-79e-anniversaire.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/v2/924x/r3996/0a96e52ffdd935a9861a45eb7cd00cc1.jpg" />
<meta property="article:section" content="États-Unis"/>
<meta property="article:published_time" content="2021-11-20T15:36:31-05:00"/>
<meta property="article:modified_time" content="2021-11-20T15:36:31-05:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/international/etats-unis/2021-11-20/etats-unis/joe-biden-celebre-son-79e-anniversaire.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/international/etats-unis/2021-11-20/etats-unis/joe-biden-celebre-son-79e-anniversaire.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="États-Unis | Joe Biden célèbre son 79e anniversaire"/>
    <meta property="og:description" content=" Joe Biden, le plus vieux président américain en exercice, a fêté samedi ses 79 ans en famille au lendemain d’un bilan médical le jugeant « apte » à diriger les États-Unis. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/international/etats-unis/2021-11-20/etats-unis/joe-biden-celebre-son-79e-anniversaire.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/0a96e52ffdd935a9861a45eb7cd00cc1.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="États-Unis | Joe Biden célèbre son 79e anniversaire" />
<meta name="twitter:description" content=" Joe Biden, le plus vieux président américain en exercice, a fêté samedi ses 79 ans en famille au lendemain d’un bilan médical le jugeant « apte » à diriger les États-Unis. " />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/0a96e52ffdd935a9861a45eb7cd00cc1.jpg" />

    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>var STATIC_LPCDN_BASE_URL = "https://static.lpcdn.ca/lpweb"</script>
<script>var WEATHER_CITIES_ENDPOINT_URL = "https://weather-api.lapresse.ca/weather/cities/"</script>
<script>var WEATHER_DEFAULT_CITY_ID = "1827"</script>
<script>var WEATHER_PATH = "https://www.lapresse.ca/meteo/ville/"</script>

    <script>
    var ngAppGlobals = {
        storyLegacyId: '',
        storyId: 'd031e9a38b533fcab7de43d8e2564af4',
        sectionId: '30',
        rootSectionId: '2',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_International',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"d031e9a38b533fcab7de43d8e2564af4","suptitle":"etats-unis","publicationDate":"2021-11-20","microtheme":[],"sectionName":"etats-unis"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop',
            pathUrl: window.location.hostname + window.location.pathname,
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
    var READER_PROFILE_API = 'https://reader-profile-api.lapresse.ca';
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.635527c72995f41de6d8.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.70b8546809328be4258ab4c619e5d8a0.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.2a595dfb750fef4a5629a80ad555994b.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.c92ba93811e87e2c2682.js"></script>
    
    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '',              'storyId': 'd031e9a38b533fcab7de43d8e2564af4',              'leafSection': 'États-Unis',              'rootSection': 'International',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    <script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
    
    
<script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

<script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>


<script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>

<script>
    var optable = optable || {};
    optable.cmd = optable.cmd || [];
</script>
<script>
    LPOptable.init();
    LPOptable.identify();
    LPOptable.cacheTargeting();
    LPOptable.listenToNewsletterSubscription();
</script>


<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>

<script>
    var _LPAdsGoogle = new LPAdsGoogle();
    var _productGalleryCreativeTemplateIds = [12056637];
    _LPAdsGoogle.init(_productGalleryCreativeTemplateIds);

    var LPAds = _LPAdsGoogle;
</script>


        <script async src="https://ads.rubiconproject.com/prebid/23098_LaPresse_Web.js"></script>
    <script>
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>

    <script>

    var LPAdsMagniteDecorator = function(){

        this._magnite = null
        this._decorated = null

        this.init = function(magnite, decorated) {
            this._magnite = magnite
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            this._decorated.loadGlobalConfigurationOptions({"differAdLoading" : true})
        }

        this.isProductGalleryAd = function (creativeTemplateId) {
            return this._decorated.isProductGalleryAd(creativeTemplateId);
        };

        this.loadDeviceInstanceIdTag = function() {
            this._decorated.loadDeviceInstanceIdTag();
        }

        this.loadReaderIdTag = function() {
            this._decorated.loadReaderIdTag();
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._magnite.que.push(function () {
                    self._magnite.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }
    }
</script>

    <script>
        var _LPAdsMagnite = new LPAdsMagniteDecorator();
        _LPAdsMagnite.init(pbjs, _LPAdsGoogle);

        console.debug('Overriding LPAds implementation with prebid decorator');
        LPAds = _LPAdsMagnite;
    </script>


<script>
    LPAds.loadGlobalConfigurationOptions({});
    LPAds.loadDeviceInstanceIdTag();
    LPAds.loadReaderIdTag();
    LPAds.enableServices();
</script>


        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script defer type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.aaa0852b539ce7a3fb82.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.
        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/3.4/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');

        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: true
            });

        var refDetector = new nuglif['componentBraze'].ReferrerDetector(window, window.sessionStorage);
        var authBridge = new nuglif['componentBraze'].AuthFirebaseBridge(appboy, lpauth);
        var stdCustomHTMLMsgBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, authBridge);

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, authBridge, document, refDetector.evaluateReferrer());
        nuglif.ngApp.deviceInstanceId.get(function (id) {
            ngBraze.updateDeviceInstanceId(id);
        });
        ngBraze.automaticallyShowMessages();
        ngBraze.openSession();
    </script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn(), navigator.userAgent);
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.7a6cb769625701a65676.css"/>
</head>

<body class="pageView__desktop INT" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, samedi 20 novembre 2021</div>
        </div>
        <div class="mainNav__header__item">
    
    <div class="weatherWidget display-none ">
        <a  href="">
            <span class="weatherWidget__city"></span>
            <span class="weatherWidget__weatherIcon"><img alt="" src=""/></span>
            <span class="weatherWidget__temperature"></span>
        </a>
    </div>
</div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionInternational"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  mainNav__sectionLink--active" href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CTXT  " href="https://www.lapresse.ca/contexte/">
                        Contexte
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--INT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/chroniques/">
                                Chroniques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/afrique/">
                                Afrique
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/amerique-latine/">
                                Amérique latine
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/asie-et-oceanie/">
                                Asie et Océanie
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/caraibes/">
                                Caraïbes
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/international/etats-unis/">
                                États-Unis
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/europe/">
                                Europe
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/moyen-orient/">
                                Moyen-Orient
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionInternational"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/analyses/" title="Analyses">
                                    Analyses
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT selected">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CTXT ">
                    <span class="burger__sections__item">
                        Contexte
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/contexte/" title="Contexte">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>

</header>



<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = ["fluid",[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    LPAds.registerSpotReceived(slotName, function (slotData) {
                        if (slotData) {
                            if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                                console.debug('Ads: Product gallery detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '728px';
                            }
                        }
                    });

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>



<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/international/etats-unis/2021-11-20/etats-unis/joe-biden-celebre-son-79e-anniversaire.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/0a96e52ffdd935a9861a45eb7cd00cc1.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/2/d031e9a38b533fcab7de43d8e2564af4/">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F2021-11-20%2Fetats-unis%2Fjoe-biden-celebre-son-79e-anniversaire.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F2021-11-20%2Fetats-unis%2Fjoe-biden-celebre-son-79e-anniversaire.php&text=%C3%89tats-Unis%20%7C%20Joe%20Biden%20c%C3%A9l%C3%A8bre%20son%2079e%C2%A0anniversaire&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F2021-11-20%2Fetats-unis%2Fjoe-biden-celebre-son-79e-anniversaire.php&title=Joe%20Biden%20c%C3%A9l%C3%A8bre%20son%2079%3Csup%3Ee%3C%2Fsup%3E%C2%A0anniversaire'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/etats-unis/2021-11-20/etats-unis/joe-biden-celebre-son-79e-anniversaire.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader ">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            États-Unis
        </small>
        <span class="title titleModule__main" itemprop="headline">
        Joe Biden célèbre son 79<sup>e</sup> anniversaire
    </span>
</h1>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/924x/r3996/0a96e52ffdd935a9861a45eb7cd00cc1.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/924x/r3996/0a96e52ffdd935a9861a45eb7cd00cc1.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/924x/r3996/0a96e52ffdd935a9861a45eb7cd00cc1.jpg" alt="" class="photoModule__visual" itemprop="contentUrl url">
        </picture>
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO SUSAN WALSH, AP</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le président américain Joe Biden</p>
                    </figcaption>
    </figure>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">(Wilmington) Joe Biden, le plus vieux président américain en exercice, a fêté samedi ses 79 ans en famille au lendemain d’un bilan médical le jugeant « apte » à diriger les États-Unis. </p>

                    <div class='datewrapper '>
            <div class='dates'>
            <span class='created'>
                <time datetime="2021-11-20T15:36:31-05:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 20 novembre 2021 à 15h36</span>
                </time>
            </span>
                    </div>
        <div id="socialShare_61996ff504be8" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#socialShare_61996ff504be8">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F2021-11-20%2Fetats-unis%2Fjoe-biden-celebre-son-79e-anniversaire.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F2021-11-20%2Fetats-unis%2Fjoe-biden-celebre-son-79e-anniversaire.php&text=Joe%20Biden%20c%C3%A9l%C3%A8bre%20son%2079e%C2%A0anniversaire&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F2021-11-20%2Fetats-unis%2Fjoe-biden-celebre-son-79e-anniversaire.php&title=Joe%20Biden%20c%C3%A9l%C3%A8bre%20son%2079%3Csup%3Ee%3C%2Fsup%3E%C2%A0anniversaire'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/etats-unis/2021-11-20/etats-unis/joe-biden-celebre-son-79e-anniversaire.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <div class='author authorModule' >
        <div  class='details authorModule__details'>
                            <span class='organization authorModule__organisation '>Agence France-Presse</span>
            </div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Le président démocrate passe son week-end d’anniversaire dans son fief de Wilmington, à 170 km de la capitale Washington. Il n’a pas d’événement public à son agenda. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Bon anniversaire à mon ami, à mon frère », lui a souhaité Barack Obama, dont Joe Biden a été le vice-président durant huit ans, sur Twitter. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« L’Amérique est reconnaissante pour votre compassion, votre décence, votre amour de la nation ainsi que pour votre leadership et votre ambition », a aussi souligné la présidente démocrate de la Chambre des représentants, Nancy Pelosi, de deux ans son aînée. </p>

                        <p class="epigraph textModule textModule--type-epigraph ">À la veille de son anniversaire, Joe Biden s’était plié à un bilan de santé lors duquel il a été jugé « apte » à remplir ses fonctions de président, selon son médecin. L’examen incluait une coloscopie sous anesthésie durant laquelle il a brièvement transféré ses pouvoirs à la vice-présidente Kamala Harris, devenue ainsi la première femme à détenir les prérogatives présidentielles dans l’histoire des États-Unis. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Joe Biden a déjà fait savoir publiquement qu’il comptait se représenter en 2024. </p>

                    <div  class="slimcut" id="div_telaria_outstream">
    

<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad61996ff504ed5-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad61996ff504ed5-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad61996ff504ed5-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad61996ff504ed5-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Mais certains partisans de Donald Trump, lui aussi septuagénaire, ne perdent aucune occasion de s’interroger publiquement, de manière plus ou moins détournée, sur sa santé physique et sa lucidité. </p>

    
	
</div>

            <div class="adsWrapper greyLineToppedBox">
                


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad61996ff504fdb-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad61996ff504fdb-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad61996ff504fdb-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad61996ff504fdb-adSlotLppos";
                var dimensions = ["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                            <div class="webparts" data-webpart-url="/webparts/trending/2/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/2/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/2/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/2/d031e9a38b533fcab7de43d8e2564af4"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>

                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>
                    </aside>
        <aside class="row mainContent__mostRecent">
                                                            <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                        
    
<section class="mostRecent INT mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName"><span class="text-insecable">États-Unis</span></span>
        <span class="sectionNameSuffix">En continu</span>
    </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            INT
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/b5a5c481a3133932ac3642b1cd178691/">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2021-11-20/atlanta/breve-scene-de-panique-a-l-aeroport-apres-le-declenchement-accidentel-d-une-arme.php"
       class="visual"
       title="Brève scène de panique à l’aéroport après le déclenchement accidentel d&#039;une arme"
       data-target-type="story"
       data-target-id="b5a5c481a3133932ac3642b1cd178691"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/04ba32be00593f44b44924d2f383d618.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/04ba32be00593f44b44924d2f383d618.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/04ba32be00593f44b44924d2f383d618.jpg" alt="Atlanta  Brève scène de panique à l’aéroport après le déclenchement accidentel d&#039;une arme" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:22</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/international/etats-unis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-INT badgeMostRecentSectionName">États-Unis</div>
            </a>
        
            <a href="https://www.lapresse.ca/international/etats-unis/2021-11-20/atlanta/breve-scene-de-panique-a-l-aeroport-apres-le-declenchement-accidentel-d-une-arme.php"
               data-target-type="story"
               data-target-id="b5a5c481a3133932ac3642b1cd178691"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Atlanta </span>
                                <span class="title mostRecentCard__title ">Brève scène de panique à l’aéroport après le déclenchement accidentel d'une arme</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (New York) Des « tirs accidentels » ont provoqué une brève scène de panique samedi à l’intérieur de l’aéroport d’Atlanta, en plein week-end précédant les fêtes de <em>Thanksgiving</em>, mais la direction a assuré qu’il n’y avait ni tireur ni « aucun danger ». 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 16h14</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            INT
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/b22d9e9155fa360b9fc31b08ee770e65/">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2021-11-20/acquittement-de-kyle-rittenhouse/la-legitime-defense-n-est-pas-illegale.php"
       class="visual"
       title="La légitime défense « n’est pas illégale »"
       data-target-type="story"
       data-target-id="b22d9e9155fa360b9fc31b08ee770e65"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/0cd2bfe60fab3b71bb1fb77bf57e3c40.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/0cd2bfe60fab3b71bb1fb77bf57e3c40.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/0cd2bfe60fab3b71bb1fb77bf57e3c40.jpg" alt="Acquittement de Kyle Rittenhouse La légitime défense « n’est pas illégale »" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/international/etats-unis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-INT badgeMostRecentSectionName">États-Unis</div>
            </a>
        
            <a href="https://www.lapresse.ca/international/etats-unis/2021-11-20/acquittement-de-kyle-rittenhouse/la-legitime-defense-n-est-pas-illegale.php"
               data-target-type="story"
               data-target-id="b22d9e9155fa360b9fc31b08ee770e65"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Acquittement de Kyle Rittenhouse</span>
                                <span class="title mostRecentCard__title ">La légitime défense « n’est pas illégale »</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (New York) Le jeune Américain Kyle Rittenhouse, tout juste acquitté après avoir abattu deux hommes lors d’une manifestation antiraciste en 2020, a justifié ses actes en se félicitant que la légitime défense ne soit « pas illégale », dans une entrevue après ce verdict qui laisse les États-Unis divisés. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 14h03</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div class="slotWrapper adSpotBlock__slotWrapper">
            <script type="text/javascript" id="native-1">
                var scriptId = document.getElementById("native-1");
                var scriptIdParent = scriptId.parentNode;
                var container = document.createElement("div");
                container.className = "native-ad-09aad792-e5e4-4767-ba40-b14df6f4f92c adSlot";
                scriptIdParent.insertBefore(container, scriptId);

                window.native = window.native || [];
                window.native.push({
                    apiKey: "4PPN9MRTHRPVQ5RXJYJW",
                    code: "09aad792-e5e4-4767-ba40-b14df6f4f92c",
                    params: {
                        locale: "fr",
                    }
                });

                const ad1 = document.getElementById("native-1").parentNode;
                const observer1 = new MutationObserver(
                    function(mutationsList, observer) {
                        for(const mutation of mutationsList) {
                            if (mutation.type === 'childList' ) {
                                for(const node of mutation.addedNodes) {
                                    if (node instanceof HTMLElement) {
                                        if (node.classList.contains('native-loaded')) {
                                            document.getElementById("native-1").parentNode.parentNode.classList.remove("isEmpty");
                                            observer.disconnect();
                                            return;
                                        }
                                    }
                                }
                            }
                        }
                    }
                );

                observer1.observe(ad1, { childList: true, subtree: true });

                (function(d) {
                    var script = d.createElement("script");
                    script.async = true;
                    script.src = "https://s.yimg.com/dy/ads/native.js";
                    d.body.appendChild(script);
                })(document);

            </script>
        </div>
    </div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            INT
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/5b2f39c068d93cf8b4ff8f72a0e7020e/">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2021-11-20/des-coloscopies-des-presidents-et-un-precedent.php"
       class="visual"
       title="Des coloscopies, des présidents et un précédent"
       data-target-type="story"
       data-target-id="5b2f39c068d93cf8b4ff8f72a0e7020e"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/0632bb730ccf36288a9793df61a6b107.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/0632bb730ccf36288a9793df61a6b107.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/0632bb730ccf36288a9793df61a6b107.jpg" alt=" Des coloscopies, des présidents et un précédent" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/international/etats-unis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-INT badgeMostRecentSectionName">États-Unis</div>
            </a>
        
            <a href="https://www.lapresse.ca/international/etats-unis/2021-11-20/des-coloscopies-des-presidents-et-un-precedent.php"
               data-target-type="story"
               data-target-id="5b2f39c068d93cf8b4ff8f72a0e7020e"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Des coloscopies, des présidents et un précédent</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Le président Joe Biden sous anesthésie générale en raison d’une coloscopie, la vice-présidente Kamala Harris est devenue vendredi la première femme à disposer des pouvoirs de la présidence américaine
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 5h00</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            INT
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/82fb5aefa0a033c28ad173d24fa2a841/">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2021-11-19/la-porte-d-un-fourgon-blinde-s-ouvre-en-pleine-autoroute.php"
       class="visual"
       title="La porte d’un fourgon blindé s’ouvre en pleine autoroute"
       data-target-type="story"
       data-target-id="82fb5aefa0a033c28ad173d24fa2a841"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/62e8e8bf4a4a368db580576c0f953c53.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/62e8e8bf4a4a368db580576c0f953c53.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/62e8e8bf4a4a368db580576c0f953c53.jpg" alt=" La porte d’un fourgon blindé s’ouvre en pleine autoroute" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>00:31</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/international/etats-unis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-INT badgeMostRecentSectionName">États-Unis</div>
            </a>
        
            <a href="https://www.lapresse.ca/international/etats-unis/2021-11-19/la-porte-d-un-fourgon-blinde-s-ouvre-en-pleine-autoroute.php"
               data-target-type="story"
               data-target-id="82fb5aefa0a033c28ad173d24fa2a841"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">La porte d’un fourgon blindé s’ouvre en pleine autoroute</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Los Angeles) Un fourgon de transport de fonds a laissé échapper des liasses de billets sur une autoroute californienne vendredi, provoquant la ruée de conducteurs voulant profiter de l’aubaine. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 20h56</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            INT
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/aa24d83baaa33f2cabf6134ee75f4c68/">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2021-11-19/examen-medical/biden-est-en-bonne-sante-assure-son-medecin.php"
       class="visual"
       title="Biden est « en bonne santé », assure son médecin"
       data-target-type="story"
       data-target-id="aa24d83baaa33f2cabf6134ee75f4c68"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/bd4081904d6f32afa8342616201db905.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/bd4081904d6f32afa8342616201db905.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/bd4081904d6f32afa8342616201db905.jpg" alt="Examen médical Biden est « en bonne santé », assure son médecin" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>00:45</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/international/etats-unis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-INT badgeMostRecentSectionName">États-Unis</div>
            </a>
        
            <a href="https://www.lapresse.ca/international/etats-unis/2021-11-19/examen-medical/biden-est-en-bonne-sante-assure-son-medecin.php"
               data-target-type="story"
               data-target-id="aa24d83baaa33f2cabf6134ee75f4c68"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Examen médical</span>
                                <span class="title mostRecentCard__title ">Biden est « en bonne santé », assure son médecin</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Washington) Joe Biden est « en bonne santé », « vigoureux » et « apte » à remplir sa fonction de président des États-Unis, selon un compte-rendu détaillé publié par son médecin vendredi, à l’issue d’un bilan de santé très attendu. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 18h08</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            INT
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/3a0969f2cc4f3c05aad032ac9ffec6f3/">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2021-11-19/mort-de-deux-manifestants-antiracistes/kyle-rittenhouse-acquitte.php"
       class="visual"
       title="Kyle Rittenhouse acquitté"
       data-target-type="story"
       data-target-id="3a0969f2cc4f3c05aad032ac9ffec6f3"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c69697f0b8d23d049fa8b0382e2a518c.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c69697f0b8d23d049fa8b0382e2a518c.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/c69697f0b8d23d049fa8b0382e2a518c.jpg" alt="Mort de deux manifestants antiracistes Kyle Rittenhouse acquitté" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:07</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/international/etats-unis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-INT badgeMostRecentSectionName">États-Unis</div>
            </a>
        
            <a href="https://www.lapresse.ca/international/etats-unis/2021-11-19/mort-de-deux-manifestants-antiracistes/kyle-rittenhouse-acquitte.php"
               data-target-type="story"
               data-target-id="3a0969f2cc4f3c05aad032ac9ffec6f3"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Mort de deux manifestants antiracistes</span>
                                <span class="title mostRecentCard__title ">Kyle Rittenhouse acquitté</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Kenosha) Le jeune Américain Kyle Rittenhouse, qui a tué deux personnes en marge de manifestations antiracistes en 2020 à Kenosha, a été acquitté vendredi à l’issue d’un procès qui a révélé les fractures des États-Unis sur les armes à feu et le mouvement Black Lives Matter. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 14h12</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div class="slotWrapper adSpotBlock__slotWrapper">
            <script type="text/javascript" id="native-2">
                var scriptId = document.getElementById("native-2");
                var scriptIdParent = scriptId.parentNode;
                var container = document.createElement("div");
                container.className = "native-ad-1f6e50a2-6b0c-42a4-a7eb-9636ab805fdf adSlot";
                scriptIdParent.insertBefore(container, scriptId);

                window.native = window.native || [];
                window.native.push({
                    apiKey: "4PPN9MRTHRPVQ5RXJYJW",
                    code: "1f6e50a2-6b0c-42a4-a7eb-9636ab805fdf",
                    params: {
                        locale: "fr",
                    }
                });

                const ad2 = document.getElementById("native-2").parentNode;
                const observer2 = new MutationObserver(
                    function(mutationsList, observer) {
                        for(const mutation of mutationsList) {
                            if (mutation.type === 'childList' ) {
                                for(const node of mutation.addedNodes) {
                                    if (node instanceof HTMLElement) {
                                        if (node.classList.contains('native-loaded')) {
                                            document.getElementById("native-2").parentNode.parentNode.classList.remove("isEmpty");
                                            observer.disconnect();
                                            return;
                                        }
                                    }
                                }
                            }
                        }
                    }
                );

                observer2.observe(ad2, { childList: true, subtree: true });

                (function(d) {
                    var script = d.createElement("script");
                    script.async = true;
                    script.src = "https://s.yimg.com/dy/ads/native.js";
                    d.body.appendChild(script);
                })(document);

            </script>
        </div>
    </div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            INT
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/01a652d081da342ba491bd750a9c35f9/">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2021-11-19/chambre-des-representants/le-plan-de-reformes-sociales-de-joe-biden-passe-une-etape-cruciale.php"
       class="visual"
       title="Le plan de réformes sociales de Joe Biden passe une étape cruciale"
       data-target-type="story"
       data-target-id="01a652d081da342ba491bd750a9c35f9"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/9eb843e7/c36bec03eae239cfb4cede05ca11f344.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/9eb843e7/c36bec03eae239cfb4cede05ca11f344.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/9eb843e7/c36bec03eae239cfb4cede05ca11f344.jpg" alt="Chambre des représentants Le plan de réformes sociales de Joe Biden passe une étape cruciale" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:02</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/international/etats-unis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-INT badgeMostRecentSectionName">États-Unis</div>
            </a>
        
            <a href="https://www.lapresse.ca/international/etats-unis/2021-11-19/chambre-des-representants/le-plan-de-reformes-sociales-de-joe-biden-passe-une-etape-cruciale.php"
               data-target-type="story"
               data-target-id="01a652d081da342ba491bd750a9c35f9"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Chambre des représentants</span>
                                <span class="title mostRecentCard__title ">Le plan de réformes sociales de Joe Biden passe une étape cruciale</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Washington) Le gigantesque plan de réformes sociales du président Joe Biden a été adopté vendredi par la Chambre des représentants, une victoire d’étape cruciale avant son examen par le Sénat, qui s’annonce difficile. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 11h11</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            INT
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/bdc6598f8750353f839a323a709249a5/">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2021-11-19/vaccination-contre-la-covid-19/la-troisieme-dose-autorisee-pour-tous-les-adultes-americains.php"
       class="visual"
       title="La troisième dose autorisée pour tous les adultes américains"
       data-target-type="story"
       data-target-id="bdc6598f8750353f839a323a709249a5"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e904be9c64e1340eb80f3f58f7618967.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e904be9c64e1340eb80f3f58f7618967.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/e904be9c64e1340eb80f3f58f7618967.jpg" alt="Vaccination contre la COVID-19 La troisième dose autorisée pour tous les adultes américains" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:04</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/international/etats-unis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-INT badgeMostRecentSectionName">États-Unis</div>
            </a>
        
            <a href="https://www.lapresse.ca/international/etats-unis/2021-11-19/vaccination-contre-la-covid-19/la-troisieme-dose-autorisee-pour-tous-les-adultes-americains.php"
               data-target-type="story"
               data-target-id="bdc6598f8750353f839a323a709249a5"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Vaccination contre la COVID-19</span>
                                <span class="title mostRecentCard__title ">La troisième dose autorisée pour tous les adultes américains</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Washington) Les autorités sanitaires américaines ont autorisé vendredi une troisième dose de vaccin de Pfizer ou de Moderna pour tous les adultes entièrement vaccinés il y a au moins six mois. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 9h43</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            INT
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/99b24c89929937e5841534825428b1aa/">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2021-11-19/epouse-du-narcotrafiquant-el-chapo/la-justice-americaine-reclame-quatre-ans-de-prison.php"
       class="visual"
       title="La justice américaine réclame quatre ans de prison"
       data-target-type="story"
       data-target-id="99b24c89929937e5841534825428b1aa"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/af5ad2d720833c6683a27b1026d6cf90.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/af5ad2d720833c6683a27b1026d6cf90.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/af5ad2d720833c6683a27b1026d6cf90.jpg" alt="Épouse du narcotrafiquant « El Chapo » La justice américaine réclame quatre ans de prison" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/international/etats-unis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-INT badgeMostRecentSectionName">États-Unis</div>
            </a>
        
            <a href="https://www.lapresse.ca/international/etats-unis/2021-11-19/epouse-du-narcotrafiquant-el-chapo/la-justice-americaine-reclame-quatre-ans-de-prison.php"
               data-target-type="story"
               data-target-id="99b24c89929937e5841534825428b1aa"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Épouse du narcotrafiquant « El Chapo »</span>
                                <span class="title mostRecentCard__title ">La justice américaine réclame quatre ans de prison</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Washington) Le département américain de la Justice a réclamé jeudi quatre ans de prison contre Emma Coronel Aispura, l’épouse du narcotrafiquant mexicain « El Chapo », qui a plaidé coupable de participation au trafic du puissant cartel de Sinaloa. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 7h45</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            INT
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/0d86e9eda3b53c0da3f7d5c58c8fcd1c/">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2021-11-19/plus-de-100-000-morts-par-surdose-en-un-an-aux-etats-unis.php"
       class="visual"
       title="Plus de 100 000 morts par surdose en un an aux États-Unis"
       data-target-type="story"
       data-target-id="0d86e9eda3b53c0da3f7d5c58c8fcd1c"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/335415cd50303f9c9de6fe0d1a26c294.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/335415cd50303f9c9de6fe0d1a26c294.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/335415cd50303f9c9de6fe0d1a26c294.jpg" alt=" Plus de 100 000 morts par surdose en un an aux États-Unis" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/international/etats-unis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-INT badgeMostRecentSectionName">États-Unis</div>
            </a>
        
            <a href="https://www.lapresse.ca/international/etats-unis/2021-11-19/plus-de-100-000-morts-par-surdose-en-un-an-aux-etats-unis.php"
               data-target-type="story"
               data-target-id="0d86e9eda3b53c0da3f7d5c58c8fcd1c"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Plus de 100 000 morts par surdose en un an aux États-Unis</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Le nombre de morts par surdose a atteint un sommet aux États-Unis, excédant pour la première fois la barre des 100 000 cas sur une période d’un an, selon de nouvelles données des Centres pour le contrôle et la prévention des maladies (CDC). 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 7h00</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad61996ff507f1c-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad61996ff507f1c-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad61996ff507f1c-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad61996ff507f1c-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            INT
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/3506b88eca793a53ae887efc1c6c0be2/">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2021-11-18/reconstruire-en-mieux/le-congres-s-oriente-vers-un-vote-sur-le-plan-de-reformes-sociales-de-biden.php"
       class="visual"
       title="Le Congrès s’oriente vers un vote sur le plan de réformes sociales de Biden"
       data-target-type="story"
       data-target-id="3506b88eca793a53ae887efc1c6c0be2"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/966c85e4/6e18f498219e3d7dab4590d4e0eb8b41.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/966c85e4/6e18f498219e3d7dab4590d4e0eb8b41.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/966c85e4/6e18f498219e3d7dab4590d4e0eb8b41.jpg" alt="« Reconstruire en mieux » Le Congrès s’oriente vers un vote sur le plan de réformes sociales de Biden" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/international/etats-unis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-INT badgeMostRecentSectionName">États-Unis</div>
            </a>
        
            <a href="https://www.lapresse.ca/international/etats-unis/2021-11-18/reconstruire-en-mieux/le-congres-s-oriente-vers-un-vote-sur-le-plan-de-reformes-sociales-de-biden.php"
               data-target-type="story"
               data-target-id="3506b88eca793a53ae887efc1c6c0be2"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">« Reconstruire en mieux »</span>
                                <span class="title mostRecentCard__title ">Le Congrès s’oriente vers un vote sur le plan de réformes sociales de Biden</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Washington) Les élus américains semblaient jeudi en bonne voie de voter sur le gigantesque programme de réformes sociales et écologiques du président Joe Biden et de faire ainsi avancer son projet de transformer le pays, même si le chemin avant son adoption reste long et semé d’embûches. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 18 novembre</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            INT
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/9b65e87465113ddd9238dcc70de9ffb8/">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2021-11-18/la-justice-innocente-deux-hommes-condamnes-pour-l-assassinat-de-malcolm-x.php"
       class="visual"
       title="La justice innocente deux hommes condamnés pour l’assassinat de Malcolm X"
       data-target-type="story"
       data-target-id="9b65e87465113ddd9238dcc70de9ffb8"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/cc95885067513f988ca8ce9cb5fb39be.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/cc95885067513f988ca8ce9cb5fb39be.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/cc95885067513f988ca8ce9cb5fb39be.jpg" alt=" La justice innocente deux hommes condamnés pour l’assassinat de Malcolm X" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/international/etats-unis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-INT badgeMostRecentSectionName">États-Unis</div>
            </a>
        
            <a href="https://www.lapresse.ca/international/etats-unis/2021-11-18/la-justice-innocente-deux-hommes-condamnes-pour-l-assassinat-de-malcolm-x.php"
               data-target-type="story"
               data-target-id="9b65e87465113ddd9238dcc70de9ffb8"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">La justice innocente deux hommes condamnés pour l’assassinat de Malcolm X</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (New York) Incroyable coup de théâtre dans l’histoire douloureuse des Afro-Américains aux États-Unis : une juge de New York a innocenté jeudi deux des trois hommes condamnés pour l’assassinat en 1965 de Malcolm X, icône de la cause noire. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 18 novembre</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            INT
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/2c07499e7bc1337f9eb52a56f7919f8f/">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2021-11-18/proces-du-meurtre-d-un-joggeur-noir/des-pasteurs-afro-americains-manifestent.php"
       class="visual"
       title="Des pasteurs afro-américains manifestent"
       data-target-type="story"
       data-target-id="2c07499e7bc1337f9eb52a56f7919f8f"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/008ae200015d3f42ac61a5281bb7a2c5.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/008ae200015d3f42ac61a5281bb7a2c5.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/008ae200015d3f42ac61a5281bb7a2c5.jpg" alt="Procès du meurtre d’un joggeur noir Des pasteurs afro-américains manifestent" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/international/etats-unis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-INT badgeMostRecentSectionName">États-Unis</div>
            </a>
        
            <a href="https://www.lapresse.ca/international/etats-unis/2021-11-18/proces-du-meurtre-d-un-joggeur-noir/des-pasteurs-afro-americains-manifestent.php"
               data-target-type="story"
               data-target-id="2c07499e7bc1337f9eb52a56f7919f8f"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Procès du meurtre d’un joggeur noir</span>
                                <span class="title mostRecentCard__title ">Des pasteurs afro-américains manifestent</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Washington) Des pasteurs afro-américains et icônes de la lutte pour les droits civiques ont manifesté jeudi devant le tribunal de Brunswick, dans le sud des États-Unis, où trois hommes blancs sont jugés pour le meurtre d’un joggeur noir. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 18 novembre</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            INT
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/38b8b729b1ea36d697ef7047fba1d6c3/">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2021-11-18/une-execution-annulee-in-extremis-apres-une-forte-mobilisation.php"
       class="visual"
       title="Une exécution annulée in extremis après une forte mobilisation"
       data-target-type="story"
       data-target-id="38b8b729b1ea36d697ef7047fba1d6c3"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/5f620e7b/a5db34cd207333d78de02a07a3ed8bea.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/5f620e7b/a5db34cd207333d78de02a07a3ed8bea.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/5f620e7b/a5db34cd207333d78de02a07a3ed8bea.jpg" alt=" Une exécution annulée in extremis après une forte mobilisation" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:01</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/international/etats-unis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-INT badgeMostRecentSectionName">États-Unis</div>
            </a>
        
            <a href="https://www.lapresse.ca/international/etats-unis/2021-11-18/une-execution-annulee-in-extremis-apres-une-forte-mobilisation.php"
               data-target-type="story"
               data-target-id="38b8b729b1ea36d697ef7047fba1d6c3"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Une exécution annulée in extremis après une forte mobilisation</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Washington) La mobilisation de millions de personnes a payé : les autorités de l’État américain d’Oklahoma ont renoncé jeudi à exécuter Julius Jones, un Afro-Américain de 41 ans condamné à la peine capitale pour un meurtre dont il s’est toujours dit innocent. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 18 novembre</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad61996ff50ada7-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad61996ff50ada7-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad61996ff50ada7-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad61996ff50ada7-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            INT
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/a7e5b04884a63e78a127dd0caec98a45/">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2021-11-18/jeux-olympiques-de-pekin/joe-biden-envisage-un-boycottage-diplomatique.php"
       class="visual"
       title="Joe Biden « envisage » un boycottage diplomatique"
       data-target-type="story"
       data-target-id="a7e5b04884a63e78a127dd0caec98a45"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b68eef7d/088e97fff82a3438aaab2a428c598a6f.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b68eef7d/088e97fff82a3438aaab2a428c598a6f.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/b68eef7d/088e97fff82a3438aaab2a428c598a6f.jpg" alt="Jeux olympiques de Pékin Joe Biden « envisage » un boycottage diplomatique" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>00:43</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/international/etats-unis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-INT badgeMostRecentSectionName">États-Unis</div>
            </a>
        
            <a href="https://www.lapresse.ca/international/etats-unis/2021-11-18/jeux-olympiques-de-pekin/joe-biden-envisage-un-boycottage-diplomatique.php"
               data-target-type="story"
               data-target-id="a7e5b04884a63e78a127dd0caec98a45"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Jeux olympiques de Pékin</span>
                                <span class="title mostRecentCard__title ">Joe Biden « envisage » un boycottage diplomatique</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Washington) Le président des États-Unis Joe Biden a déclaré jeudi « envisager » un boycottage diplomatique des Jeux olympiques d’hiver prévus en février à Pékin, pour protester contre les violations des droits humains en Chine.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 18 novembre</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            INT
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/481b81598fcf30e78ba8b4f25c40e55e/">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2021-11-18/pilule-anti-covid-19/les-etats-unis-commandent-a-pfizer-10-millions-de-traitements.php"
       class="visual"
       title="Les États-Unis commandent à Pfizer 10 millions de traitements"
       data-target-type="story"
       data-target-id="481b81598fcf30e78ba8b4f25c40e55e"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/67d88330996035c0b0e47f33adb6c06c.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/67d88330996035c0b0e47f33adb6c06c.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/67d88330996035c0b0e47f33adb6c06c.jpg" alt="Pilule anti-COVID-19 Les États-Unis commandent à Pfizer 10 millions de traitements" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/international/etats-unis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-INT badgeMostRecentSectionName">États-Unis</div>
            </a>
        
            <a href="https://www.lapresse.ca/international/etats-unis/2021-11-18/pilule-anti-covid-19/les-etats-unis-commandent-a-pfizer-10-millions-de-traitements.php"
               data-target-type="story"
               data-target-id="481b81598fcf30e78ba8b4f25c40e55e"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Pilule anti-COVID-19</span>
                                <span class="title mostRecentCard__title ">Les États-Unis commandent à Pfizer 10 millions de traitements</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (New York) Le gouvernement américain a commandé au laboratoire Pfizer 10 millions de traitements de sa pilule anti-COVID-19 pour 5,29 milliards de dollars sous réserve du feu vert des autorités sanitaires, le président Joe Biden assurant qu’ils seront distribués gratuitement. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 18 novembre</span>

            </span>
        </div>
    </div>
    </article>


    </section>

                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://aide.lapresse.ca">FAQ et Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/1827">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours" target="_blank">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives">Recherche</a></li>
                <li>
                    <a href="https://aide.lapresse.ca/hc/fr-ca/articles/4411685823383">
                        <span class="footer__linkText">Renseignements sur</span>
                        <span class="footer__linkText">les archives</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"b90eab036c","applicationID":"631470874","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":69,"atts":"TRBYRlxITU0=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
