<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="theme-color" content="#ed1c23" />
    <!-- Story id  : 5c4beb4ca292347f89ef15ac198e10cc -->
<!-- Legacy id :  -->
<!-- source: SB -->
<title>Pénuries de carburant | Londres accuse un organisme représentant les transporteurs | La Presse</title>
<meta name="description" content=" Le ministre britannique des Transports Grant Shapps a accusé dimanche un organisme représentant le secteur routier d’avoir « déclenché » les pénuries de carburant au Royaume-Uni, peu après la décision du gouvernement d’accorder 10 500 visas pour pallier le manque de chauffeurs. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/affaires/economie/2021-09-26/penuries-de-carburant/londres-accuse-un-organisme-representant-les-transporteurs.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/06aef14a87ed30ed811fcc658893e8d3.jpeg" />
<meta property="article:section" content="Économie"/>
<meta property="article:published_time" content="2021-09-26T07:46:29-04:00"/>
<meta property="article:modified_time" content="2021-09-26T07:46:29-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>
    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/affaires/economie/2021-09-26/penuries-de-carburant/londres-accuse-un-organisme-representant-les-transporteurs.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/affaires/economie/2021-09-26/penuries-de-carburant/londres-accuse-un-organisme-representant-les-transporteurs.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Pénuries de carburant | Londres accuse un organisme représentant les transporteurs"/>
    <meta property="og:description" content=" Le ministre britannique des Transports Grant Shapps a accusé dimanche un organisme représentant le secteur routier d’avoir « déclenché » les pénuries de carburant au Royaume-Uni, peu après la décision du gouvernement d’accorder 10 500 visas pour pallier le manque de chauffeurs. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/affaires/economie/2021-09-26/penuries-de-carburant/londres-accuse-un-organisme-representant-les-transporteurs.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/06aef14a87ed30ed811fcc658893e8d3.jpeg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Pénuries de carburant | Londres accuse un organisme représentant les transporteurs" />
<meta name="twitter:description" content=" Le ministre britannique des Transports Grant Shapps a accusé dimanche un organisme représentant le secteur routier d’avoir « déclenché » les pénuries de carburant au Royaume-Uni, peu après la décision du gouvernement d’accorder 10 500 visas pour pallier le manque de chauffeurs. " />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/06aef14a87ed30ed811fcc658893e8d3.jpeg" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>var STATIC_LPCDN_BASE_URL = "https://static.lpcdn.ca/lpweb"</script>
<script>var WEATHER_CITIES_ENDPOINT_URL = "https://weather-api.lapresse.ca/weather/cities/"</script>
<script>var WEATHER_DEFAULT_CITY_ID = "1827"</script>
<script>var WEATHER_PATH = "https://www.lapresse.ca/meteo/ville/"</script>

    <script>
    var ngAppGlobals = {
        storyLegacyId: '',
        storyId: '5c4beb4ca292347f89ef15ac198e10cc',
        sectionId: '36',
        rootSectionId: '4',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Affaires',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"5c4beb4ca292347f89ef15ac198e10cc","suptitle":"penuries-de-carburant","publicationDate":"2021-09-26","microtheme":[],"sectionName":"economie"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
    var READER_PROFILE_API = 'https://reader-profile-api.lapresse.ca';
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.055b85586644f67dd9f5.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>
    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.b2c8e8ee8f7d330df99996e4e8dd7ceb.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.2a595dfb750fef4a5629a80ad555994b.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.dfec197eb3264f86c820.js"></script>
        <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>


    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '',              'storyId': '5c4beb4ca292347f89ef15ac198e10cc',              'leafSection': 'Économie',              'rootSection': 'Affaires',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    <script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
    
    <script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

    <script>console.log('Prebid enabled');</script>

    <!-- load one of a static or Microwrapper Demand Manager Wrapper -->
    <!-- Static Demand Manager Wrapper -->
    <script async src="https://ads.rubiconproject.com/prebid/23098_LaPresse_Web.js"></script>

    <!-- load GPT -->
    <script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        // initialize pbjs
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];

        var optable = optable || {};
        optable.cmd = optable.cmd || [];

        // setup googletag
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>
    <script>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</script>
    <script>

    var LPAdsMagniteDecorator = function(){

        this._magnite = null
        this._decorated = null

        this.init = function(magnite, decorated) {
            this._magnite = magnite
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            this._decorated.loadGlobalConfigurationOptions({"differAdLoading" : true})
        }

        this.loadDeviceInstanceIdTag = function() {
            this._decorated.loadDeviceInstanceIdTag();
        }

        this.loadReaderIdTag = function() {
            this._decorated.loadReaderIdTag();
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._magnite.que.push(function () {
                    self._magnite.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }
    }
</script>
    <script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>


    <script>
        LPOptable.init();
        LPOptable.identify();
        LPOptable.cacheTargeting();
        LPOptable.listenToNewsletterSubscription();

        var _LPAdsGoogle = new LPAdsGoogle()
        _LPAdsGoogle.init()

        var LPAds = new LPAdsMagniteDecorator()
        LPAds.init(pbjs, _LPAdsGoogle)
        LPAds.loadGlobalConfigurationOptions()
        LPAds.loadDeviceInstanceIdTag();
        LPAds.loadReaderIdTag();
        LPAds.enableServices()
    </script>


<script src="//ctxtfl.com/scripts/js/p.js?id=1PX320FpQpXXXbQP6fTlaKa0b"></script>

        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.2bbfc54e51a06763a818.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.
        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/3.0/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');


        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: true
            });

        var refDetector = new nuglif['componentBraze'].ReferrerDetector(window, window.sessionStorage);
        var authBridge = new nuglif['componentBraze'].AuthFirebaseBridge(appboy, lpauth);
        var stdCustomHTMLMsgBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, authBridge);

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, authBridge, document, refDetector.evaluateReferrer());
        nuglif.ngApp.deviceInstanceId.get(function (id) {
            ngBraze.updateDeviceInstanceId(id);
        });
        ngBraze.automaticallyShowMessages();
        ngBraze.openSession();
    </script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn(), navigator.userAgent);
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.ca4a06fc2ddccb0d2e95.css"/>
</head>

<body class="pageView__desktop AFF" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, dimanche 26 septembre 2021</div>
        </div>
        <div class="mainNav__header__item">
    
    <div class="weatherWidget display-none ">
        <a  href="">
            <span class="weatherWidget__city"></span>
            <span class="weatherWidget__weatherIcon"><img alt="" src=""/></span>
            <span class="weatherWidget__temperature"></span>
        </a>
    </div>
</div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionAffaires"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CTXT  " href="https://www.lapresse.ca/contexte/">
                        Contexte
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  mainNav__sectionLink--active" href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--AFF">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/affaires/economie/">
                                Économie
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/chroniques/">
                                Chroniques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/marches/">
                                Marchés
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/entreprises/">
                                Entreprises
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/techno/">
                                Techno
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/medias/">
                                Médias
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/finances-personnelles/">
                                Finances personnelles
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/pme/">
                                PME
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/portfolio/">
                                Portfolio
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/tetes-daffiche/">
                                Têtes d&#039;affiche
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionAffaires"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/analyses/" title="Analyses">
                                    Analyses
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CTXT ">
                    <span class="burger__sections__item">
                        Contexte
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/contexte/" title="Contexte">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF selected">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>

</header>


<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = [[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>

<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/affaires/economie/2021-09-26/penuries-de-carburant/londres-accuse-un-organisme-representant-les-transporteurs.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/06aef14a87ed30ed811fcc658893e8d3.jpeg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/4/5c4beb4ca292347f89ef15ac198e10cc/">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Feconomie%2F2021-09-26%2Fpenuries-de-carburant%2Flondres-accuse-un-organisme-representant-les-transporteurs.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Feconomie%2F2021-09-26%2Fpenuries-de-carburant%2Flondres-accuse-un-organisme-representant-les-transporteurs.php&text=P%C3%A9nuries%20de%20carburant%20%7C%20Londres%20accuse%20un%20organisme%20repr%C3%A9sentant%20les%20transporteurs&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Feconomie%2F2021-09-26%2Fpenuries-de-carburant%2Flondres-accuse-un-organisme-representant-les-transporteurs.php&title=Londres%20accuse%20un%20organisme%20repr%C3%A9sentant%20les%20transporteurs'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/affaires/economie/2021-09-26/penuries-de-carburant/londres-accuse-un-organisme-representant-les-transporteurs.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader ">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            Pénuries de carburant
        </small>
        <span class="title titleModule__main" itemprop="headline">
        Londres accuse un organisme représentant les transporteurs
    </span>
</h1>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/06aef14a87ed30ed811fcc658893e8d3.jpeg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO ADRIAN DENNIS, AGENCE FRANCE-PRESSE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Depuis quelques jours, plusieurs stations-service ont fermé et d’énormes files d’attente se profilent devant d’autres pompes à essence, où des Britanniques ignorant les appels au calme du gouvernement font des réserves de carburant. Sur notre photo, une file de véhicules à Fleet, à l’ouest de Londres.</p>
                    </figcaption>
    </figure>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">(Londres) Le ministre britannique des Transports Grant Shapps a accusé dimanche un organisme représentant le secteur routier d’avoir « déclenché » les pénuries de carburant au Royaume-Uni, peu après la décision du gouvernement d’accorder 10 500 visas pour pallier le manque de chauffeurs. </p>

                    <div class='datewrapper '>
            <div class='dates'>
            <span class='created'>
                <time datetime="2021-09-26T07:46:29-04:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 26 septembre 2021 à 7h46</span>
                </time>
            </span>
                    </div>
        <div id="6150659b759b9" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#6150659b759b9">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Feconomie%2F2021-09-26%2Fpenuries-de-carburant%2Flondres-accuse-un-organisme-representant-les-transporteurs.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Feconomie%2F2021-09-26%2Fpenuries-de-carburant%2Flondres-accuse-un-organisme-representant-les-transporteurs.php&text=Londres%20accuse%20un%20organisme%20repr%C3%A9sentant%20les%20transporteurs&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Feconomie%2F2021-09-26%2Fpenuries-de-carburant%2Flondres-accuse-un-organisme-representant-les-transporteurs.php&title=Londres%20accuse%20un%20organisme%20repr%C3%A9sentant%20les%20transporteurs'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/affaires/economie/2021-09-26/penuries-de-carburant/londres-accuse-un-organisme-representant-les-transporteurs.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <div class='author authorModule' >
        <div  class='details authorModule__details'>
                            <span class='organization authorModule__organisation '>Agence France-Presse</span>
            </div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">« Un des organismes représentant les transporteurs a donné un briefing irresponsable ]à propos de potentielles pénuries] qui a contribué à déclencher la crise », a affirmé dimanche sur Sky News le ministre, dénonçant une « situation fabriquée » par un geste « très inutile » et « contre-productif ».  </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Depuis quelques jours, plusieurs stations-service ont fermé et d’énormes files d’attente se profilent devant d’autres pompes à essence, où des Britanniques ignorant les appels au calme du gouvernement font des réserves de carburant.  </p>

                        <p class="paragraph textModule textModule--type-paragraph ">En cause : les pénuries, qui touchent aussi le secteur agroalimentaire, entraînées par un manque de 100 000 chauffeurs routiers depuis le Brexit et la pandémie. Une situation contre laquelle de nombreux secteurs mettaient en garde depuis plusieurs mois, mais dont le ministre des Transport a attribué la responsabilité à un organisme représentant les transporteurs.  </p>

                    <div  class="slimcut" id="div_telaria_outstream">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6150659b75b50-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6150659b75b50-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6150659b75b50-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6150659b75b50-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">« Il y a eu une réunion il y a environ 10 jours au cours de laquelle l’une des associations de transporteurs a décidé de divulguer des détails aux médias », a-t-il détaillé, « et cela a créé un assez grand degré d’inquiétude, car les gens réagissent naturellement à ce genre de choses ». </p>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/0cc2b43f660f330a92dfa592bf190a2e.jpeg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO HANNAH MCKAY, REUTERS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le ministre britannique des Transports, Grant Shapps</p>
                    </figcaption>
    </figure>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Le ministre n’a pas nommé l’organisme, mais une source gouvernementale a affirmé au <em>Mail on Sunday</em> que la Road Haulage Association (Association des transporteurs routiers) était « entièrement responsable de cette panique et de ce chaos ». </p>

                        <p class="paragraph textModule textModule--type-paragraph ">M. Shapps a accusé les associations du secteur de « vouloir à tout prix » embaucher « davantage de chauffeurs européens, [qui] baissent les salaires britanniques ».  </p>

                        <p class="paragraph textModule textModule--type-paragraph ">La veille, le gouvernement s’était vu contraint par la crise d’accorder jusqu’à 10 500 visas de travail provisoires : un virage inattendu en matière d’immigration professionnelle après le Brexit, alors que le gouvernement du premier ministre Boris Johnson ne cesse d’insister pour que le Royaume-Uni ne dépende plus de la main-d’œuvre étrangère. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Ces visas temporaires ne constituent qu’« une partie » des clefs pour résoudre la pénurie de chauffeurs routiers, a estimé dimanche M. Shapps,  arguant que « la solution à long terme » ne pouvait être « d’entrer dans un cercle vicieux constant où on n’est pas capable de former des gens ici et de les employer avec des salaires décents ». </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Le ministre a préféré mettre l’accent sur d’autres mesures exceptionnelles prises samedi, comme la mobilisation d’examinateurs du ministère de la Défense pour faire passer des milliers de permis poids lourds dans les semaines qui viennent. </p>

    </div>

            <div class="adsWrapper greyLineToppedBox">
                
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6150659b75c6f-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6150659b75c6f-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6150659b75c6f-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6150659b75c6f-adSlotLppos";
                var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                                    <div class="adsWrapper greyLineToppedBox skip-data-ads-position-container">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6150659b75d05-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6150659b75d05-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6150659b75d05-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6150659b75d05-adSlotLppos";
                var dimensions = [[300,100]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos0";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>
<h2 class="subHeader subHeader--section-XTR subHeader--storyGroup subHeader__link--storyGroup">
    <a data-target-type="section" href="/xtra/">
        XTRA
    </a>
    <span class="subHeader__subTitle subHeader__subTitle--section-XTR--storyGroup"
          data-toggle-class="whatIsAnXtra__displayed"
          data-toggle-class-target=".whatIsAnXtra">
        Qu'est-ce qu'un XTRA ?
            <span class="whatIsAnXtra">
                <span class="whatIsAnXtra__title">Qu’est-ce qu’un XTRA ?</span>
                <span>XTRA est une section qui regroupe des contenus promotionnels produits par ou pour des annonceurs.</span>
                <span class="whatIsAnXtra__close">&nbsp;</span>
            </span>
    </span>
</h2>
<div class="
                xtra
                pageBlock--emplacement-xtra
             "
         data-location="xtra"
>
    <ol>
                    
<li class="
        storyCard
        storyCard--position-1
        AFF
        card
    "
    data-position=1
>
    <a href="https://www.lapresse.ca/xtra/2021-08-07/desjardins-balado-sur-l-entrepreneuriat/pour-plus-de-femmes-en-entrepreneuriat-et-en-gouvernance.php"
       class="visual trendingCard__visual"
       title="Pour plus de femmes en entrepreneuriat — et en gouvernance"
       data-target-type="story"
       data-target-id="74ded1890968388f83ab3ca54dd3d542"
       data-target-legacy-id=""
    >
        <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/66b02efebcb43953a67a711e0119a517.jpeg" alt="Desjardins : Balado sur l’entrepreneuriat Pour plus de femmes en entrepreneuriat — et en gouvernance)"/>
            </a>
    <div class="articleDetail">
        <p><a href="https://www.lapresse.ca/xtra/2021-08-07/desjardins-balado-sur-l-entrepreneuriat/pour-plus-de-femmes-en-entrepreneuriat-et-en-gouvernance.php?utm_source=lpca&utm_medium=boite-xtra&utm_campaign=affaires"
              data-target-type="story"
              data-target-id="74ded1890968388f83ab3ca54dd3d542"
              data-target-legacy-id=""
            >
                <span class="supTitle">Desjardins : Balado sur l’entrepreneuriat</span>
                <span class="title">Pour plus de femmes en entrepreneuriat — et en gouvernance</span>
            </a></p>
    </div>
</li>

                    
<li class="
        storyCard
        storyCard--position-2
        AFF
        card
    "
    data-position=2
>
    <a href="https://www.lapresse.ca/xtra/2021-07-10/desjardins-balado-sur-l-entrepreneuriat/cultiver-la-reussite-de-notre-industrie-agricole-et-agroalimentaire.php"
       class="visual trendingCard__visual"
       title="Cultiver la réussite de notre industrie agricole et agroalimentaire"
       data-target-type="story"
       data-target-id="e32bef0f1e5c30849a01a7ac761f7948"
       data-target-legacy-id=""
    >
        <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/072dc98272263a7b8bdd9d077f2aa53e.jpeg" alt="Desjardins : Balado sur l’entrepreneuriat Cultiver la réussite de notre industrie agricole et agroalimentaire)"/>
            </a>
    <div class="articleDetail">
        <p><a href="https://www.lapresse.ca/xtra/2021-07-10/desjardins-balado-sur-l-entrepreneuriat/cultiver-la-reussite-de-notre-industrie-agricole-et-agroalimentaire.php?utm_source=lpca&utm_medium=boite-xtra&utm_campaign=affaires"
              data-target-type="story"
              data-target-id="e32bef0f1e5c30849a01a7ac761f7948"
              data-target-legacy-id=""
            >
                <span class="supTitle">Desjardins : Balado sur l’entrepreneuriat</span>
                <span class="title">Cultiver la réussite de notre industrie agricole et agroalimentaire</span>
            </a></p>
    </div>
</li>

            </ol>
</div>

                            <div class="webparts" data-webpart-url="/webparts/trending/4/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/4/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/4/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/4/5c4beb4ca292347f89ef15ac198e10cc"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>

                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>
                    </aside>
        <aside class="row mainContent__mostRecent">
                                                            <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                        
    
<section class="mostRecent AFF mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Économie</span>
        <span class="sectionNameSuffix">En continu</span>
    </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            AFF
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/48ac0489f5ff360497ffd67fa6ba9861/">
        </div>
        <a href="https://www.lapresse.ca/affaires/economie/2021-09-24/taux-d-impot-plancher-de-15/paris-et-washington-vont-accelerer-le-projet-de-fiscalite-mondiale.php"
       class="visual"
       title="Paris et Washington vont accélérer le projet de fiscalité mondiale "
       data-target-type="story"
       data-target-id="48ac0489f5ff360497ffd67fa6ba9861"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/b72ed60314163bf7a8e065ecf8f68dcc.jpeg" alt="Taux d’impôt plancher de 15 % Paris et Washington vont accélérer le projet de fiscalité mondiale )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/economie/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Économie</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/economie/2021-09-24/taux-d-impot-plancher-de-15/paris-et-washington-vont-accelerer-le-projet-de-fiscalite-mondiale.php"
               data-target-type="story"
               data-target-id="48ac0489f5ff360497ffd67fa6ba9861"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Taux d’impôt plancher de 15 %</span>
                                <span class="title mostRecentCard__title ">Paris et Washington vont accélérer le projet de fiscalité mondiale </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Washington) La secrétaire américaine au Trésor Janet Yellen et le ministre français de l’Économie Bruno Le Maire se sont accordés vendredi « sur l’importance d’avancer vers la mise en œuvre » de la fiscalité mondiale minimum sur les multinationales, ont annoncé leurs ministères respectifs. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 24 septembre</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            AFF
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/d68a5e0c53da31f4bb55b5e8934b292a/">
        </div>
        <a href="https://www.lapresse.ca/affaires/economie/2021-09-24/reformes-economiques/des-negociations-difficiles-s-amorcent-selon-biden.php"
       class="visual"
       title="Des négociations difficiles s’amorcent, selon Biden "
       data-target-type="story"
       data-target-id="d68a5e0c53da31f4bb55b5e8934b292a"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/4398d716e17e35bbb65035a59e86d90c.jpeg" alt="Réformes économiques Des négociations difficiles s’amorcent, selon Biden )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/economie/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Économie</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/economie/2021-09-24/reformes-economiques/des-negociations-difficiles-s-amorcent-selon-biden.php"
               data-target-type="story"
               data-target-id="d68a5e0c53da31f4bb55b5e8934b292a"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Réformes économiques</span>
                                <span class="title mostRecentCard__title ">Des négociations difficiles s’amorcent, selon Biden </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Washington) Le président américain Joe Biden a reconnu vendredi que les discussions au Congrès sur ses ambitieuses réformes économiques et sociales, clef de voûte de son mandat, « entraient dans le dur ». 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 24 septembre</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox isEmpty">
    <div class="adSpotBlock wrapCenter pageBox">
        <div class="slotWrapper adSpotBlock__slotWrapper">
            <script type="text/javascript" id="native-1">
                var scriptId = document.getElementById("native-1");
                var scriptIdParent = scriptId.parentNode;
                var container = document.createElement("div");
                container.className = "native-ad-09aad792-e5e4-4767-ba40-b14df6f4f92c adSlot";
                scriptIdParent.insertBefore(container, scriptId);

                window.native = window.native || [];
                window.native.push({
                    apiKey: "4PPN9MRTHRPVQ5RXJYJW",
                    code: "09aad792-e5e4-4767-ba40-b14df6f4f92c",
                    params: {
                        locale: "fr",
                    }
                });

                const ad1 = document.getElementById("native-1").parentNode;
                const observer1 = new MutationObserver(
                    function(mutationsList, observer) {
                        for(const mutation of mutationsList) {
                            if (mutation.type === 'childList' ) {
                                for(const node of mutation.addedNodes) {
                                    if (node instanceof HTMLElement) {
                                        if (node.classList.contains('native-loaded')) {
                                            document.getElementById("native-1").parentNode.parentNode.parentNode.classList.remove("isEmpty");
                                            observer.disconnect();
                                            return;
                                        }
                                    }
                                }
                            }
                        }
                    }
                );

                observer1.observe(ad1, { childList: true, subtree: true });

                (function(d) {
                    var script = d.createElement("script");
                    script.async = true;
                    script.src = "https://s.yimg.com/dy/ads/native.js";
                    d.body.appendChild(script);
                })(document);

            </script>
        </div>
    </div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            AFF
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/985f7946b2f737e5a0bb2fd76dcb8c13/">
        </div>
        <a href="https://www.lapresse.ca/affaires/economie/2021-09-24/le-deficit-federal-s-eleve-a-48-5-milliards-en-juillet.php"
       class="visual"
       title="Le déficit fédéral s’élève à 48,5 milliards en juillet"
       data-target-type="story"
       data-target-id="985f7946b2f737e5a0bb2fd76dcb8c13"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/04c6a10291fe377b84c1ac1ca8233c47.jpeg" alt=" Le déficit fédéral s’élève à 48,5 milliards en juillet)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/economie/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Économie</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/economie/2021-09-24/le-deficit-federal-s-eleve-a-48-5-milliards-en-juillet.php"
               data-target-type="story"
               data-target-id="985f7946b2f737e5a0bb2fd76dcb8c13"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Le déficit fédéral s’élève à 48,5 milliards en juillet</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) Le déficit budgétaire du gouvernement fédéral a franchi le cap des 48 milliards au cours des quatre premiers mois de l’exercice financier 2021-2022, ce qui était inférieur d’environ 100 milliards au déficit cumulé pendant la même période l’an dernier. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 24 septembre</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            AFF
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/40169ec7f86d3251bcd0063e147a7f6b/">
        </div>
        <a href="https://www.lapresse.ca/affaires/economie/2021-09-24/reduction-de-la-pollution/le-fmi-veut-une-tarification-efficace-des-energies.php"
       class="visual"
       title="Le FMI veut une « tarification efficace » des énergies"
       data-target-type="story"
       data-target-id="40169ec7f86d3251bcd0063e147a7f6b"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/33a36ec8a643350eb21761a62685edb8.jpeg" alt="Réduction de la pollution Le FMI veut une « tarification efficace » des énergies)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/economie/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Économie</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/economie/2021-09-24/reduction-de-la-pollution/le-fmi-veut-une-tarification-efficace-des-energies.php"
               data-target-type="story"
               data-target-id="40169ec7f86d3251bcd0063e147a7f6b"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Réduction de la pollution</span>
                                <span class="title mostRecentCard__title ">Le FMI veut une « tarification efficace » des énergies</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Washington) Les subventions directes et indirectes aux combustibles fossiles se sont élevées à 5900 milliards de dollars en 2020 dans le monde, soit environ 6,8 % du PIB, a indiqué vendredi le FMI appelant à une « tarification efficace » pour réduire les émissions polluantes. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 24 septembre</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            AFF
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/fcbafc6f6c2833feaeafe96533d46318/">
        </div>
        <a href="https://www.lapresse.ca/affaires/economie/2021-09-24/hausse-des-ventes-de-maisons-neuves-plus-forte-qu-attendu-aux-etats-unis.php"
       class="visual"
       title="Hausse des ventes de maisons neuves plus forte qu’attendu aux États-Unis"
       data-target-type="story"
       data-target-id="fcbafc6f6c2833feaeafe96533d46318"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d204a3ea56023053820f5e1410a63bc1.jpeg" alt=" Hausse des ventes de maisons neuves plus forte qu’attendu aux États-Unis)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/economie/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Économie</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/economie/2021-09-24/hausse-des-ventes-de-maisons-neuves-plus-forte-qu-attendu-aux-etats-unis.php"
               data-target-type="story"
               data-target-id="fcbafc6f6c2833feaeafe96533d46318"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Hausse des ventes de maisons neuves plus forte qu’attendu aux États-Unis</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Washington) Les ventes de maisons neuves aux États-Unis ont continué à augmenter en août, bien plus qu’attendu, pour le deuxième mois d’affilée, tandis que celles de juillet ont été révisées en forte hausse, selon les chiffres du département du Commerce publiés vendredi. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 24 septembre</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            AFF
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/9bedd97c77d63110864a1e825be0fcf5/">
        </div>
        <a href="https://www.lapresse.ca/affaires/economie/2021-09-24/elon-musk-estime-que-la-penurie-de-semi-conducteurs-sera-de-courte-duree.php"
       class="visual"
       title="Elon Musk estime que la pénurie de semi-conducteurs sera de courte durée"
       data-target-type="story"
       data-target-id="9bedd97c77d63110864a1e825be0fcf5"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/5794303f96c63bb58427e0f5a36a6979.jpeg" alt=" Elon Musk estime que la pénurie de semi-conducteurs sera de courte durée)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/economie/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Économie</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/economie/2021-09-24/elon-musk-estime-que-la-penurie-de-semi-conducteurs-sera-de-courte-duree.php"
               data-target-type="story"
               data-target-id="9bedd97c77d63110864a1e825be0fcf5"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Elon Musk estime que la pénurie de semi-conducteurs sera de courte durée</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Turin) Elon Musk, patron du constructeur de véhicules électriques Tesla, a estimé vendredi que la pénurie de semi-conducteurs devrait se résorber prochainement, grâce à de nouvelles usines de puces qui sortent de terre.  
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 24 septembre</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox isEmpty">
    <div class="adSpotBlock wrapCenter pageBox">
        <div class="slotWrapper adSpotBlock__slotWrapper">
            <script type="text/javascript" id="native-2">
                var scriptId = document.getElementById("native-2");
                var scriptIdParent = scriptId.parentNode;
                var container = document.createElement("div");
                container.className = "native-ad-1f6e50a2-6b0c-42a4-a7eb-9636ab805fdf adSlot";
                scriptIdParent.insertBefore(container, scriptId);

                window.native = window.native || [];
                window.native.push({
                    apiKey: "4PPN9MRTHRPVQ5RXJYJW",
                    code: "1f6e50a2-6b0c-42a4-a7eb-9636ab805fdf",
                    params: {
                        locale: "fr",
                    }
                });

                const ad2 = document.getElementById("native-2").parentNode;
                const observer2 = new MutationObserver(
                    function(mutationsList, observer) {
                        for(const mutation of mutationsList) {
                            if (mutation.type === 'childList' ) {
                                for(const node of mutation.addedNodes) {
                                    if (node instanceof HTMLElement) {
                                        if (node.classList.contains('native-loaded')) {
                                            document.getElementById("native-2").parentNode.parentNode.parentNode.classList.remove("isEmpty");
                                            observer.disconnect();
                                            return;
                                        }
                                    }
                                }
                            }
                        }
                    }
                );

                observer2.observe(ad2, { childList: true, subtree: true });

                (function(d) {
                    var script = d.createElement("script");
                    script.async = true;
                    script.src = "https://s.yimg.com/dy/ads/native.js";
                    d.body.appendChild(script);
                })(document);

            </script>
        </div>
    </div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            AFF
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/c392b65a73e53e4795e5e795ca5093a0/">
        </div>
        <a href="https://www.lapresse.ca/affaires/economie/2021-09-23/taux-de-croissance/le-quebec-conserve-son-avance-par-rapport-au-canada.php"
       class="visual"
       title="Le Québec conserve son avance par rapport au Canada"
       data-target-type="story"
       data-target-id="c392b65a73e53e4795e5e795ca5093a0"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/47c2ebbc910c3ba4a8c6b609a5e5cc9a.jpeg" alt="Taux de croissance Le Québec conserve son avance par rapport au Canada)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/economie/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Économie</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/economie/2021-09-23/taux-de-croissance/le-quebec-conserve-son-avance-par-rapport-au-canada.php"
               data-target-type="story"
               data-target-id="c392b65a73e53e4795e5e795ca5093a0"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Taux de croissance</span>
                                <span class="title mostRecentCard__title ">Le Québec conserve son avance par rapport au Canada</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Après avoir récupéré plus rapidement de la pandémie, l’économie du Québec a maintenu son avance au deuxième trimestre avec un taux de croissance supérieur à celui du Canada. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 23 septembre</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            AFF
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/32c10fcea632340ba8672d42f0a85387/">
        </div>
        <a href="https://www.lapresse.ca/affaires/economie/2021-09-23/role-d-evaluation-de-l-agglomeration-de-longueuil/alourdissement-du-fardeau-fiscal-a-prevoir-a-brossard-et-a-saint-lambert.php"
       class="visual"
       title="Alourdissement du fardeau fiscal à prévoir à Brossard et à Saint-Lambert"
       data-target-type="story"
       data-target-id="32c10fcea632340ba8672d42f0a85387"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a16ba95a1f67359aa1184fdca5c824ba.jpeg" alt="Rôle d’évaluation de l’agglomération de Longueuil Alourdissement du fardeau fiscal à prévoir à Brossard et à Saint-Lambert)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/economie/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Économie</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/economie/2021-09-23/role-d-evaluation-de-l-agglomeration-de-longueuil/alourdissement-du-fardeau-fiscal-a-prevoir-a-brossard-et-a-saint-lambert.php"
               data-target-type="story"
               data-target-id="32c10fcea632340ba8672d42f0a85387"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Rôle d’évaluation de l’agglomération de Longueuil</span>
                                <span class="title mostRecentCard__title ">Alourdissement du fardeau fiscal à prévoir à Brossard et à Saint-Lambert</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                La valeur des maisons bondit de 33 % à Brossard et de 28 % à Saint-Lambert dans le nouveau rôle triennal d’évaluation foncière de l’agglomération de Longueuil accessible en ligne depuis peu. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 23 septembre</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            AFF
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/867b78ffb3c13df5b630ec49242021d6/">
        </div>
        <a href="https://www.lapresse.ca/affaires/economie/2021-09-23/les-ventes-au-detail-reculent-de-0-6-en-juillet-au-canada.php"
       class="visual"
       title="Les ventes au détail reculent de 0,6 % en juillet au Canada"
       data-target-type="story"
       data-target-id="867b78ffb3c13df5b630ec49242021d6"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e014db50e5c839ea88a4d8d615abb633.jpeg" alt=" Les ventes au détail reculent de 0,6 % en juillet au Canada)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/economie/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Économie</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/economie/2021-09-23/les-ventes-au-detail-reculent-de-0-6-en-juillet-au-canada.php"
               data-target-type="story"
               data-target-id="867b78ffb3c13df5b630ec49242021d6"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Les ventes au détail reculent de 0,6 % en juillet au Canada</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) Les ventes au détail canadiennes ont diminué de 0,6 % pour se chiffrer à 55,8 milliards en juillet, les ventes dans les supermarchés et les épiceries ayant chuté alors que de plus en plus de personnes retournent dans les restaurants et sur les terrasses. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 23 septembre</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            AFF
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/2e6e534123393f68bc6cc601ee21c4ac/">
        </div>
        <a href="https://www.lapresse.ca/affaires/economie/2021-09-23/le-dollar-us-hesite-apres-la-fed.php"
       class="visual"
       title="Le dollar US hésite après la Fed"
       data-target-type="story"
       data-target-id="2e6e534123393f68bc6cc601ee21c4ac"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/f4be5b040f283548838ef59881345fdb.jpeg" alt=" Le dollar US hésite après la Fed)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/economie/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Économie</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/economie/2021-09-23/le-dollar-us-hesite-apres-la-fed.php"
               data-target-type="story"
               data-target-id="2e6e534123393f68bc6cc601ee21c4ac"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Le dollar US hésite après la Fed</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Londres) Le dollar reculait jeudi par rapport à l’euro après avoir débuté à son plus haut niveau depuis un mois au lendemain d’une réunion de la Fed tandis que la livre turque chutait et que la monnaie britannique grimpait. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 23 septembre</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox isEmpty">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6150659b78615-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6150659b78615-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6150659b78615-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6150659b78615-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            AFF
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/06911c8e70883646be2259022ac8c152/">
        </div>
        <a href="https://www.lapresse.ca/affaires/economie/2021-09-23/la-banque-d-angleterre-maintient-son-taux-releve-ses-previsions-d-inflation.php"
       class="visual"
       title="La Banque d’Angleterre maintient son taux, relève ses prévisions d’inflation"
       data-target-type="story"
       data-target-id="06911c8e70883646be2259022ac8c152"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c834595a12c73f11b0c0852b84968a52.jpeg" alt=" La Banque d’Angleterre maintient son taux, relève ses prévisions d’inflation)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/economie/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Économie</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/economie/2021-09-23/la-banque-d-angleterre-maintient-son-taux-releve-ses-previsions-d-inflation.php"
               data-target-type="story"
               data-target-id="06911c8e70883646be2259022ac8c152"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">La Banque d’Angleterre maintient son taux, relève ses prévisions d’inflation</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Londres) La Banque d’Angleterre (BoE) a maintenu sa politique monétaire inchangée jeudi, mais a encore relevé ses prévisions d’inflation, à « légèrement » plus de 4 % d’ici la fin de l’année, amenant les investisseurs à avancer leurs attentes de hausse de taux. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 23 septembre</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            AFF
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/d0ed79d377fe33368598d114238b45ee/">
        </div>
        <a href="https://www.lapresse.ca/affaires/economie/2021-09-23/nouvelle-hausse-des-inscriptions-au-chomage-aux-etats-unis.php"
       class="visual"
       title="Nouvelle hausse des inscriptions au chômage aux États-Unis"
       data-target-type="story"
       data-target-id="d0ed79d377fe33368598d114238b45ee"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a2106e8e6c9835cdb070c9126516c0df.jpeg" alt=" Nouvelle hausse des inscriptions au chômage aux États-Unis)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/economie/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Économie</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/economie/2021-09-23/nouvelle-hausse-des-inscriptions-au-chomage-aux-etats-unis.php"
               data-target-type="story"
               data-target-id="d0ed79d377fe33368598d114238b45ee"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Nouvelle hausse des inscriptions au chômage aux États-Unis</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Washington) Les inscriptions hebdomadaires au chômage ont de nouveau grimpé aux États-Unis mi-septembre, pour la deuxième semaine de suite, surprenant les analystes qui s’attendaient à un recul, selon les données publiées jeudi par le département du Travail. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 23 septembre</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            AFF
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/c51fcd8ff8f53237a78acb29ddd28bc7/">
        </div>
        <a href="https://www.lapresse.ca/affaires/economie/2021-09-23/boeing-predit-un-marche-de-8700-avions-en-chine-d-ici-2040.php"
       class="visual"
       title="Boeing prédit un marché de 8700 avions en Chine d’ici 2040"
       data-target-type="story"
       data-target-id="c51fcd8ff8f53237a78acb29ddd28bc7"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/14c2f7e49897393b9c380ce53bbeca5f.jpeg" alt=" Boeing prédit un marché de 8700 avions en Chine d’ici 2040)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/economie/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Économie</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/economie/2021-09-23/boeing-predit-un-marche-de-8700-avions-en-chine-d-ici-2040.php"
               data-target-type="story"
               data-target-id="c51fcd8ff8f53237a78acb29ddd28bc7"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Boeing prédit un marché de 8700 avions en Chine d’ici 2040</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Pékin) Boeing s’attend à ce que la Chine achète 8700 avions d’ici à 2040, tous constructeurs confondus, selon des prévisions annuelles de l’avionneur américain revues légèrement à la hausse. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 23 septembre</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            AFF
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/9d4b9707e2b035f2aef16a6ccf031fea/">
        </div>
        <a href="https://www.lapresse.ca/affaires/economie/2021-09-22/aide-economique/la-fed-prete-bientot-a-ranger-ses-outils.php"
       class="visual"
       title="La Fed prête « bientôt » à ranger ses outils"
       data-target-type="story"
       data-target-id="9d4b9707e2b035f2aef16a6ccf031fea"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/295b687b5cd63a00ad0bc5dab47823cb.jpeg" alt="Aide économique La Fed prête « bientôt » à ranger ses outils)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/economie/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Économie</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/economie/2021-09-22/aide-economique/la-fed-prete-bientot-a-ranger-ses-outils.php"
               data-target-type="story"
               data-target-id="9d4b9707e2b035f2aef16a6ccf031fea"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Aide économique</span>
                                <span class="title mostRecentCard__title ">La Fed prête « bientôt » à ranger ses outils</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Washington) La banque centrale américaine (Fed) a signalé mercredi qu’elle pourrait « bientôt » commencer à réduire son soutien monétaire à l’économie, bien que la reprise ait été ralentie par le variant Delta et que la croissance s’annonce, par conséquent, moins forte que prévu cette année. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 22 septembre</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox isEmpty">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6150659b79336-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6150659b79336-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6150659b79336-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6150659b79336-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            AFF
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/3bd1133bc6bb3869b4cf33c62428e45c/">
        </div>
        <a href="https://www.lapresse.ca/affaires/economie/2021-09-22/cinq-dossiers-chauds-pour-trudeau-3-0.php"
       class="visual"
       title="Cinq dossiers chauds pour Trudeau 3.0"
       data-target-type="story"
       data-target-id="3bd1133bc6bb3869b4cf33c62428e45c"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/35fda5e5c3dd3c20bd0c54e88f88befa.jpeg" alt=" Cinq dossiers chauds pour Trudeau 3.0)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/economie/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Économie</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/economie/2021-09-22/cinq-dossiers-chauds-pour-trudeau-3-0.php"
               data-target-type="story"
               data-target-id="3bd1133bc6bb3869b4cf33c62428e45c"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Cinq dossiers chauds pour Trudeau 3.0</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                « Ça ne vous tente plus qu’on parle de politique ou de l’élection », lançait Justin Trudeau dans son discours pour souligner la deuxième victoire minoritaire du Parti libéral du Canada. Après cette campagne électorale, le prochain gouvernement, qui devra continuer à s’entendre avec les partis de l’opposition, a déjà plusieurs dossiers chauds qui l’attendent. Tour d’horizon. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 22 septembre</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            AFF
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/467ce9f6d8a83f25b5a6b0e4024dc960/">
        </div>
        <a href="https://www.lapresse.ca/affaires/economie/2021-09-21/des-defis-economiques-attendent-le-nouveau-gouvernement.php"
       class="visual"
       title="Des défis économiques attendent le nouveau gouvernement"
       data-target-type="story"
       data-target-id="467ce9f6d8a83f25b5a6b0e4024dc960"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/3f269c1e58cc35e8a010fabffee218cb.jpeg" alt=" Des défis économiques attendent le nouveau gouvernement)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/economie/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Économie</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/economie/2021-09-21/des-defis-economiques-attendent-le-nouveau-gouvernement.php"
               data-target-type="story"
               data-target-id="467ce9f6d8a83f25b5a6b0e4024dc960"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Des défis économiques attendent le nouveau gouvernement</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) Les pénuries, que ce soit de personnel ou de composantes industrielles, seront le principal défi économique de la troisième mouture du gouvernement Trudeau. Le problème, c’est que les outils normalement utilisés pour relancer l’économie ne pourraient être d’aucun secours, s’inquiète Douglas Porter, économiste en chef de BMO Groupe financier. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 21 septembre</span>

            </span>
        </div>
    </div>
    </article>


    </section>

                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://aide.lapresse.ca">FAQ et Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/1827">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours" target="_blank">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"b90eab036c","applicationID":"631470874","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":36,"atts":"TRBYRlxITU0=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
