<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : 5de0d0dc0b1c3083ae3b7646fe16ac49 -->
<!-- Legacy id :  -->
<!-- source: SB -->
<title>Attentats d’Air India en 1985 | Un des hommes acquittés lors du procès a été tué par balle en Colombie-Britannique | La Presse</title>
<meta name="description" content=" Ripudaman Singh Malik, l’un des deux hommes acquittés dans l’attentat terroriste d’Air India en 1985, a été tué dans une attaque ciblée à Surrey, en Colombie-Britannique. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/actualites/national/2022-07-14/attentats-d-air-india-en-1985/un-des-hommes-acquittes-lors-du-proces-a-ete-tue-par-balle-en-colombie-britannique.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/v2/924x/r3996/f0b10c0a/628f1e6f23a93c86a339f7cac3be6346.jpg" />

<meta property="article:section" content="National"/>
<meta property="article:published_time" content="2022-07-14T20:08:59-04:00"/>
<meta property="article:modified_time" content="2022-07-14T20:45:20-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/actualites/national/2022-07-14/attentats-d-air-india-en-1985/un-des-hommes-acquittes-lors-du-proces-a-ete-tue-par-balle-en-colombie-britannique.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/actualites/national/2022-07-14/attentats-d-air-india-en-1985/un-des-hommes-acquittes-lors-du-proces-a-ete-tue-par-balle-en-colombie-britannique.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Attentats d’Air India en 1985 | Un des hommes acquittés lors du procès a été tué par balle en Colombie-Britannique"/>
    <meta property="og:description" content=" Ripudaman Singh Malik, l’un des deux hommes acquittés dans l’attentat terroriste d’Air India en 1985, a été tué dans une attaque ciblée à Surrey, en Colombie-Britannique. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/actualites/national/2022-07-14/attentats-d-air-india-en-1985/un-des-hommes-acquittes-lors-du-proces-a-ete-tue-par-balle-en-colombie-britannique.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/f0b10c0a/628f1e6f23a93c86a339f7cac3be6346.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Attentats d’Air India en 1985 | Un des hommes acquittés lors du procès a été tué par balle en Colombie-Britannique" />
<meta name="twitter:description" content=" Ripudaman Singh Malik, l’un des deux hommes acquittés dans l’attentat terroriste d’Air India en 1985, a été tué dans une attaque ciblée à Surrey, en Colombie-Britannique. " />
<meta name="twitter:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/f0b10c0a/628f1e6f23a93c86a339f7cac3be6346.jpg" />

    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>var STATIC_LPCDN_BASE_URL = "https://static.lpcdn.ca/lpweb"</script>
<script>var WEATHER_CITIES_ENDPOINT_URL = "https://weather-api.lapresse.ca/weather/cities/"</script>
<script>var WEATHER_DEFAULT_CITY_ID = "1827"</script>
<script>var WEATHER_PATH = "https://www.lapresse.ca/meteo/ville/"</script>

    <script>
    var ngAppGlobals = {
        storyLegacyId: '',
        storyId: '5de0d0dc0b1c3083ae3b7646fe16ac49',
        sectionId: '118',
        rootSectionId: '1',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Actualites',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"5de0d0dc0b1c3083ae3b7646fe16ac49","suptitle":"attentats-d-air-india-en-1985","publicationDate":"2022-07-14","microtheme":["accident","bnc","plc","ukraine"],"sectionName":"national"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop',
            pathUrl: window.location.hostname + window.location.pathname,
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
    var READER_PROFILE_API = 'https://reader-profile-api.lapresse.ca';
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.fc68855a0b0c41244f4c.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.9372c9de76ce32395384a0818ea2ec60.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.ccd8941be113acf11958f4b87ac1514a.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.96198c6e8764956cb55d.js"></script>
    
    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '',              'storyId': '5de0d0dc0b1c3083ae3b7646fe16ac49',              'leafSection': 'National',              'rootSection': 'Actualités',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    
    
<script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

<script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>


<script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>

<script>
    var optable = optable || {};
    optable.cmd = optable.cmd || [];
</script>
<script>
    LPOptable.init();
    LPOptable.identify();
    LPOptable.cacheTargeting();
    LPOptable.listenToNewsletterSubscription();
</script>


<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>

<script>
    var _LPAdsGoogle = new LPAdsGoogle();
    var _productGalleryCreativeTemplateIds = [12056637];
    var _nativeAdTemplateIds = [12102504,12117781];
    _LPAdsGoogle.init(_productGalleryCreativeTemplateIds, _nativeAdTemplateIds);

    var LPAds = _LPAdsGoogle;
</script>


        <script async src="https://micro.rubiconproject.com/prebid/dynamic/23098.js"></script>
    <script>
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>

    <script>

    var LPAdsMagniteDecorator = function(){

        this._magnite = null
        this._decorated = null

        this.init = function(magnite, decorated) {
            this._magnite = magnite
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            this._decorated.loadGlobalConfigurationOptions({"differAdLoading" : true})
        }

        this.isProductGalleryAd = function (creativeTemplateId) {
            return this._decorated.isProductGalleryAd(creativeTemplateId);
        };

        this.isNativeAd = function (creativeTemplateId) {
            return this._decorated.isNativeAd(creativeTemplateId);
        };

        this.loadDeviceInstanceIdTag = function() {
            this._decorated.loadDeviceInstanceIdTag();
        }

        this.loadReaderIdTag = function() {
            this._decorated.loadReaderIdTag();
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._magnite.que.push(function () {
                    self._magnite.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray,
                        data: {
                            inventory: self.getStoryAdsKeyValues()
                        }
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.getStoryAdsKeyValues = function () {
            var storyAdsKeyValues = {}

            nuglif.ngApp.globals.storyAdsKeyValues && Object.keys(nuglif.ngApp.globals.storyAdsKeyValues).map(function (key) {
                storyAdsKeyValues[key] = nuglif.ngApp.globals.storyAdsKeyValues[key];
            });

            return storyAdsKeyValues
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }
    }
</script>

    <script>
        var _LPAdsMagnite = new LPAdsMagniteDecorator();
        _LPAdsMagnite.init(pbjs, _LPAdsGoogle);

        console.debug('Overriding LPAds implementation with prebid decorator');
        LPAds = _LPAdsMagnite;
    </script>


<script>
    LPAds.loadGlobalConfigurationOptions({});
    LPAds.loadDeviceInstanceIdTag();
    LPAds.loadReaderIdTag();
    LPAds.enableServices();
</script>


        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script defer type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.e84fc19c9df186fc8c30.js"></script>

    <script type="text/javascript">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</script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn(), navigator.userAgent);
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.af5fa558e62bf7bcad6d.css"/>
    <style>
    /* FIX image rendering for Chrome version 29 and above */
    @media screen and (-webkit-min-device-pixel-ratio:0)
    and (min-resolution:.001dpcm) {
        picture img { image-rendering: -webkit-optimize-contrast; }
    }
</style>

</head>

<body class="storyPage storyPage--desktop pageView__desktop ACT" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>




<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked pageBlock--emplacement-storyPageHeaderAd">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = ["fluid",[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    LPAds.registerSpotReceived(slotName, function (slotData) {
                        if (slotData) {
                            if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                                console.debug('Ads: Product gallery detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '728px';
                            } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                                console.debug('Ads: Native Ad detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '100%';
                            }
                        }
                    });

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>



<header id="mainHeader">
    <nav class="topNav" data-location="topNav">
    <p class="topNav__link topNav__link--current">Consulter lapresse.ca</p>
    <a class="topNav__link lineBorder" href="https://info.lapresse.ca" target="_blank">À propos de La Presse</a>
    <a class="topNav__link lineBorder" href="https://aide.lapresse.ca" target="_blank">FAQ et Nous joindre</a>
</nav>
<nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, jeudi 14 juillet 2022</div>
        </div>
        <div class="mainNav__header__item">
    
    <div class="weatherWidget display-none ">
        <a  href="">
            <span class="weatherWidget__city"></span>
            <span class="weatherWidget__weatherIcon"><img alt="" src=""/></span>
            <span class="weatherWidget__temperature"></span>
        </a>
    </div>
</div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionActualités"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  mainNav__sectionLink--active" href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CTXT  " href="https://www.lapresse.ca/contexte/">
                        Contexte
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--ACT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/chroniques/">
                                Chroniques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/analyses/">
                                Analyses
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/actualites/national/">
                                National
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/politique/">
                                Politique
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/grand-montreal/">
                                Grand Montréal
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/regional/">
                                Régional
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/justice-et-faits-divers/">
                                Justice et faits divers
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/sante/">
                                Santé
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/education/">
                                Éducation
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/enquetes/">
                                Enquêtes
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/insolite/">
                                Insolite
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/environnement/">
                                Environnement
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/sciences/">
                                Sciences
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionActualités"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT selected">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/analyses/" title="Analyses">
                                    Analyses
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CTXT ">
                    <span class="burger__sections__item">
                        Contexte
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/contexte/" title="Contexte">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marche-immobilier/" title="Marché immobilier">
                                    Marché immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-d-hiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/conseils/" title="Conseils">
                                    Conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/quoi-regarder/" title="Quoi regarder">
                                    Quoi regarder
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
        <div class="burgerFooter">
            <p class="burgerFooter__text">Liens utiles</p>
            <div class="burgerFooter__container">
                <a class="burgerFooter__text--link" href="https://info.lapresse.ca" target="_blank">À propos de La Presse</a>
            </div>
            <div class="burgerFooter__container">
                <a class="burgerFooter__text--link" href="https://aide.lapresse.ca" target="_blank">FAQ et Nous joindre</a>
            </div>

        </div>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>

</header>

<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/actualites/national/2022-07-14/attentats-d-air-india-en-1985/un-des-hommes-acquittes-lors-du-proces-a-ete-tue-par-balle-en-colombie-britannique.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/f0b10c0a/628f1e6f23a93c86a339f7cac3be6346.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/1/5de0d0dc0b1c3083ae3b7646fe16ac49/">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fnational%2F2022-07-14%2Fattentats-d-air-india-en-1985%2Fun-des-hommes-acquittes-lors-du-proces-a-ete-tue-par-balle-en-colombie-britannique.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fnational%2F2022-07-14%2Fattentats-d-air-india-en-1985%2Fun-des-hommes-acquittes-lors-du-proces-a-ete-tue-par-balle-en-colombie-britannique.php&text=Attentats%20d%E2%80%99Air%20India%20en%201985%20%7C%20Un%20des%20hommes%20acquitt%C3%A9s%20lors%20du%20proc%C3%A8s%20a%20%C3%A9t%C3%A9%20tu%C3%A9%20par%20balle%20en%20Colombie-Britannique&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fnational%2F2022-07-14%2Fattentats-d-air-india-en-1985%2Fun-des-hommes-acquittes-lors-du-proces-a-ete-tue-par-balle-en-colombie-britannique.php&title=Un%20des%20hommes%20acquitt%C3%A9s%20lors%20du%20proc%C3%A8s%20a%20%C3%A9t%C3%A9%20tu%C3%A9%20par%20balle%20en%20Colombie-Britannique'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/actualites/national/2022-07-14/attentats-d-air-india-en-1985/un-des-hommes-acquittes-lors-du-proces-a-ete-tue-par-balle-en-colombie-britannique.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader ">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            Attentats d’Air India en 1985
        </small>
        <span class="title titleModule__main" itemprop="headline">
        Un des hommes acquittés lors du procès a été tué par balle en Colombie-Britannique
    </span>
</h1>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/924x/f0e92045/628f1e6f23a93c86a339f7cac3be6346.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/924x/f0e92045/628f1e6f23a93c86a339f7cac3be6346.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/924x/f0e92045/628f1e6f23a93c86a339f7cac3be6346.jpg" alt="" class="photoModule__visual" itemprop="contentUrl url">
        </picture>
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO REUTERS PHOTOGRAPHER, ARCHIVES REUTERS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Ripudaman Singh Malik en 2005</p>
                    </figcaption>
    </figure>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">(Surrey) Ripudaman Singh Malik, l’un des deux hommes acquittés dans l’attentat terroriste d’Air India en 1985, a été tué dans une attaque ciblée à Surrey, en Colombie-Britannique. </p>

                    
<div class='datewrapper '>
            <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 20h08</span>
    <span class="publicationsDate--type-update">Mis à jour à 20h45</span>

            </span>
        </div>
       <div id="socialShare_62d0c8c469460" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#socialShare_62d0c8c469460">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fnational%2F2022-07-14%2Fattentats-d-air-india-en-1985%2Fun-des-hommes-acquittes-lors-du-proces-a-ete-tue-par-balle-en-colombie-britannique.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fnational%2F2022-07-14%2Fattentats-d-air-india-en-1985%2Fun-des-hommes-acquittes-lors-du-proces-a-ete-tue-par-balle-en-colombie-britannique.php&text=Un%20des%20hommes%20acquitt%C3%A9s%20lors%20du%20proc%C3%A8s%20a%20%C3%A9t%C3%A9%20tu%C3%A9%20par%20balle%20en%20Colombie-Britannique&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fnational%2F2022-07-14%2Fattentats-d-air-india-en-1985%2Fun-des-hommes-acquittes-lors-du-proces-a-ete-tue-par-balle-en-colombie-britannique.php&title=Un%20des%20hommes%20acquitt%C3%A9s%20lors%20du%20proc%C3%A8s%20a%20%C3%A9t%C3%A9%20tu%C3%A9%20par%20balle%20en%20Colombie-Britannique'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/actualites/national/2022-07-14/attentats-d-air-india-en-1985/un-des-hommes-acquittes-lors-du-proces-a-ete-tue-par-balle-en-colombie-britannique.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <div class='author authorModule' >
        <div  class='details authorModule__details'>
                    <span class='name authorModule__name '>Hina Alam et Camille Bains</span>
                            <span class='organization authorModule__organisation '>La Presse Canadienne</span>
            </div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Un employé qui travaille dans un lave-auto à proximité a dit avoir entendu des coups de feu jeudi matin et s’être précipité à l’extérieur pour trouver M. Malik inconscient dans sa voiture. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Il y a eu trois coups de feu. Un l’a touché au cou, c’est tout. Et je l’ai juste sorti de sa Tesla rouge. Il était vivant », a déclaré l’homme, qui n’a pas voulu être nommé pour des raisons de sécurité. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">La police est arrivée en 10 à 15 minutes environ, et une ambulance a pris plus de temps, a-t-il dit. </p>

                    <div  class="slimcut" id="div_telaria_outstream">
    

<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad62d0c8c469613-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad62d0c8c469613-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad62d0c8c469613-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad62d0c8c469613-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                        <p class="paragraph textModule textModule--type-paragraph ">L’homme a dit qu’il connaissait M. Malik en tant que client du lave-auto et parce qu’il avait une entreprise à proximité. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Jaspreet Malik a confirmé le décès dans une déclaration sur les réseaux sociaux, affirmant que son père était venu au Canada en 1972 et était toujours présent pour sa communauté et sa famille, y compris sa femme, ses cinq enfants et ses huit petits-enfants. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Les médias le désigneront toujours comme une personne accusée de l’attentat à la bombe contre Air India, a-t-il affirmé. Les médias et la GRC n’ont jamais semblé accepter la décision du tribunal et je prie pour que la tragédie d’aujourd’hui n’y soit pas liée. » </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Sarj Basra, propriétaire du Auto Shine Car Wash and Detail, n’était pas au travail lorsque la fusillade s’est produite, mais a déclaré qu’il était bouleversant et effrayant qu’une telle chose se produise dans leur quartier. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Il plaisantait toujours. Vous savez, il venait toujours ici, nous parlait, se tenait dans les environs », a-t-il déclaré, ajoutant que plusieurs véhicules de M. Malik étaient entretenus dans son commerce. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Asaf Gill, propriétaire d’une entreprise de tapis, a déclaré qu’il avait rendez-vous avec M. Malik environ une demi-heure avant qu’il ne soit tué. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Mais ensuite je viens ici et je trouve ça », a-t-il dit à propos du ruban jaune de la police qui entourait la scène où une communauté d’affaires soudée était sous le choc. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">L’équipe intégrée d’enquête sur les homicides a publié jeudi une déclaration demandant l’aide du public. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Nous sommes conscients des antécédents de M. Malik, bien qu’à l’heure actuelle, nous travaillons toujours à déterminer le motif. Nous pouvons confirmer que la fusillade semble être ciblée et qu’il n’y a plus de risque pour le public », a déclaré le sergent Timothy Pierotti. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Il a dit que parce que la fusillade a eu lieu dans un quartier résidentiel, les policiers ont bon espoir qu’il y aura des témoins qui pourront aider à résoudre le crime. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Plus tôt, la GRC avait déclaré dans un communiqué qu’un homme était mort dans ce qui semblait être une attaque ciblée, mais elle n’avait pas nommé la victime. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">La police a déclaré qu’un véhicule qui aurait été utilisé dans la fusillade a été retrouvé détruit par les flammes à quelques coins de rue. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« L’enquête n’en est qu’à ses débuts et la police recherche toujours les suspects et un deuxième véhicule qui pourrait avoir été utilisé comme véhicule pour s’enfuir », a indiqué la GRC. </p>

                        <p class="epigraph textModule textModule--type-epigraph ">Ripudaman Singh Malik et son coaccusé, Ajaib Singh Bagri, avaient été reconnus non coupables, en mars 2005, de meurtre et de complot relativement à deux attentats à la bombe contre des appareils d’Air India, qui ont fait 331 morts le 23 juin 1985. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">La Cour suprême de la Colombie-Britannique a appris au cours du procès qu’une valise contenant des explosifs avait été chargée dans un avion à l’aéroport de Vancouver, puis transférée à Toronto sur le vol 182 d’Air India. L’avion s’est écrasé plus tard dans l’océan Atlantique, au large de l’Irlande, tuant les 329 passagers et membres d’équipage à bord. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Environ une heure plus tard, une bombe destinée à un autre appareil d’Air India a explosé prématurément à l’aéroport Narita de Tokyo ; deux bagagistes de l’aéroport sont morts dans cette explosion. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Inderjit Singh Reyat, le seul homme reconnu coupable de ces attentats à la bombe, avait témoigné pour la Couronne au procès de MM. Malik et Bagri. Il a ensuite été reconnu coupable de parjure. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Deepak Khandelwal d’Oakville, en Ontario, avait 17 ans lorsque ses sœurs, Chandra, 21 ans, et Manju, 19 ans, ont été tuées dans l’écrasement du vol 182. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« C’est comme un cauchemar qui revient toujours », a-t-il déclaré à propos des nombreuses années qu’il a fallu pour que le procès commence, des faux pas commis par la police et de l’enquête sur la tragédie. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Cela me rappelle tous les souvenirs horribles que nous avions dû traverser au cours des 37 dernières années », a déclaré M. Khandelwal, dont la famille vivait à Saskatoon au moment des attentats à la bombe. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« J’étais censé être sur le vol aussi, a-t-il dit. En fait, je venais d’annuler quelques jours avant parce que je terminais ma 12<sup>e</sup> année et j’avais obtenu une bourse pour suivre un programme à l’Université de Calgary. J’ai donc choisi de le faire au lieu d’aller au mariage de mon oncle. » </p>

    
	
</div>


                            <div class="adsWrapper greyLineToppedBox">
                    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad62d0c8c469913-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad62d0c8c469913-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad62d0c8c469913-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad62d0c8c469913-adSlotLppos";
                var dimensions = ["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,200]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


                </div>
                                </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                
<style>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</style>

<script>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</script>



<div class="newsletterRegisterBox newsletterRegisterBox--small" data-object-id="matinale">
    <div class="nl_box">
        <div class="nl_box-wrapper">
            <div class="nl_box-wrapper-inner">
                <header class="nl_box-wrapper-inner-header nl_box-wrapper-inner-header--matinale">
                    <img src="https://static.lpcdn.ca/lpweb/mobile/img/infolettres/img-infolettre-lamatinal-icon.png" alt="La matinale">
                        <div class="nl_box-wrapper-inner-text">
                            <p class="nl_box-wrapper-tag nl_box-wrapper-tag--matinale">Infolettre</p>
                            <p class="nl_box-wrapper-title nl_box-wrapper-title--matinale">La matinale</p>
                        </div>
                    <p class="nl_box-wrapper-subtitle">Chaque matin, du lundi au vendredi, les plus grosses nouvelles de la journée y sont commentées et résumées par un journaliste.</p>
                </header>

                <div class="newsletterRegisterBox__authLoadingIndicator">
                    <div class="spinner">
            <div class="spinner__line spinner__line--1"></div>
            <div class="spinner__line spinner__line--2"></div>
            <div class="spinner__line spinner__line--3"></div>
            <div class="spinner__line spinner__line--4"></div>
            <div class="spinner__line spinner__line--5"></div>
            <div class="spinner__line spinner__line--6"></div>
            <div class="spinner__line spinner__line--7"></div>
            <div class="spinner__line spinner__line--8"></div>
            <div class="spinner__line spinner__line--9"></div>
            <div class="spinner__line spinner__line--10"></div>
            <div class="spinner__line spinner__line--11"></div>
            <div class="spinner__line spinner__line--12"></div>
    </div>

                </div>

                <!-- DEFAULT SUBSCRIBTION VIEW -->
                <div class="nl_box-wrapper-form notConnected" id="form_rlad62d0c8c469a20" style="display:none">
                    <div class="nl_box-wrapper-form-text">
                        <input id="type_infolettread62d0c8c469a20" type="hidden" value="matinale"/>
                        <div class="nl_box-wrapper-form-error" id="error_globalad62d0c8c469a20">Veuillez remplir les champs SVP</div>
                        <input id="courrielad62d0c8c469a20" type="email" placeholder="Courriel" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_emailad62d0c8c469a20">Le format du champ Courriel n&rsquo;est pas valide</div>
                        <input id="prenomad62d0c8c469a20" type="text" placeholder="Pr&eacute;nom" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_prenomad62d0c8c469a20">Le format du champ Prenom n&rsquo;est pas valide</div>
                        <input id="nomad62d0c8c469a20" type="text" placeholder="Nom" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_nomad62d0c8c469a20">Le format du champ Nom n&rsquo;est pas valide</div>
                    </div>
                    <div class="nl_box-wrapper-form-btn-submit">
                        <input type="button" disabled="disabled" class="nl_box-wrapper-form-submit nl_disable-button" onclick="subscribe_new_reader('ad62d0c8c469a20');" value="Je m’inscris">
                        <div class="nl_box-privacy-policy">
                            Voir notre <a href="/politique.php" target="_blank">politique de confidentialité</a>
                        </div>
                    </div>
                </div>

                <!-- CONNECTED USER AND UNSUBSCRIBE -->
                <div class="nl_box-wrapper-form connectedUnsubcribe" id="form_rlad62d0c8c469a20" style="display:none">
                    <div class="nl_box-wrapper-form-text">
                        <div class="nl_box-wrapper-form-text-lead">
                            <p>Inscrivez-vous avec votre compte<br/>La Presse
                            <span class="subscriberEmail"></span></p>
                        </div>
                        <input type="hidden" id="fb-token-id" value=""/>
                        <input type="button" class="nl_box-wrapper-form-submit bg-gray" onclick="subscribe_reader('ad62d0c8c469a20');" value="Je m'inscris">
                        <div class="nl_box-privacy-policy">
                            Voir notre <a href="/politique.php" target="_blank">politique de confidentialité</a>
                        </div>
                    </div>
                </div>

                <div class="nl_box-confirm" id="thankyou_rlad62d0c8c469a20">
                    <span class="nl_icn-success-icon"></span>
                    <span class="nl_icn-success">L'inscription à l'infolettre avec<br><span class="subscriberEmailSuccess"></span> est réussie. Merci.</span>
                </div>
                <div class="nl_box-clear"></div>
            </div>
        </div>
    </div>
</div>

<script>
    document.querySelectorAll('.nl_input-text').forEach(item => {
        item.addEventListener('input', function (event) {
            if (validForm("ad62d0c8c469a20") === true) {
                document.querySelector('.nl_box-wrapper-form-submit').classList.remove('nl_disable-button')
                document.querySelector('.nl_box-wrapper-form-submit').disabled = false;
            } else {
                document.querySelector('.nl_box-wrapper-form-submit').classList.add('nl_disable-button')
                document.querySelector('.nl_box-wrapper-form-submit').disabled = true;
            }
        });
    });
    document.querySelector(".newsletterRegisterBox__authLoadingIndicator").style.display = 'none';
    selectView('default');
</script>


    <div class="webparts" data-webpart-url="/webparts/ads"></div>
                <div class="webparts" data-webpart-url="/webparts/trending/1/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/1/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/1/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/1/5de0d0dc0b1c3083ae3b7646fe16ac49"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>

                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>
                    </aside>
        <aside class="row mainContent__mostRecent">
            <div data-location="story">
                    <div
            id="contentCard"
            class="contentCard storyPage__contentCard"
    ></div>
    <script>
        ngBraze.showContentCard(
            'contentCard',
            '5de0d0dc0b1c3083ae3b7646fe16ac49',
            'regular',
            '118',
            '1',
        );
    </script>

            </div>
                                                <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                        <section class="mostRecent ACT mostRecentList mostRecentList--tpl-article"
                                 data-location="mostRecents">
                            <h2>
                                <span class="sectionName">National</span>
                                <span class="sectionNameSuffix">En continu</span>
                            </h2>
                                                                                            <article
        class="
            storyCard
            storyCard--position-1
            card
            ACT
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/ccdcfd7acc5f3858a9b7a7d528172f98/">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2022-07-14/fonction-publique-federale/le-maintien-du-teletravail-reclame-par-un-syndicat.php"
       class="visual"
       title="Le maintien du télétravail réclamé par un syndicat"
       data-target-type="story"
       data-target-id="ccdcfd7acc5f3858a9b7a7d528172f98"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2e3e0829-03fb-11eb-b8ad-02fe89184577.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2e3e0829-03fb-11eb-b8ad-02fe89184577.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/2e3e0829-03fb-11eb-b8ad-02fe89184577.jpg" alt="Fonction publique fédérale Le maintien du télétravail réclamé par un syndicat" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/national/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">National</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/national/2022-07-14/fonction-publique-federale/le-maintien-du-teletravail-reclame-par-un-syndicat.php"
               data-target-type="story"
               data-target-id="ccdcfd7acc5f3858a9b7a7d528172f98"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Fonction publique fédérale</span>
                                <span class="title mostRecentCard__title ">Le maintien du télétravail réclamé par un syndicat</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) L’Association canadienne des employés professionnels (ACEP) demande au Secrétariat du Conseil du Trésor du Canada de suspendre immédiatement tous les plans de retour dans les lieux de travail jusqu’à ce que la situation sanitaire s’améliore. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 8h52</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-2
            card
            ACT
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/9f53e23e232f337f83aaa20ec3c2e8b4/">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2022-07-13/canada/le-dernier-recensement-a-denombre-plus-de-450-000-anciens-combattants.php"
       class="visual"
       title="Le dernier recensement a dénombré plus de 450 000 anciens combattants"
       data-target-type="story"
       data-target-id="9f53e23e232f337f83aaa20ec3c2e8b4"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2bb21ff0/063886fa-e07a-11ea-b8ad-02fe89184577.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2bb21ff0/063886fa-e07a-11ea-b8ad-02fe89184577.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/2bb21ff0/063886fa-e07a-11ea-b8ad-02fe89184577.jpg" alt="Canada Le dernier recensement a dénombré plus de 450 000 anciens combattants" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/national/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">National</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/national/2022-07-13/canada/le-dernier-recensement-a-denombre-plus-de-450-000-anciens-combattants.php"
               data-target-type="story"
               data-target-id="9f53e23e232f337f83aaa20ec3c2e8b4"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Canada</span>
                                <span class="title mostRecentCard__title ">Le dernier recensement a dénombré plus de 450 000 anciens combattants</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) Plus de quatre anciens combattants sur dix dénombrés dans le plus récent recensement sont des aînés de plus de 65 ans, mais près d’un tiers des ex-militaires canadiens font toujours partie de la population active alors qu’ils ont entre 25 et 54 ans. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 15h43</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad62d0c8c46a257-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad62d0c8c46a257-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad62d0c8c46a257-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad62d0c8c46a257-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-3
            card
            ACT
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/ab6cf97b575d3fbea3f94c14fa60745c/">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2022-07-12/crise-des-opioides/pas-de-systeme-d-approvisionnement-sur-pour-reduire-les-surdoses.php"
       class="visual"
       title="Pas de système d’approvisionnement sûr pour réduire les surdoses"
       data-target-type="story"
       data-target-id="ab6cf97b575d3fbea3f94c14fa60745c"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f13e865f/23afb87b75133472a698d9a8b685abb0.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f13e865f/23afb87b75133472a698d9a8b685abb0.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/f13e865f/23afb87b75133472a698d9a8b685abb0.jpg" alt="Crise des opioïdes Pas de système d’approvisionnement sûr pour réduire les surdoses" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/national/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">National</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/national/2022-07-12/crise-des-opioides/pas-de-systeme-d-approvisionnement-sur-pour-reduire-les-surdoses.php"
               data-target-type="story"
               data-target-id="ab6cf97b575d3fbea3f94c14fa60745c"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Crise des opioïdes</span>
                                <span class="title mostRecentCard__title ">Pas de système d’approvisionnement sûr pour réduire les surdoses</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) Plus d’un an après que le groupe d’experts du gouvernement fédéral a recommandé de créer un approvisionnement sûr en substances pour réduire la dépendance des gens aux drogues toxiques, le gouvernement n’a créé aucun système pour s’en procurer. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 12 juillet</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-4
            card
            ACT
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/a06dd419b15f32a9b2ceb5f1e1be1d1c/">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2022-07-12/discrimination-envers-les-handicapes/la-nouvelle-ecosse-n-invoquera-pas-une-clause-derogatoire.php"
       class="visual"
       title="La Nouvelle-Écosse n’invoquera pas une « clause dérogatoire »"
       data-target-type="story"
       data-target-id="a06dd419b15f32a9b2ceb5f1e1be1d1c"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/4b115227a20b37f4b331c8292d4a3a8e.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/4b115227a20b37f4b331c8292d4a3a8e.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/4b115227a20b37f4b331c8292d4a3a8e.jpg" alt="Discrimination envers les handicapés La Nouvelle-Écosse n’invoquera pas une « clause dérogatoire »" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/national/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">National</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/national/2022-07-12/discrimination-envers-les-handicapes/la-nouvelle-ecosse-n-invoquera-pas-une-clause-derogatoire.php"
               data-target-type="story"
               data-target-id="a06dd419b15f32a9b2ceb5f1e1be1d1c"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Discrimination envers les handicapés</span>
                                <span class="title mostRecentCard__title ">La Nouvelle-Écosse n’invoquera pas une « clause dérogatoire »</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Halifax) Le gouvernement de la Nouvelle-Écosse soutient qu’il n’essaiera pas de déroger juridiquement à un jugement de la Cour d’appel, qui a conclu que la province avait fait preuve de discrimination à l’égard des personnes handicapées à la recherche d’un logement. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 12 juillet</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-5
            card
            ACT
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/f015826c2e2737f0817095ebe93d5c5a/">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2022-07-12/les-mi-kmaq-se-joignent-a-la-contestation-du-projet-petrolier-de-bay-du-nord.php"
       class="visual"
       title="Les Mi’kmaq se joignent à la contestation du projet pétrolier de Bay du Nord"
       data-target-type="story"
       data-target-id="f015826c2e2737f0817095ebe93d5c5a"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/a92db1bdaf683aa19dadeff4fcee3252.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/a92db1bdaf683aa19dadeff4fcee3252.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/a92db1bdaf683aa19dadeff4fcee3252.jpg" alt=" Les Mi’kmaq se joignent à la contestation du projet pétrolier de Bay du Nord" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/national/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">National</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/national/2022-07-12/les-mi-kmaq-se-joignent-a-la-contestation-du-projet-petrolier-de-bay-du-nord.php"
               data-target-type="story"
               data-target-id="f015826c2e2737f0817095ebe93d5c5a"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Les Mi’kmaq se joignent à la contestation du projet pétrolier de Bay du Nord</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Eel Ground) Une organisation regroupant huit communautés Mi’kmaq du Nouveau-Brunswick se joint à la contestation judiciaire de l’approbation par Ottawa du projet pétrolier Bay du Nord, au large de Terre-Neuve. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 12 juillet</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-6
            card
            ACT
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/63dac61182a63bb9a4d23e022b8917b7/">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2022-07-11/droits-de-peche/le-gouvernement-federal-rappelle-les-droits-des-premieres-nations.php"
       class="visual"
       title="Le gouvernement fédéral rappelle les droits des Premières Nations"
       data-target-type="story"
       data-target-id="63dac61182a63bb9a4d23e022b8917b7"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2c9007ca/8600a9db0233334f934228899620c6ab.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2c9007ca/8600a9db0233334f934228899620c6ab.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/2c9007ca/8600a9db0233334f934228899620c6ab.jpg" alt="Droits de pêche Le gouvernement fédéral rappelle les droits des Premières Nations" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/national/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">National</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/national/2022-07-11/droits-de-peche/le-gouvernement-federal-rappelle-les-droits-des-premieres-nations.php"
               data-target-type="story"
               data-target-id="63dac61182a63bb9a4d23e022b8917b7"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Droits de pêche</span>
                                <span class="title mostRecentCard__title ">Le gouvernement fédéral rappelle les droits des Premières Nations</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Halifax) Les peuples des Premières Nations ont le droit de pêcher à certaines fins limitées en dehors des saisons de pêche réglementées par le gouvernement fédéral, rappelle Pêches et Océans Canada (MPO). 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 11 juillet</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad62d0c8c46ae5a-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad62d0c8c46ae5a-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad62d0c8c46ae5a-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad62d0c8c46ae5a-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents2";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-7
            card
            ACT
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/619f6f3b71e133d58241ac4a3c05d8ed/">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2022-07-11/la-strategie-ontarienne-pour-lutter-contre-la-variole-simienne-fonctionne.php"
       class="visual"
       title="La stratégie ontarienne pour lutter contre la variole simienne fonctionne"
       data-target-type="story"
       data-target-id="619f6f3b71e133d58241ac4a3c05d8ed"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ce0a345d/5d880de1c9da30728d16fed872a4e188.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ce0a345d/5d880de1c9da30728d16fed872a4e188.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/ce0a345d/5d880de1c9da30728d16fed872a4e188.jpg" alt=" La stratégie ontarienne pour lutter contre la variole simienne fonctionne" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/national/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">National</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/national/2022-07-11/la-strategie-ontarienne-pour-lutter-contre-la-variole-simienne-fonctionne.php"
               data-target-type="story"
               data-target-id="619f6f3b71e133d58241ac4a3c05d8ed"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">La stratégie ontarienne pour lutter contre la variole simienne fonctionne</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                L’Ontario ne connaît pas une croissance rapide des cas de variole simienne et sa stratégie de vaccination semble fonctionner, selon le médecin-hygiéniste en chef de la province. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 11 juillet</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-8
            card
            ACT
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/792dc704db3b32b795b5ffc124634da0/">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2022-07-10/justin-trudeau-de-passage-au-stampede-de-calgary.php"
       class="visual"
       title="Justin Trudeau de passage au Stampede de Calgary"
       data-target-type="story"
       data-target-id="792dc704db3b32b795b5ffc124634da0"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7418eea509f734c58a3a4218fd205ab8.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7418eea509f734c58a3a4218fd205ab8.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/7418eea509f734c58a3a4218fd205ab8.jpg" alt=" Justin Trudeau de passage au Stampede de Calgary" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/national/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">National</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/national/2022-07-10/justin-trudeau-de-passage-au-stampede-de-calgary.php"
               data-target-type="story"
               data-target-id="792dc704db3b32b795b5ffc124634da0"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Justin Trudeau de passage au Stampede de Calgary</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Calgary) Le premier ministre Justin Trudeau a passé son dimanche à Calgary, où il a été accueilli par une majorité de partisans alors qu’il participait à un déjeuner de crêpes avant de visiter le site du Stampede et de livrer un discours dans un évènement-bénéfice. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 10 juillet</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-9
            card
            ACT
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/59decd8f589336d58d5fb6f7fcde3e9b/">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2022-07-08/panne-chez-rogers/le-service-se-retablit-peu-a-peu.php"
       class="visual"
       title="Le service se rétablit « peu à peu » "
       data-target-type="story"
       data-target-id="59decd8f589336d58d5fb6f7fcde3e9b"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/0ae734740589334aaa465493ae722043.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/0ae734740589334aaa465493ae722043.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/0ae734740589334aaa465493ae722043.jpg" alt="Panne chez Rogers Le service se rétablit « peu à peu » " loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>00:45</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/national/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">National</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/national/2022-07-08/panne-chez-rogers/le-service-se-retablit-peu-a-peu.php"
               data-target-type="story"
               data-target-id="59decd8f589336d58d5fb6f7fcde3e9b"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Panne chez Rogers</span>
                                <span class="title mostRecentCard__title ">Le service se rétablit « peu à peu » </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                La direction de Rogers a indiqué en soirée vendredi que ses services se rétablissent graduellement après qu’une panne eut paralysé ses réseaux toute la journée. Cette panne a rapidement causé des maux de tête à beaucoup de Canadiens, bouleversé nombre d’activités, et démontré l’importance du cellulaire et de l’internet dans la vie quotidienne. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 8 juillet</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-10
            card
            ACT
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/cc912151548031a2b8796501e2eb0a65/">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2022-07-06/vie-privee/la-grc-armee-de-logiciels-espions.php"
       class="visual"
       title="La GRC armée de logiciels espions"
       data-target-type="story"
       data-target-id="cc912151548031a2b8796501e2eb0a65"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/1fc7ffaae237305aa8573dc3f93e7409.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/1fc7ffaae237305aa8573dc3f93e7409.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/1fc7ffaae237305aa8573dc3f93e7409.jpg" alt="Vie privée La GRC armée de logiciels espions" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/national/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">National</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/national/2022-07-06/vie-privee/la-grc-armee-de-logiciels-espions.php"
               data-target-type="story"
               data-target-id="cc912151548031a2b8796501e2eb0a65"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Vie privée</span>
                                <span class="title mostRecentCard__title ">La GRC armée de logiciels espions</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) Accès instantané aux caméras et aux micros d’appareils mobiles, aux photos, vidéos, textos, entrées de calendrier, documents financiers : la GRC utilise depuis plus de cinq ans des logiciels espions lui donnant accès à ces données pour des personnes faisant l’objet d’enquêtes.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 6 juillet</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad62d0c8c46be3e-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad62d0c8c46be3e-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad62d0c8c46be3e-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad62d0c8c46be3e-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-11
            card
            ACT
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/114422ed25a0332eaf69f8414b25f660/">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2022-07-06/annulations-et-retards-de-vols/les-agences-de-voyage-au-coeur-de-la-bataille.php"
       class="visual"
       title="Les agences de voyage au cœur de la bataille"
       data-target-type="story"
       data-target-id="114422ed25a0332eaf69f8414b25f660"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ce3fb38a86f03a38bf546d42df8ac410.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ce3fb38a86f03a38bf546d42df8ac410.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/ce3fb38a86f03a38bf546d42df8ac410.jpg" alt="Annulations et retards de vols Les agences de voyage au cœur de la bataille" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/national/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">National</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/national/2022-07-06/annulations-et-retards-de-vols/les-agences-de-voyage-au-coeur-de-la-bataille.php"
               data-target-type="story"
               data-target-id="114422ed25a0332eaf69f8414b25f660"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Annulations et retards de vols</span>
                                <span class="title mostRecentCard__title ">Les agences de voyage au cœur de la bataille</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Palmarès peu glorieux, Air Canada s’est classée lundi première compagnie aérienne au monde pour ses vols retardés
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 6 juillet</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-12
            card
            ACT
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/0b5c639e01983e73aca830dad0a513a0/">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2022-07-04/manifestations-a-ottawa/un-week-end-plus-calme-que-le-convoi-de-la-liberte-de-l-hiver-dernier.php"
       class="visual"
       title="Un week-end plus calme que le « Convoi de la liberté » de l&#039;hiver dernier"
       data-target-type="story"
       data-target-id="0b5c639e01983e73aca830dad0a513a0"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/46a49ebbb4173f9b8e133f8c0cff4fa3.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/46a49ebbb4173f9b8e133f8c0cff4fa3.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/46a49ebbb4173f9b8e133f8c0cff4fa3.jpg" alt="Manifestations à Ottawa Un week-end plus calme que le « Convoi de la liberté » de l&#039;hiver dernier" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/national/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">National</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/national/2022-07-04/manifestations-a-ottawa/un-week-end-plus-calme-que-le-convoi-de-la-liberte-de-l-hiver-dernier.php"
               data-target-type="story"
               data-target-id="0b5c639e01983e73aca830dad0a513a0"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Manifestations à Ottawa</span>
                                <span class="title mostRecentCard__title ">Un week-end plus calme que le « Convoi de la liberté » de l'hiver dernier</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) Les manifestations organisées à Ottawa au cours de la fin de semaine et qui ont seulement causé des perturbations minimes étaient bien loin de ressembler aux manifestations du « Convoi de la liberté » qui ont occupé les rues du centre-ville pendant trois semaines plus tôt cette année. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 4 juillet</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-13
            card
            ACT
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/131d93b098423b409111770afb87b7ae/">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2022-07-04/demandeurs-d-asile/un-petit-nombre-a-ete-transfere-du-quebec-a-l-ontario.php"
       class="visual"
       title="Un « petit nombre » a été transféré du Québec à l’Ontario"
       data-target-type="story"
       data-target-id="131d93b098423b409111770afb87b7ae"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/8f3e3fcd/1ad29e33e33938ac9f6e7971a41861e0.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/8f3e3fcd/1ad29e33e33938ac9f6e7971a41861e0.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/8f3e3fcd/1ad29e33e33938ac9f6e7971a41861e0.jpg" alt="Demandeurs d’asile  Un « petit nombre » a été transféré du Québec à l’Ontario" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/national/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">National</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/national/2022-07-04/demandeurs-d-asile/un-petit-nombre-a-ete-transfere-du-quebec-a-l-ontario.php"
               data-target-type="story"
               data-target-id="131d93b098423b409111770afb87b7ae"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Demandeurs d’asile </span>
                                <span class="title mostRecentCard__title ">Un « petit nombre » a été transféré du Québec à l’Ontario</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) Le ministre de l’Immigration du Québec, Jean Boulet, a salué lundi la décision d’Ottawa de relocaliser une centaine de demandeurs d’asile qui sont entrés de façon irrégulière dans la province, mais il a déclaré que cela ne suffisait pas. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 4 juillet</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-14
            card
            ACT
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/082497e969143bce9ba86adf300ff1e6/">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2022-07-04/aviation/le-canada-a-ete-parmi-les-plus-touches-au-monde-par-les-retards-ce-week-end.php"
       class="visual"
       title="Le Canada a été parmi les plus touchés au monde par les retards ce week-end"
       data-target-type="story"
       data-target-id="082497e969143bce9ba86adf300ff1e6"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/6f0f20b8/e15ce761d63e3cdeb2d88c8d2c86717c.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/6f0f20b8/e15ce761d63e3cdeb2d88c8d2c86717c.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/6f0f20b8/e15ce761d63e3cdeb2d88c8d2c86717c.jpg" alt="Aviation Le Canada a été parmi les plus touchés au monde par les retards ce week-end" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/national/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">National</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/national/2022-07-04/aviation/le-canada-a-ete-parmi-les-plus-touches-au-monde-par-les-retards-ce-week-end.php"
               data-target-type="story"
               data-target-id="082497e969143bce9ba86adf300ff1e6"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Aviation</span>
                                <span class="title mostRecentCard__title ">Le Canada a été parmi les plus touchés au monde par les retards ce week-end</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) Les lignes aériennes et les aéroports canadiens ont été parmi les plus touchés au monde par les retards pendant le long week-end de juillet, selon une firme spécialisée. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 4 juillet</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad62d0c8c46cc28-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad62d0c8c46cc28-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad62d0c8c46cc28-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad62d0c8c46cc28-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-15
            card
            ACT
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/eab7b60d7df53ace92e763f5f0a60f17/">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2022-07-04/golfe-du-saint-laurent/la-peche-commerciale-a-la-morue-suspendue-pour-un-an.php"
       class="visual"
       title="La pêche commerciale à la morue suspendue pour un an"
       data-target-type="story"
       data-target-id="eab7b60d7df53ace92e763f5f0a60f17"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/10da56807c953bb3864c060f089d1a4e.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/10da56807c953bb3864c060f089d1a4e.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/10da56807c953bb3864c060f089d1a4e.jpg" alt="Golfe du Saint-Laurent La pêche commerciale à la morue suspendue pour un an" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/national/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">National</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/national/2022-07-04/golfe-du-saint-laurent/la-peche-commerciale-a-la-morue-suspendue-pour-un-an.php"
               data-target-type="story"
               data-target-id="eab7b60d7df53ace92e763f5f0a60f17"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Golfe du Saint-Laurent</span>
                                <span class="title mostRecentCard__title ">La pêche commerciale à la morue suspendue pour un an</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Fredericton) La ministre fédérale des Pêches a annoncé une fermeture d’un an de la pêche commerciale à la morue dans le nord du golfe du Saint-Laurent. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 4 juillet</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-16
            card
            ACT
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/e351de21fa9333398dcca7ada19ec356/">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2022-07-04/un-entrepreneur-canadien-disparu-en-2017-subirait-un-proces-en-chine.php"
       class="visual"
       title="Un entrepreneur canadien disparu en 2017 subirait un procès en Chine"
       data-target-type="story"
       data-target-id="e351de21fa9333398dcca7ada19ec356"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/62f69ec4f1ec335d8cc8dd38e2d34c6d.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/62f69ec4f1ec335d8cc8dd38e2d34c6d.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/62f69ec4f1ec335d8cc8dd38e2d34c6d.jpg" alt=" Un entrepreneur canadien disparu en 2017 subirait un procès en Chine" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/national/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">National</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/national/2022-07-04/un-entrepreneur-canadien-disparu-en-2017-subirait-un-proces-en-chine.php"
               data-target-type="story"
               data-target-id="e351de21fa9333398dcca7ada19ec356"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Un entrepreneur canadien disparu en 2017 subirait un procès en Chine</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Pékin) Un magnat canadien d’origine chinoise subit présentement un procès en Chine, selon ce qu’a annoncé lundi le gouvernement du Canada, cinq ans après sa disparition de Hong Kong lors d’une campagne anticorruption. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 4 juillet</span>

            </span>
        </div>
    </div>
    </article>


                                                        <button class="button button--theme-light mostRecentList__loadMoreBtn"
                                    data-current-story="5de0d0dc0b1c3083ae3b7646fe16ac49"
                                    data-click-count="0"
                            >
                                Charger plus d’articles
                            </button>
                        </section>
                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://info.lapresse.ca/a-propos/nos-produits" title="La Presse+" target="_blank" rel="noopener">La&nbsp;Presse+</a></li>
                <li><a href="https://info.lapresse.ca/a-propos/nos-produits" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://aide.lapresse.ca" target="_blank">FAQ et Nous joindre</a></li>
                <li><a href="https://info.lapresse.ca" target="_blank">À propos de nous</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faire carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncer chez nous</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                                    <li><a href="https://www.lapresse.ca/infolettres?utm_source=site_web&amp;utm_medium=pied_page&amp;utm_campaign=page_gestion_infolettre">Nos infolettres</a></li>
                                <li><a href="https://necrologie.lapresse.ca/" target="_blank">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/" target="_blank">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/1827">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives">Recherche</a></li>
                <li>
                    <a href="https://aide.lapresse.ca/hc/fr-ca/articles/4411685823383" target="_blank">
                        <span class="footer__linkText">Renseignements sur</span>
                        <span class="footer__linkText">les archives</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez La Presse</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

</body>
</html>
