<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
            <!-- Story id  : 93beccca193535348e4822a2db0daddc -->
<!-- Legacy id : 5285286 -->
<!-- source: SB -->


<title>Les autorités afghanes commencent à libérer les 400 derniers prisonniers talibans</title>

<!-- STANDARD META -->
<meta charset="utf-8"/>
<meta name="viewport" content="width=1220, maximum-scale=1.0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

<meta name="description" content="(Kaboul) Les autorités afghanes ont annoncé vendredi qu’elles avaient commencé à libérer les 400 prisonniers talibans dont la libération doit permettre le ..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/international/moyen-orient/2020-08-13/les-autorites-afghanes-commencent-a-liberer-les-400-derniers-prisonniers-talibans.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/f36c0c34-dde0-11ea-b8ad-02fe89184577.jpg" />
<!-- /STANDARD META -->

<!-- OG/FB APP LINKS **** -->
<meta property="al:iphone:url" content="https://www.lapresse.ca/international/moyen-orient/2020-08-13/les-autorites-afghanes-commencent-a-liberer-les-400-derniers-prisonniers-talibans.php">
<meta property="al:iphone:app_store_id" content= "451829003">
<meta property="al:iphone:app_name" content="La Presse">
<meta property="al:android:url" content="https://www.lapresse.ca/international/moyen-orient/2020-08-13/les-autorites-afghanes-commencent-a-liberer-les-400-derniers-prisonniers-talibans.php">
<meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
<meta property="al:android:app_name" content="La Presse">

<!-- OG META -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Les autorités afghanes commencent à libérer les 400 derniers prisonniers talibans"/>
<meta property="og:description" content="(Kaboul) Les autorités afghanes ont annoncé vendredi qu’elles avaient commencé à libérer les 400 prisonniers talibans dont la libération doit permettre le ..."/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
<meta property="og:url" content="https://www.lapresse.ca/international/moyen-orient/2020-08-13/les-autorites-afghanes-commencent-a-liberer-les-400-derniers-prisonniers-talibans.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/f36c0c34-dde0-11ea-b8ad-02fe89184577.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
<!-- /OG META -->

<!-- FB META -->
<meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
<!-- /FB META -->

<!-- Applinks TWITTER -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Les autorités afghanes commencent à libérer les 400 derniers prisonniers talibans" />
<meta name="twitter:description" content="(Kaboul) Les autorités afghanes ont annoncé vendredi qu’elles avaient commencé à libérer les 400 prisonniers talibans dont la libération doit permettre le ..." />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/f36c0c34-dde0-11ea-b8ad-02fe89184577.jpg" />
<!-- /Applinks TWITTER -->

<!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
<!-- /Favicons -->

<!-- AUTRES -->
<meta property="article:section" content="Moyen-Orient"/>
<meta property="article:published_time" content="2020-08-13T23:49:24-04:00"/>
<meta property="article:modified_time" content="2020-08-13T23:49:24-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

<meta name="apple-itunes-app" content="app-id=451829003" />

<meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<!-- /AUTRES -->

<script>
    var ngAppGlobals = {
        storyLegacyId: '5285286',
        storyId: '93beccca193535348e4822a2db0daddc',
        rootSectionId: '2',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_International',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"93beccca193535348e4822a2db0daddc","publicationDate":"2020-08-13","microtheme":[],"sectionName":"moyen-orient"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>

<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
</script>

<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.85edfb993228b48be962.js"></script>

<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

<script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>

    <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>




<script>
    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '5285286',              'storyId': '93beccca193535348e4822a2db0daddc',              'leafSection': 'Moyen-Orient',              'rootSection': 'International',         },
        'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

<script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>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</script>


    
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>



    <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.1f6835ee88009687ec4a.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.

        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="initialize destroy getDeviceId toggleAppboyLogging setLogger openSession changeUser requestImmediateDataFlush requestFeedRefresh subscribeToFeedUpdates requestContentCardsRefresh subscribeToContentCardsUpdates logCardImpressions logCardClick logCardDismissal logFeedDisplayed logContentCardsDisplayed logInAppMessageImpression logInAppMessageClick logInAppMessageButtonClick logInAppMessageHtmlClick subscribeToNewInAppMessages subscribeToInAppMessage removeSubscription removeAllSubscriptions logCustomEvent logPurchase isPushSupported isPushBlocked isPushGranted isPushPermissionGranted registerAppboyPushMessages unregisterAppboyPushMessages trackLocation stopWebTracking resumeWebTracking wipeData ab ab.DeviceProperties ab.User ab.User.Genders ab.User.NotificationSubscriptionTypes ab.User.prototype.getUserId ab.User.prototype.setFirstName ab.User.prototype.setLastName ab.User.prototype.setEmail ab.User.prototype.setGender ab.User.prototype.setDateOfBirth ab.User.prototype.setCountry ab.User.prototype.setHomeCity ab.User.prototype.setLanguage ab.User.prototype.setEmailNotificationSubscriptionType ab.User.prototype.setPushNotificationSubscriptionType ab.User.prototype.setPhoneNumber ab.User.prototype.setAvatarImageUrl ab.User.prototype.setLastKnownLocation ab.User.prototype.setUserAttribute ab.User.prototype.setCustomUserAttribute ab.User.prototype.addToCustomAttributeArray ab.User.prototype.removeFromCustomAttributeArray ab.User.prototype.incrementCustomUserAttribute ab.User.prototype.addAlias ab.User.prototype.setCustomLocationAttribute ab.InAppMessage ab.InAppMessage.SlideFrom ab.InAppMessage.ClickAction ab.InAppMessage.DismissType ab.InAppMessage.OpenTarget ab.InAppMessage.ImageStyle ab.InAppMessage.TextAlignment ab.InAppMessage.Orientation ab.InAppMessage.CropType ab.InAppMessage.prototype.subscribeToClickedEvent ab.InAppMessage.prototype.subscribeToDismissedEvent ab.InAppMessage.prototype.removeSubscription ab.InAppMessage.prototype.removeAllSubscriptions ab.InAppMessage.prototype.closeMessage ab.InAppMessage.Button ab.InAppMessage.Button.prototype.subscribeToClickedEvent ab.InAppMessage.Button.prototype.removeSubscription ab.InAppMessage.Button.prototype.removeAllSubscriptions ab.SlideUpMessage ab.ModalMessage ab.FullScreenMessage ab.HtmlMessage ab.ControlMessage ab.Feed ab.Feed.prototype.getUnreadCardCount ab.ContentCards ab.ContentCards.prototype.getUnviewedCardCount ab.Card ab.Card.prototype.dismissCard ab.ClassicCard ab.CaptionedImage ab.Banner ab.ControlCard ab.WindowUtils display display.automaticallyShowNewInAppMessages display.showInAppMessage display.showFeed display.destroyFeed display.toggleFeed display.showContentCards display.hideContentCards display.toggleContentCards sharedLib".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getUser=function(){return new window.appboy.ab.User};window.appboy.getCachedFeed=function(){return new window.appboy.ab.Feed};window.appboy.getCachedContentCards=function(){return new window.appboy.ab.ContentCards};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/2.6/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');

        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: false
            });

        var ngBrazeHtmlBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, function () {
            if (window.lpauth) {
                window.lpauth.login();
            } else {
                console.error('LP-Braze/Head: lpauth not available');
            }
        }, console);

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, ngBrazeHtmlBridge);

        ngBraze.updateDeviceInstanceId(nuglif.ngApp.user.anonymousUUID);

        appboy.display.automaticallyShowNewInAppMessages();

        appboy.openSession();
    </script>

            <script>
            window.addEventListener("DOMContentLoaded",  () => {
                const { lpauth,  ngBraze} = window;

                lpauth.onLoginSuccess(function (event) {
                    ngBraze.onLoginSuccessHandler(event.user.uid);
                });

                lpauth.onAuthStateChanged(function (event) {
                    console.debug('Authentication state changed. User is now ' + (lpauth.isLoggedIn() ? 'logged in' : 'logged out'));
                    ngBraze.updateLoggedInState(lpauth.isLoggedIn());
                });

                lpauth.onLoginCancelled(ngBraze.onLoginCancelledHandler);
            });

        </script>
    
    <script>
        window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            lpauth.onAuthStateChanged(function (event) {
                var userContext = {
                    isLoggedIn: lpauth.isLoggedIn()
                };

                var requestContext = {
                    contentType: 'editorial'
                }

                ngBraze.handleArticleView(userContext, requestContext);
            });
        });

    </script>


    <script crossorigin src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
    <script crossorigin src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
    <script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.f9a43b48a985ff7ea28857ed0f71bddb.js"></script>
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.ed58cb2ceff34c9fa73b84218d7bea1a.css"/>


<script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>


<!-- CSS GÉNÉRIQUES -->
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.bc1e10b9a60a88d62ce4.css"/>

    </head>

<body class="pageView__desktop INT" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, vendredi 14 août 2020</div>
        </div>
            <div class="mainNav__header__item">
        
        <div class="weatherWidget ">
            <a  href="/meteo/ville/montreal_caqc0363.php">
                <span class="weatherWidget__city">Montréal</span>
                <span class="weatherWidget__weatherIcon"><img alt="météo Montréal" src="https://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/hn.png"/></span>
                <span class="weatherWidget__temperature">23&deg;C</span>
            </a>
        </div>
    </div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionInternational"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  mainNav__sectionLink--active" href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem">
                <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
                    <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
            <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
            <ul class="userAccountWidget__btns">
                <li class="userAccountWidget__btn userAccountWidget__notLoggedIn"><a href="#" onclick="lpauth.login();">Se connecter</a></li>
                <li class="userAccountWidget__btn userAccountWidget__loggedIn"><a href="/mon-compte/profil">Mon profil</a></li>
                <li class="userAccountWidget__btn userAccountWidget__loggedIn"><a href="/contribution/mon-compte" target="_blank">Contributions</a></li>
                <li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn"><a data-tracking="false" href="#" onclick="lpauth.logout();">Se déconnecter</a></li>
            </ul>
            </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--INT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/afrique/">
                                Afrique
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/amerique-latine/">
                                Amérique latine
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/asie-et-oceanie/">
                                Asie et Océanie
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/caraibes/">
                                Caraïbes
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/etats-unis/">
                                États-Unis
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/europe/">
                                Europe
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/international/moyen-orient/">
                                Moyen-Orient
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionInternational"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT selected">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tokyo-2020/" title="Tokyo 2020">
                                    Tokyo 2020
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount">
        <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
                    <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
            <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
            <ul class="userAccountWidget__btns">
                <li class="userAccountWidget__btn userAccountWidget__notLoggedIn"><a href="#" onclick="lpauth.login();">Se connecter</a></li>
                <li class="userAccountWidget__btn userAccountWidget__loggedIn"><a href="/mon-compte/profil">Mon profil</a></li>
                <li class="userAccountWidget__btn userAccountWidget__loggedIn"><a href="/contribution/mon-compte" target="_blank">Contributions</a></li>
                <li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn"><a data-tracking="false" href="#" onclick="lpauth.logout();">Se déconnecter</a></li>
            </ul>
            </div>
</div>

    </div>
</nav>


    <script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.c1be1f8ee2ec52b6b51e.js"></script>
    <div id="login-root"></div>

</header>
<div class="main">
    <div class="adsWrapper greyLineToppedBox">
        
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f36205d4e07a-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f36205d4e07a-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f36205d4e07a-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5f36205d4e07a-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f36205d4e07a-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = [[728,90],[970,250],[970,415]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "header")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f36205d4e07a-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'header', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

    </div>
    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/international/moyen-orient/2020-08-13/les-autorites-afghanes-commencent-a-liberer-les-400-derniers-prisonniers-talibans.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/f36c0c34-dde0-11ea-b8ad-02fe89184577.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/2/93beccca193535348e4822a2db0daddc/5285286">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fmoyen-orient%2F2020-08-13%2Fles-autorites-afghanes-commencent-a-liberer-les-400-derniers-prisonniers-talibans.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fmoyen-orient%2F2020-08-13%2Fles-autorites-afghanes-commencent-a-liberer-les-400-derniers-prisonniers-talibans.php&text=Les%20autorit%C3%A9s%20afghanes%20commencent%20%C3%A0%20lib%C3%A9rer%20les%20400%20derniers%20prisonniers%20talibans&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fmoyen-orient%2F2020-08-13%2Fles-autorites-afghanes-commencent-a-liberer-les-400-derniers-prisonniers-talibans.php&title=Les%20autorit%C3%A9s%20afghanes%20commencent%20%C3%A0%20lib%C3%A9rer%20les%20400%20derniers%20prisonniers%20talibans'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/moyen-orient/2020-08-13/les-autorites-afghanes-commencent-a-liberer-les-400-derniers-prisonniers-talibans.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                        <header class="mainContent__storyHeader">
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
        <span class="title titleModule__main" itemprop="headline">
        Les autorités afghanes commencent à libérer les 400 derniers prisonniers talibans
    </span>
</h1>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/f36c0c34-dde0-11ea-b8ad-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO AGENCE FRANCE-PRESSE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le président afghan Ashraf Ghani</p>
                    </figcaption>
    </figure>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead textModule textModule--type-lead ">(Kaboul) Les autorités afghanes ont annoncé vendredi qu’elles avaient commencé à libérer les 400 prisonniers talibans dont la libération doit permettre le début des négociations de paix. </p>

                                                        <div class='datewrapper '>
            <div class='dates'>
            <span class='created'>
                <time datetime="2020-08-13T23:49:24-04:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 13 août 2020 à 23h49</span>
                </time>
            </span>
                    </div>
        <div id="5f36205d4e370" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5f36205d4e370">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fmoyen-orient%2F2020-08-13%2Fles-autorites-afghanes-commencent-a-liberer-les-400-derniers-prisonniers-talibans.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fmoyen-orient%2F2020-08-13%2Fles-autorites-afghanes-commencent-a-liberer-les-400-derniers-prisonniers-talibans.php&text=Les%20autorit%C3%A9s%20afghanes%20commencent%20%C3%A0%20lib%C3%A9rer%20les%20400%20derniers%20prisonniers%20talibans&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fmoyen-orient%2F2020-08-13%2Fles-autorites-afghanes-commencent-a-liberer-les-400-derniers-prisonniers-talibans.php&title=Les%20autorit%C3%A9s%20afghanes%20commencent%20%C3%A0%20lib%C3%A9rer%20les%20400%20derniers%20prisonniers%20talibans'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/moyen-orient/2020-08-13/les-autorites-afghanes-commencent-a-liberer-les-400-derniers-prisonniers-talibans.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author authorModule'>
                    <span class='organization authorModule__organisation '>Agence France-Presse</span>
    </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Le porte-parole du Conseil de sécurité nationale, Javid Faisal, a tweeté qu’un groupe de 80 détenus avaient été libérés jeudi, ce qui va « accélérer les efforts en vue des discussions directes et d’un cessez-le-feu durable et national ». </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Le sort de ces 400 talibans a été un des principaux freins au démarrage des négociations, maintes fois repoussées, entre les insurgés et le gouvernement afghan, qui s’était engagé à procéder au préalable à un échange de prisonniers. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Une « loya jirga », grande assemblée afghane composée de milliers de dignitaires, responsables étatiques et chefs tribaux, a accepté dimanche le principe de la libération des 400 talibans. </p>

                                                        <div  class="slimcut" id="div_telaria_outstream"></div>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Lundi soir, le président Ashraf Ghani a signé un décret ordonnant leur libération, ont annoncé ses services. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Certains des prisonniers ont cependant été impliqués dans des attaques meurtrières qui ont tué des Afghans et des étrangers, y compris plusieurs Français, et 44 sont particulièrement surveillés par les États-Unis et d’autres pays pour leur rôle dans des attaques visant des cibles de premier plan. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Kaboul a déjà relâché près de 5000 talibans, mais les autorités afghanes avaient jusqu’ici refusé de libérer les 400 derniers captifs réclamés par les insurgés. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">La libération de « criminels endurcis » et de trafiquants de drogue va « vraisemblablement représenter un danger pour nous, pour (les États-Unis) et pour le monde », a mis en garde jeudi Ashraf Ghani lors d’une vidéoconférence organisée par un centre de réflexion de Washington, le Council on Foreign Relations. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">La paix a un coût et avec cette libération « nous payons le plus gros versement, ce qui signifie que la paix aura des conséquences », a-t-il dit. </p>

                            </div>
            <div class="adsWrapper greyLineToppedBox">
                
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f36205d4e513-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f36205d4e513-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f36205d4e513-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5f36205d4e513-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f36205d4e513-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f36205d4e513-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'text', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">

            
            <div class="webparts" data-webpart-url="/webparts/trending/2/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/2/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/2/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/2"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row mainContent__mostRecent">
                                        <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                    
    
<section class="mostRecent INT mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName"><span class="text-insecable">Moyen-Orient</span></span> En&nbsp;continu </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            INT
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/e3467e9d521e3634acfcf657cd448ba5/5285184">
        </div>
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-13/accord-de-paix-historique-entre-israel-et-les-emirats-arabes-unis.php"
       class="visual"
       title="Accord de paix «historique» entre Israël et les Émirats arabes unis"
       data-target-type="story"
       data-target-id="e3467e9d521e3634acfcf657cd448ba5"
       data-target-legacy-id="5285184"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/bd40a229-dd80-11ea-b8ad-02fe89184577.jpg" alt=" Accord de paix «historique» entre Israël et les Émirats arabes unis)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:19</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-13/accord-de-paix-historique-entre-israel-et-les-emirats-arabes-unis.php"
           data-target-type="story"
           data-target-id="e3467e9d521e3634acfcf657cd448ba5"
           data-target-legacy-id="5285184"
        >
                        <span class="title mostRecentCard__title ">Accord de paix «historique» entre Israël et les Émirats arabes unis</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Dubaï) Les Émirats arabes unis et Israël ont convenu jeudi de normaliser leurs relations, dans le cadre d’un accord historique négocié par les États-Unis et qui, une fois signé, ferait d’Abou Dabi la troisième capitale arabe seulement à suivre ce chemin depuis la création de l’État hébreu. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 14h56</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            INT
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/3ec85f57c3cf3a5aabd4b22285706824/5285179">
        </div>
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-13/le-fbi-se-joindra-a-l-enquete-sur-l-explosion-de-beyrouth.php"
       class="visual"
       title="Le FBI se joindra à l’enquête sur l&#039;explosion de Beyrouth"
       data-target-type="story"
       data-target-id="3ec85f57c3cf3a5aabd4b22285706824"
       data-target-legacy-id="5285179"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/b046c4fe-dd78-11ea-b8ad-02fe89184577.jpg" alt=" Le FBI se joindra à l’enquête sur l&#039;explosion de Beyrouth)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-13/le-fbi-se-joindra-a-l-enquete-sur-l-explosion-de-beyrouth.php"
           data-target-type="story"
           data-target-id="3ec85f57c3cf3a5aabd4b22285706824"
           data-target-legacy-id="5285179"
        >
                        <span class="title mostRecentCard__title ">Le FBI se joindra à l’enquête sur l'explosion de Beyrouth</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Beyrouth) Le FBI va se joindre aux enquêteurs libanais et internationaux pour tenter de déterminer les causes de l’explosion qui a ravagé le port de Beyrouth, a déclaré jeudi le numéro trois de la diplomatie américaine, David Hale, en visite dans la capitale libanaise. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 11h22</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f36205d4f9a4-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f36205d4f9a4-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f36205d4f9a4-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents1"
                                var adSlot = document.querySelector("[data-name=ad5f36205d4f9a4-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f36205d4f9a4-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f36205d4f9a4-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            INT
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/df39f51cc7c13b85a2823a4f15102ae1/5285111">
        </div>
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-13/la-presse-au-liban-triste-tripoli.php"
       class="visual"
       title="La Presse au Liban: triste Tripoli"
       data-target-type="story"
       data-target-id="df39f51cc7c13b85a2823a4f15102ae1"
       data-target-legacy-id="5285111"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/b9d7b18f-dd0e-11ea-b8ad-02fe89184577.jpg" alt=" La Presse au Liban: triste Tripoli)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-13/la-presse-au-liban-triste-tripoli.php"
           data-target-type="story"
           data-target-id="df39f51cc7c13b85a2823a4f15102ae1"
           data-target-legacy-id="5285111"
        >
                        <span class="title mostRecentCard__title "><em>La Presse</em> au Liban: triste Tripoli</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Pendant que Beyrouth panse ses plaies, au nord, Tripoli continue à être durement touché par la crise économique frappant le Liban. Visite au cœur d’une autre ville meurtrie. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 5h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            INT
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/be2c8f37a3fb3e12ae42fefa5aedac91/5285011">
        </div>
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-12/beyrouth-plus-de-la-moitie-des-structures-medicales-evaluees-hors-service.php"
       class="visual"
       title="Beyrouth: plus de la moitié des structures médicales évaluées «hors service»"
       data-target-type="story"
       data-target-id="be2c8f37a3fb3e12ae42fefa5aedac91"
       data-target-legacy-id="5285011"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/38a4f9d5-dcac-11ea-b8ad-02fe89184577.jpg" alt=" Beyrouth: plus de la moitié des structures médicales évaluées «hors service»)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-12/beyrouth-plus-de-la-moitie-des-structures-medicales-evaluees-hors-service.php"
           data-target-type="story"
           data-target-id="be2c8f37a3fb3e12ae42fefa5aedac91"
           data-target-legacy-id="5285011"
        >
                        <span class="title mostRecentCard__title ">Beyrouth: plus de la moitié des structures médicales évaluées «hors service»</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Le Caire) Plus de la moitié des 55 structures médicales de Beyrouth évaluées, parmi lesquelles trois des principaux hôpitaux de la capitale libanaise, sont « hors service », a indiqué mercredi l’Organisation mondiale de la Santé (OMS). 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 12 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            INT
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/252fa7458cc63bd78ef8fc8d5223e991/5284974">
        </div>
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-12/yemen-plus-de-170-morts-dans-des-inondations-depuis-la-mi-juillet.php"
       class="visual"
       title="Yémen: plus de 170 morts dans des inondations depuis la mi-juillet"
       data-target-type="story"
       data-target-id="252fa7458cc63bd78ef8fc8d5223e991"
       data-target-legacy-id="5284974"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/1e9c5925-dc8a-11ea-b8ad-02fe89184577.jpg" alt=" Yémen: plus de 170 morts dans des inondations depuis la mi-juillet)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-12/yemen-plus-de-170-morts-dans-des-inondations-depuis-la-mi-juillet.php"
           data-target-type="story"
           data-target-id="252fa7458cc63bd78ef8fc8d5223e991"
           data-target-legacy-id="5284974"
        >
                        <span class="title mostRecentCard__title ">Yémen: plus de 170 morts dans des inondations depuis la mi-juillet</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Sanaa) Au moins 172 personnes ont trouvé la mort depuis mi-juillet dans les inondations qui frappent le Yémen, un pays en guerre, selon des sources officielles et les rebelles qui contrôlent le nord du pays. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 12 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            INT
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/90bf1a7eb1d232588226d45c71c87428/5284959">
        </div>
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-12/la-presse-au-liban-assez-c-est-assez.php"
       class="visual"
       title="La Presse au Liban : « Assez, c’est assez » "
       data-target-type="story"
       data-target-id="90bf1a7eb1d232588226d45c71c87428"
       data-target-legacy-id="5284959"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/f6464588-dc09-11ea-b8ad-02fe89184577.jpg" alt=" La Presse au Liban : « Assez, c’est assez » )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-12/la-presse-au-liban-assez-c-est-assez.php"
           data-target-type="story"
           data-target-id="90bf1a7eb1d232588226d45c71c87428"
           data-target-legacy-id="5284959"
        >
                        <span class="title mostRecentCard__title "><em>La Presse </em>au Liban : « Assez, c’est assez » </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Beyrouth) « Je ne peux même pas exprimer avec des mots le sentiment de colère qui m’anime. On est ici à agir parce que sinon, on va éclater. Assez, c’est assez. » 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 12 août</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f36205d508c7-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f36205d508c7-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f36205d508c7-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents2"
                                var adSlot = document.querySelector("[data-name=ad5f36205d508c7-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f36205d508c7-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f36205d508c7-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            INT
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/705fa312a105364ba6ef593686534315/5284874">
        </div>
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-11/une-semaine-apres-le-drame-la-rue-libanaise-en-guerre-contre-ses-dirigeants.php"
       class="visual"
       title="Une semaine après le drame, la rue libanaise en guerre contre ses dirigeants"
       data-target-type="story"
       data-target-id="705fa312a105364ba6ef593686534315"
       data-target-legacy-id="5284874"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/fdcce3f4-dc02-11ea-b8ad-02fe89184577.jpg" alt=" Une semaine après le drame, la rue libanaise en guerre contre ses dirigeants)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-11/une-semaine-apres-le-drame-la-rue-libanaise-en-guerre-contre-ses-dirigeants.php"
           data-target-type="story"
           data-target-id="705fa312a105364ba6ef593686534315"
           data-target-legacy-id="5284874"
        >
                        <span class="title mostRecentCard__title ">Une semaine après le drame, la rue libanaise en guerre contre ses dirigeants</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Beyrouth) À 18 h 08 mardi à Beyrouth, une foule, en pleurs et en colère, a rendu hommage aux victimes de l’explosion qui a dévasté la capitale libanaise il y a une semaine, et promis de faire tomber l’ensemble de la classe dirigeante. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 11 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            INT
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/48d0f37cfc2e36c388b434162de1bc27/5284794">
        </div>
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-10/israel-ferme-le-point-d-entree-des-marchandises-vers-gaza.php"
       class="visual"
       title="Israël ferme le point d’entrée des marchandises vers Gaza"
       data-target-type="story"
       data-target-id="48d0f37cfc2e36c388b434162de1bc27"
       data-target-legacy-id="5284794"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/fba7ac2d-db63-11ea-b8ad-02fe89184577.jpg" alt=" Israël ferme le point d’entrée des marchandises vers Gaza)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-10/israel-ferme-le-point-d-entree-des-marchandises-vers-gaza.php"
           data-target-type="story"
           data-target-id="48d0f37cfc2e36c388b434162de1bc27"
           data-target-legacy-id="5284794"
        >
                        <span class="title mostRecentCard__title ">Israël ferme le point d’entrée des marchandises vers Gaza</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Jérusalem) Les autorités israéliennes ont fermé mardi pour une période indéterminée le point d’entrée des marchandises entre l’État hébreu et la bande de Gaza en guise de représailles à de nouveaux tirs de ballons incendiaires depuis l’enclave palestinienne paupérisée. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 11 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            INT
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/a56a0c6d3c0733f7823b982df616bf59/5284818">
        </div>
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-11/la-presse-au-liban-demission-du-gouvernement-les-libanais-esperent-plus.php"
       class="visual"
       title="La Presse au Liban: démission du gouvernement, les Libanais espèrent plus"
       data-target-type="story"
       data-target-id="a56a0c6d3c0733f7823b982df616bf59"
       data-target-legacy-id="5284818"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/8289561c-db4d-11ea-b8ad-02fe89184577.jpg" alt=" La Presse au Liban: démission du gouvernement, les Libanais espèrent plus)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:12</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-11/la-presse-au-liban-demission-du-gouvernement-les-libanais-esperent-plus.php"
           data-target-type="story"
           data-target-id="a56a0c6d3c0733f7823b982df616bf59"
           data-target-legacy-id="5284818"
        >
                        <span class="title mostRecentCard__title "><em>La Presse</em> au Liban: démission du gouvernement, les Libanais espèrent plus</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Beyrouth) Le mouvement de grogne populaire après les explosions au port de Beyrouth a eu raison du gouvernement libanais : en fin d’après-midi, le premier ministre Hassan Diab a annoncé la démission de l’ensemble des ministres de son cabinet. Dans la rue, plusieurs Libanais se sont réjouis, tout en espérant davantage. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 11 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            INT
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/d81eb2999c403625a0b07eceeed91a61/5284785">
        </div>
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-10/afghanistan-le-pentagone-mise-sur-moins-de-5000-soldats-americains-fin-novembre.php"
       class="visual"
       title="Afghanistan: le Pentagone mise sur moins de 5000 soldats américains fin novembre"
       data-target-type="story"
       data-target-id="d81eb2999c403625a0b07eceeed91a61"
       data-target-legacy-id="5284785"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/41ec8d14-db56-11ea-b8ad-02fe89184577.jpg" alt=" Afghanistan: le Pentagone mise sur moins de 5000 soldats américains fin novembre)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-10/afghanistan-le-pentagone-mise-sur-moins-de-5000-soldats-americains-fin-novembre.php"
           data-target-type="story"
           data-target-id="d81eb2999c403625a0b07eceeed91a61"
           data-target-legacy-id="5284785"
        >
                        <span class="title mostRecentCard__title ">Afghanistan: le Pentagone mise sur moins de 5000 soldats américains fin novembre</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Washington) Les États-Unis tablent sur un retrait militaire supplémentaire d’Afghanistan au gré des progrès des négociations de paix interafghanes, pour passer potentiellement sous les 5000 soldats, a indiqué lundi le Pentagone. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 10 août</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f36205d514c1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f36205d514c1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f36205d514c1-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents3"
                                var adSlot = document.querySelector("[data-name=ad5f36205d514c1-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f36205d514c1-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f36205d514c1-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            INT
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/7eec5b60f02d3daeb28bd3a1216e5308/5284722">
        </div>
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-10/la-presse-a-beyrouth-le-gouvernement-libanais-demissionne.php"
       class="visual"
       title="La Presse à Beyrouth : le gouvernement libanais démissionne"
       data-target-type="story"
       data-target-id="7eec5b60f02d3daeb28bd3a1216e5308"
       data-target-legacy-id="5284722"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/ab22bd3c-db29-11ea-b8ad-02fe89184577.jpg" alt=" La Presse à Beyrouth : le gouvernement libanais démissionne)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>00:57</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-10/la-presse-a-beyrouth-le-gouvernement-libanais-demissionne.php"
           data-target-type="story"
           data-target-id="7eec5b60f02d3daeb28bd3a1216e5308"
           data-target-legacy-id="5284722"
        >
                        <span class="title mostRecentCard__title "><em>La Presse</em> à Beyrouth : le gouvernement libanais démissionne</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Beyrouth) Le mouvement de grogne populaire après l’explosion au port de Beyrouth a eu raison du gouvernement libanais : lundi soir, le premier ministre Hassan Diab a annoncé la démission du gouvernement. Au même moment, les affrontements entre un groupe de manifestants et les forces de l’ordre se poursuivaient au centre-ville de Beyrouth. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 10 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            INT
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/ad77df9c58923adca3719320c9e317d7/5284746">
        </div>
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-10/les-talibans-prets-a-negocier-dans-la-semaine-suivant-la-liberation-de-400-prisonniers.php"
       class="visual"
       title="Les talibans prêts à négocier dans la semaine suivant la libération de 400 prisonniers"
       data-target-type="story"
       data-target-id="ad77df9c58923adca3719320c9e317d7"
       data-target-legacy-id="5284746"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/92fd2d02-db2a-11ea-b8ad-02fe89184577.jpg" alt=" Les talibans prêts à négocier dans la semaine suivant la libération de 400 prisonniers)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-10/les-talibans-prets-a-negocier-dans-la-semaine-suivant-la-liberation-de-400-prisonniers.php"
           data-target-type="story"
           data-target-id="ad77df9c58923adca3719320c9e317d7"
           data-target-legacy-id="5284746"
        >
                        <span class="title mostRecentCard__title ">Les talibans prêts à négocier dans la semaine suivant la libération de 400 prisonniers</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Kaboul) Les talibans ont affirmé lundi qu’ils étaient prêts à engager des pourparlers de paix avec le gouvernement afghan « dans la semaine qui suivra » la libération de 400 prisonniers insurgés. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 10 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            INT
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/6b2f5042de1b315aa161f592bb49637e/5284711">
        </div>
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-10/la-presse-a-beyrouth-les-blessures-des-manifestants-font-craindre-un-durcissement.php"
       class="visual"
       title="La Presse à Beyrouth: les blessures des manifestants font craindre un durcissement"
       data-target-type="story"
       data-target-id="6b2f5042de1b315aa161f592bb49637e"
       data-target-legacy-id="5284711"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/2f9d9d78-db10-11ea-b8ad-02fe89184577.jpg" alt=" La Presse à Beyrouth: les blessures des manifestants font craindre un durcissement)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-10/la-presse-a-beyrouth-les-blessures-des-manifestants-font-craindre-un-durcissement.php"
           data-target-type="story"
           data-target-id="6b2f5042de1b315aa161f592bb49637e"
           data-target-legacy-id="5284711"
        >
                        <span class="title mostRecentCard__title "><em>La Presse</em> à Beyrouth: les blessures des manifestants font craindre un durcissement</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Beyrouth) Le nombre élevé de blessés lors des manifestations de colère cette fin de semaine à Beyrouth fait craindre un durcissement de la répression, notamment par l’utilisation de fusils à plomb contre les manifestants. Samedi, 250 personnes ont été blessées, dont 65 ont dû être hospitalisées, selon les chiffres de la Croix-Rouge libanaise. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 10 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            INT
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/07fa7e25cea9353aa17df016de1cf437/5284617">
        </div>
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-09/demissions-en-serie-au-sein-du-gouvernement-libanais.php"
       class="visual"
       title="Démissions en série au sein du gouvernement libanais"
       data-target-type="story"
       data-target-id="07fa7e25cea9353aa17df016de1cf437"
       data-target-legacy-id="5284617"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e5d33848-db08-11ea-b8ad-02fe89184577.jpg" alt=" Démissions en série au sein du gouvernement libanais)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-09/demissions-en-serie-au-sein-du-gouvernement-libanais.php"
           data-target-type="story"
           data-target-id="07fa7e25cea9353aa17df016de1cf437"
           data-target-legacy-id="5284617"
        >
                        <span class="title mostRecentCard__title ">Démissions en série au sein du gouvernement libanais</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Beyrouth) Le gouvernement libanais vacille lundi avec la démission de quatre ministres face à la colère de la population qui rend l’ensemble de la classe politique responsable de l’explosion meurtrière au port de Beyrouth et réclame son départ. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 10 août</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f36205d521c5-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f36205d521c5-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f36205d521c5-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents4"
                                var adSlot = document.querySelector("[data-name=ad5f36205d521c5-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f36205d521c5-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f36205d521c5-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            INT
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/3c4e2804acd833828e27486dd675670b/5284695">
        </div>
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-10/la-presse-a-beyrouth-l-espoir-faiblit-pas-la-colere.php"
       class="visual"
       title="La Presse à Beyrouth: l’espoir faiblit, pas la colère"
       data-target-type="story"
       data-target-id="3c4e2804acd833828e27486dd675670b"
       data-target-legacy-id="5284695"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/5b27b63a-dab9-11ea-b8ad-02fe89184577.jpg" alt=" La Presse à Beyrouth: l’espoir faiblit, pas la colère)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:32</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-10/la-presse-a-beyrouth-l-espoir-faiblit-pas-la-colere.php"
           data-target-type="story"
           data-target-id="3c4e2804acd833828e27486dd675670b"
           data-target-legacy-id="5284695"
        >
                        <span class="title mostRecentCard__title "><em>La Presse</em> à Beyrouth: l’espoir faiblit, pas la colère</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Beyrouth) Si l’espoir de retrouver des disparus s’amenuise, la colère des Libanais, elle, reste bien vive. Le centre-ville de Beyrouth était toujours le théâtre d’affrontements entre les forces de l’ordre et des manifestants déterminés à forcer l’enceinte du parlement dimanche soir, au lendemain d’une manifestation monstre dans laquelle un policier est mort et 250 personnes ont été blessées. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 10 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            INT
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/76bf485763cc34639a135648472d4bc0/5284626">
        </div>
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-09/l-aide-internationale-au-liban-augmente-sous-conditions.php"
       class="visual"
       title="L’aide internationale au Liban augmente sous conditions"
       data-target-type="story"
       data-target-id="76bf485763cc34639a135648472d4bc0"
       data-target-legacy-id="5284626"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/6d557c87-da68-11ea-b8ad-02fe89184577.jpg" alt=" L’aide internationale au Liban augmente sous conditions)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/moyen-orient/2020-08-09/l-aide-internationale-au-liban-augmente-sous-conditions.php"
           data-target-type="story"
           data-target-id="76bf485763cc34639a135648472d4bc0"
           data-target-legacy-id="5284626"
        >
                        <span class="title mostRecentCard__title ">L’aide internationale au Liban augmente sous conditions</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Paris) Cinq jours après la terrible explosion qui a ravagé Beyrouth, la communauté internationale a mobilisé dimanche une aide d’urgence de 250 millions d’euros, promettant qu’elle sera « directement » distribuée à la population et appelant à une enquête « transparente » sur les causes de la catastrophe. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 9 août</span>

            </span>
        </div>
    </div>
</article>


    </section>

                </div>
                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":45,"atts":"TRBYRlxITU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
