<!DOCTYPE html>
<html xml:lang="fr" lang="fr">

<head>
    <!-- Story id  : 04ff4479e2db3d7c9ec854a7230f5cbf -->
<!-- Legacy id : 5246562 -->
<!-- source: SB -->


<title>Plus de 100 prisonniers de l&#039;EI se sont échappés</title>

<!-- STANDARD META -->
<meta charset="utf-8"/>
<meta name="viewport" content="width=1024, user-scalable=yes"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

<meta name="description" content="(Washington) Plus de 100 prisonniers du groupe État islamique (EI) se sont échappés en Syrie depuis l’offensive turque contre les Kurdes dans le nord du pa..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/international/moyen-orient/201910/23/01-5246562-plus-de-100-prisonniers-de-lei-se-sont-echappes.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/f64bfc49-f5a6-11e9-a65c-0eda3a42da3c.jpg" />
<!-- /STANDARD META -->

<!-- OG/FB APP LINKS **** -->
<meta property="al:iphone:url" content="https://www.lapresse.ca/international/moyen-orient/201910/23/01-5246562-plus-de-100-prisonniers-de-lei-se-sont-echappes.php">
<meta property="al:iphone:app_store_id" content= "451829003">
<meta property="al:iphone:app_name" content="La Presse">
<meta property="al:android:url" content="https://www.lapresse.ca/international/moyen-orient/201910/23/01-5246562-plus-de-100-prisonniers-de-lei-se-sont-echappes.php">
<meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
<meta property="al:android:app_name" content="La Presse">

<!-- OG META -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Plus de 100 prisonniers de l&#039;EI se sont échappés"/>
<meta property="og:description" content="(Washington) Plus de 100 prisonniers du groupe État islamique (EI) se sont échappés en Syrie depuis l’offensive turque contre les Kurdes dans le nord du pa..."/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
<meta property="og:url" content="https://www.lapresse.ca/international/moyen-orient/201910/23/01-5246562-plus-de-100-prisonniers-de-lei-se-sont-echappes.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/f64bfc49-f5a6-11e9-a65c-0eda3a42da3c.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
<!-- /OG META -->

<!-- FB META -->
<meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
<!-- /FB META -->

<!-- Applinks TWITTER -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Plus de 100 prisonniers de l&#039;EI se sont échappés" />
<meta name="twitter:description" content="(Washington) Plus de 100 prisonniers du groupe État islamique (EI) se sont échappés en Syrie depuis l’offensive turque contre les Kurdes dans le nord du pa..." />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/f64bfc49-f5a6-11e9-a65c-0eda3a42da3c.jpg" />
<!-- /Applinks TWITTER -->

<!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
<!-- /Favicons -->

<!-- AUTRES -->
<meta property="article:section" content="Moyen-Orient"/>
<meta property="article:published_time" content="2019-10-23T11:09:19-04:00"/>
<meta property="article:modified_time" content="2019-10-23T11:33:29-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

<meta name="apple-itunes-app" content="app-id=451829003" />

<meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<!-- /AUTRES -->

<script>
    var ngAppGlobals = {
        storyLegacyId: '5246562',
        rootSectionId: '2',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_International',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"04ff4479e2db3d7c9ec854a7230f5cbf","sectionName":"moyen-orient"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>


<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.b5c710de7b09eb8e5e1f.js"></script>

<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

<script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>

    <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>



<script>
    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
            'storyLegacyId': '5246562',
            'storyId': '04ff4479e2db3d7c9ec854a7230f5cbf',
            'leafSection': 'Moyen-Orient',
            'rootSection': 'International',
        },
        'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->
<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        }
    };

    googletag.cmd.push(function () {


        Object.keys(nuglif.ngApp.globals.storyAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.storyAdsKeyValues[key]);
        });

        Object.keys(nuglif.ngApp.globals.pageAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.pageAdsKeyValues[key]);
        });

        var hashedId = new SHA1Encoder().encode(nuglif.ngApp.globals.userId);
        googletag.pubads().setTargeting('userId', hashedId);
        googletag.pubads().setPublisherProvidedId(hashedId);
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();

        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 25,
            renderMarginPercent: 10,
            mobileScaling: 2.0
        });

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {

            const shouldDisplayEventEmitterSlot = function (event) {
                if(event.size !== null && event.size[0] === 7 && event.size[1] === 1){
                    return false
                }

                if(event.isEmpty) {

                    return false
                }

                return true
            }

            if(shouldDisplayEventEmitterSlot(event)){

                const slot = event.slot;

                document.getElementById(slot.getSlotElementId()).parentNode.classList.remove("isEmpty");
                document.getElementById(slot.getSlotElementId()).parentNode.classList.add("tagPublicite");
            }

        });

        googletag.enableServices();
    });
</script>


<script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/mobile/img/logo_lapresse_3000.png"
}
</script>


<!-- CSS GÉNÉRIQUES -->
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/appStoryDesktop.bundle.c59162dad7b8b5f53a66.css"/>

</head>


<body class="INT" itemscope itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header>
    <div class="legacy">
    <nav class="main" data-location="mainNav" data-target-type="undefined">
        <a href="https://www.lapresse.ca" class="logo">
            <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo_lapresse.png" alt="La Presse">
        </a>
        <div class="top">
            <ul class="nav1">
                                    <li class="DEB  "><a href="https://www.lapresse.ca/debats/">Débats</a></li>
                                    <li class="VID  "><a href="https://www.lapresse.ca/videos/">Vidéos</a></li>
                            </ul>
            <div class="boxRecherche">
                <!-- recherche google -->
                <script async src="https://cse.google.com/cse.js?cx=004348325735519040616:png2c1uizmy"></script>
                <div class="gcse-searchbox-only" data-resultsUrl="/recherche"></div>
                <!-- Fin Recherche Google -->
            </div>
        </div>
        <ul class="mainNav" data-target-type="section">
                            <li class="ACT  "><a href="https://www.lapresse.ca/actualites/">Actualités</a></li>
                            <li class="INT  active"><a href="https://www.lapresse.ca/international/">International</a></li>
                            <li class="AFF  "><a href="https://www.lapresse.ca/affaires/">Affaires</a></li>
                            <li class="SPO  "><a href="https://www.lapresse.ca/sports/">Sports</a></li>
                            <li class="AUT  "><a href="https://auto.lapresse.ca">Auto</a></li>
                            <li class="ART  "><a href="https://www.lapresse.ca/arts/">Arts</a></li>
                            <li class="CIN  "><a href="https://www.lapresse.ca/cinema/">Cinéma</a></li>
                            <li class="SOC  "><a href="https://www.lapresse.ca/societe/">Société</a></li>
                            <li class="GOU  "><a href="https://www.lapresse.ca/gourmand/">Gourmand</a></li>
                            <li class="VOY  "><a href="https://www.lapresse.ca/voyage/">Voyage</a></li>
                            <li class="MAI  "><a href="https://www.lapresse.ca/maison/">Maison</a></li>
                    </ul>
    </nav>
    <nav class="sectionNav" data-location="mainNav">
        <ul>
                            <li><a href="/international/afrique/" class="">Afrique</a></li>
                            <li><a href="/international/amerique-latine/" class="">Amérique latine</a></li>
                            <li><a href="/international/asie-et-oceanie/" class="">Asie et Océanie</a></li>
                            <li><a href="/international/caraibes/" class="">Caraïbes</a></li>
                            <li><a href="/international/etats-unis/" class="">États-Unis</a></li>
                            <li><a href="/international/europe/" class="">Europe</a></li>
                            <li><a href="/international/moyen-orient/" class="active">Moyen-Orient</a></li>
                    </ul>
    </nav>
</div>

</header>
<div class="main">
    <div class="wrapCenter">
    <div id="ad5db075fed70f9-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5db075fed70f9-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5db075fed70f9-adSlotLppos">
            (function () {
                var positionName
                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5db075fed70f9-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5db075fed70f9-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[728,90],[970,250],[970,415]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "header")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


    <div class="webpart" data-webpart-type="admin" data-webpart-url="/ops/webpart/admin"></div>
    <div class="mainContent">
        <article class="mainStory" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/international/moyen-orient/201910/23/01-5246562-plus-de-100-prisonniers-de-lei-se-sont-echappes.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/f64bfc49-f5a6-11e9-a65c-0eda3a42da3c.jpg">
            <div class="webpart" data-webpart-type="crayon" data-webpart-url="/ops/webpart/crayon/article/2/04ff4479e2db3d7c9ec854a7230f5cbf/5246562"></div>            <div class='socialShare'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fmoyen-orient%2F201910%2F23%2F01-5246562-plus-de-100-prisonniers-de-lei-se-sont-echappes.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fmoyen-orient%2F201910%2F23%2F01-5246562-plus-de-100-prisonniers-de-lei-se-sont-echappes.php&text=Plus%20de%20100%20prisonniers%20de%20l%27EI%20se%20sont%20%C3%A9chapp%C3%A9s&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fmoyen-orient%2F201910%2F23%2F01-5246562-plus-de-100-prisonniers-de-lei-se-sont-echappes.php&title=Plus%20de%20100%20prisonniers%20de%20l%27EI%20se%20sont%20%C3%A9chapp%C3%A9s'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/moyen-orient/201910/23/01-5246562-plus-de-100-prisonniers-de-lei-se-sont-echappes.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                        <header>
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines">
        <span class="title" itemprop="headline">
        Plus de 100 prisonniers de l'EI se sont échappés
    </span>
</h1>
                                                        <div class="visual">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/f64bfc49-f5a6-11e9-a65c-0eda3a42da3c.jpg" alt="" itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit">PHOTO AP</p>
                                        <p class="description">Les combattants kurdes surveillaient les prisons dans lesquelles étaient détenus des milliers de membres de l'EI.</p>
                    </figcaption>
    </figure>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead">(Washington) Plus de 100 prisonniers du groupe État islamique (EI) se sont échappés en Syrie depuis l’offensive turque contre les Kurdes dans le nord du pays, a indiqué mercredi un haut responsable américain. </p>

                                                        <div class='datewrapper'>
            <div class='dates'>
            <span class='updated'><time datetime="2019-10-23T11:33:29-04:00" itemprop="dateModified">Mis à jour le 23 octobre 2019 à 11h33</time></span>            <span class='created'><time datetime="2019-10-23T11:09:19-04:00" itemprop="datePublished">Publié le 23 octobre 2019 à 11h09</time></span>
        </div>
        <div id="5db075fed75c4" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5db075fed75c4">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fmoyen-orient%2F201910%2F23%2F01-5246562-plus-de-100-prisonniers-de-lei-se-sont-echappes.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fmoyen-orient%2F201910%2F23%2F01-5246562-plus-de-100-prisonniers-de-lei-se-sont-echappes.php&text=Plus%20de%20100%20prisonniers%20de%20l%27EI%20se%20sont%20%C3%A9chapp%C3%A9s&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fmoyen-orient%2F201910%2F23%2F01-5246562-plus-de-100-prisonniers-de-lei-se-sont-echappes.php&title=Plus%20de%20100%20prisonniers%20de%20l%27EI%20se%20sont%20%C3%A9chapp%C3%A9s'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/moyen-orient/201910/23/01-5246562-plus-de-100-prisonniers-de-lei-se-sont-echappes.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author'>
                    <span class='organization'>Agence France-Presse</span>
    </p>

                                                            <p class="paragraph">«Nous pensons que leur nombre est maintenant supérieur à 100. Nous ne savons pas où ils se trouvent», a indiqué James Jeffrey, émissaire américain pour la Syrie, devant la commission des Affaires étrangères de la Chambre des représentants. </p>

                                                            <p class="paragraph">La Turquie a lancé le 9 octobre une offensive contre les combattants kurdes, alliés de Washington et des Occidentaux dans la lutte contre l’EI, provoquant l’inquiétude de nombreux pays sur le sort des milliers de djihadistes étrangers détenus dans des camps qu’ils contrôlaient. </p>

                                                        <div class="visual">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/25e31ae3-f5aa-11e9-a65c-0eda3a42da3c.jpg" alt="" itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit">REUTERS</p>
                                        <p class="description">James Jeffrey</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph">«Presque toutes les prisons que les Forces démocratiques syriennes (FDS) gardaient sont toujours sécurisées», a assuré M. Jeffrey.  </p>

                                                        <div  class="slimcut" id="div_telaria_outstream"></div>

                                                            <p class="paragraph">«Nous surveillons cela du mieux que nous pouvons. Nous avons encore des gens en Syrie qui travaillent avec les FDS et l’une des priorités sont ces prisons», a-t-il expliqué. </p>

                                                            <p class="paragraph">La Turquie a annoncé mardi soir qu’elle ne reprendrait pas son offensive militaire contre les forces kurdes dans le nord de la Syrie car ces dernières se sont retirées des zones frontalières. </p>

                            </div>

            <div class="wrapCenter">
    <div id="ad5db075fed77fe-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5db075fed77fe-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5db075fed77fe-adSlotLppos">
            (function () {
                var positionName
                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5db075fed77fe-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5db075fed77fe-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>

        </article>
        <aside class="col" data-location="aside" data-ads-position-container="true">

                        
            
            <div class="webparts" data-webpart-url="/webparts/trending/2/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/2/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/2/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/2"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row">
                            
    <section class="mostRecent INT" data-location="mostRecents">
        <h2>En continu <span class="sectionName"><span class="text-insecable">Moyen-Orient</span></span></h2>
                                <article
        class="card INT"
        data-position="1"
>
    <a href="https://www.lapresse.ca/international/moyen-orient/201910/23/01-5246557-les-forces-russes-avancent-vers-la-frontiere-syro-turque.php"
       class="visual"
       title="Les forces russes avancent vers la frontière syro-turque "
       data-target-type="story"
       data-target-id="c52ea97bd7fa37e28df31caff530dee1"
       data-target-legacy-id="5246557"
    >
        <span class="visualWrapper">
                        
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/326a04de-f5a1-11e9-a65c-0eda3a42da3c.jpg" alt="Les forces russes avancent vers la frontière syro-turque ">
        </span>
    </a>
    <h3 class="articleDetail">
                <a href="https://www.lapresse.ca/international/moyen-orient/201910/23/01-5246557-les-forces-russes-avancent-vers-la-frontiere-syro-turque.php"
           data-target-type="story"
           data-target-id="c52ea97bd7fa37e28df31caff530dee1"
           data-target-legacy-id="5246557"
        >
                        <span class="title">Les forces russes avancent vers la frontière syro-turque </span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                Publié à 10h35
            </span>
        </div>
    </div>
</article>


                                <article
        class="card INT"
        data-position="2"
>
    <a href="https://www.lapresse.ca/international/moyen-orient/201910/23/01-5246554-deux-proches-de-trump-iront-au-davos-saoudien-malgre-khashoggi.php"
       class="visual"
       title="Deux proches de Trump iront au «Davos» saoudien, malgré Khashoggi"
       data-target-type="story"
       data-target-id="81819c8438dd36c2b441f8d88921d0a9"
       data-target-legacy-id="5246554"
    >
        <span class="visualWrapper">
                        
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/6532f46b/ba45e675-f59f-11e9-a65c-0eda3a42da3c.jpg" alt="Deux proches de Trump iront au «Davos» saoudien, malgré Khashoggi">
        </span>
    </a>
    <h3 class="articleDetail">
                <a href="https://www.lapresse.ca/international/moyen-orient/201910/23/01-5246554-deux-proches-de-trump-iront-au-davos-saoudien-malgre-khashoggi.php"
           data-target-type="story"
           data-target-id="81819c8438dd36c2b441f8d88921d0a9"
           data-target-legacy-id="5246554"
        >
                        <span class="title">Deux proches de Trump iront au «Davos» saoudien, malgré Khashoggi</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                Mis à jour à 10h43
            </span>
        </div>
    </div>
</article>


                                <div class="wrapCenter">
    <div id="ad5db075fed9e0d-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5db075fed9e0d-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5db075fed9e0d-adSlotLppos">
            (function () {
                var positionName
                                positionName = "recents1"
                                var adSlot = document.querySelector("[data-name=ad5db075fed9e0d-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5db075fed9e0d-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                                <article
        class="card INT"
        data-position="4"
>
    <a href="https://www.lapresse.ca/international/moyen-orient/201910/23/01-5246541-trump-vante-la-creation-dune-zone-de-securite-en-syrie.php"
       class="visual"
       title="Trump vante la création d’une zone de sécurité en Syrie"
       data-target-type="story"
       data-target-id="e0897341a0dc3577b86c597d9eb283a2"
       data-target-legacy-id="5246541"
    >
        <span class="visualWrapper">
                        
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/1b76b457-f59b-11e9-a65c-0eda3a42da3c.jpg" alt="Trump vante la création d’une zone de sécurité en Syrie">
        </span>
    </a>
    <h3 class="articleDetail">
                <a href="https://www.lapresse.ca/international/moyen-orient/201910/23/01-5246541-trump-vante-la-creation-dune-zone-de-securite-en-syrie.php"
           data-target-type="story"
           data-target-id="e0897341a0dc3577b86c597d9eb283a2"
           data-target-legacy-id="5246541"
        >
                        <span class="title">Trump vante la création d’une zone de sécurité en Syrie</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                Mis à jour à 9h43
            </span>
        </div>
    </div>
</article>


                                <article
        class="card INT"
        data-position="5"
>
    <a href="https://www.lapresse.ca/international/moyen-orient/201910/22/01-5246452-les-soldats-americains-resteront-temporairement-en-irak.php"
       class="visual"
       title="Les soldats américains resteront «temporairement» en Irak "
       data-target-type="story"
       data-target-id="05e9f5502dce327283d674cfa332d237"
       data-target-legacy-id="5246452"
    >
        <span class="visualWrapper">
                        
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/7f4d047c-f4fd-11e9-a65c-0eda3a42da3c.jpg" alt="Les soldats américains resteront «temporairement» en Irak ">
        </span>
    </a>
    <h3 class="articleDetail">
                <a href="https://www.lapresse.ca/international/moyen-orient/201910/22/01-5246452-les-soldats-americains-resteront-temporairement-en-irak.php"
           data-target-type="story"
           data-target-id="05e9f5502dce327283d674cfa332d237"
           data-target-legacy-id="5246452"
        >
                        <span class="title">Les soldats américains resteront «temporairement» en Irak </span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                Publié le 22 octobre à 14h56
            </span>
        </div>
    </div>
</article>


                                <article
        class="card INT"
        data-position="6"
>
    <a href="https://www.lapresse.ca/international/moyen-orient/201910/22/01-5246433-trump-valide-45-millions-de-dollars-daide-aux-casques-blancs.php"
       class="visual"
       title="Trump valide 4,5 millions de dollars d’aide aux Casques blancs "
       data-target-type="story"
       data-target-id="4202b0ff5ca03328b66319fd635206d7"
       data-target-legacy-id="5246433"
    >
        <span class="visualWrapper">
                        
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/5e32cc3d-f4ef-11e9-a65c-0eda3a42da3c.jpg" alt="Trump valide 4,5 millions de dollars d’aide aux Casques blancs ">
        </span>
    </a>
    <h3 class="articleDetail">
                <a href="https://www.lapresse.ca/international/moyen-orient/201910/22/01-5246433-trump-valide-45-millions-de-dollars-daide-aux-casques-blancs.php"
           data-target-type="story"
           data-target-id="4202b0ff5ca03328b66319fd635206d7"
           data-target-legacy-id="5246433"
        >
                        <span class="title">Trump valide 4,5 millions de dollars d’aide aux Casques blancs </span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                Publié le 22 octobre à 13h15
            </span>
        </div>
    </div>
</article>


                                <article
        class="card INT"
        data-position="7"
>
    <a href="https://www.lapresse.ca/international/moyen-orient/201910/22/01-5246395-violences-en-irak-157-morts-une-serie-de-limogeages-dofficiels.php"
       class="visual"
       title="Violences en Irak: 157 morts, une série de limogeages d’officiels"
       data-target-type="story"
       data-target-id="ea2494289dac35d58ad244f0200555e5"
       data-target-legacy-id="5246395"
    >
        <span class="visualWrapper">
                        
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/7c2f89eb-f4c4-11e9-a65c-0eda3a42da3c.jpg" alt="Violences en Irak: 157 morts, une série de limogeages d’officiels">
        </span>
    </a>
    <h3 class="articleDetail">
                <a href="https://www.lapresse.ca/international/moyen-orient/201910/22/01-5246395-violences-en-irak-157-morts-une-serie-de-limogeages-dofficiels.php"
           data-target-type="story"
           data-target-id="ea2494289dac35d58ad244f0200555e5"
           data-target-legacy-id="5246395"
        >
                        <span class="title">Violences en Irak: 157 morts, une série de limogeages d’officiels</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                Mis à jour le 22 octobre à 14h31
            </span>
        </div>
    </div>
</article>


                                <div class="wrapCenter">
    <div id="ad5db075feda25b-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5db075feda25b-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5db075feda25b-adSlotLppos">
            (function () {
                var positionName
                                positionName = "recents2"
                                var adSlot = document.querySelector("[data-name=ad5db075feda25b-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5db075feda25b-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                                <article
        class="card INT"
        data-position="9"
>
    <a href="https://www.lapresse.ca/international/moyen-orient/201910/22/01-5246387-israel-netanyahou-echoue-a-former-un-gouvernement.php"
       class="visual"
       title="Israël: Nétanyahou échoue à former un gouvernement"
       data-target-type="story"
       data-target-id="f4bb2df7c0113eb3a022957fdb04d526"
       data-target-legacy-id="5246387"
    >
        <span class="visualWrapper">
                            <span class='video'>
                    <span class='duration'>01:15</span>
                </span>
                        
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d9cc6233/13c6e80e-f4e6-11e9-a65c-0eda3a42da3c.jpg" alt="Israël: Nétanyahou échoue à former un gouvernement">
        </span>
    </a>
    <h3 class="articleDetail">
                <a href="https://www.lapresse.ca/international/moyen-orient/201910/22/01-5246387-israel-netanyahou-echoue-a-former-un-gouvernement.php"
           data-target-type="story"
           data-target-id="f4bb2df7c0113eb3a022957fdb04d526"
           data-target-legacy-id="5246387"
        >
                        <span class="title">Israël: Nétanyahou échoue à former un gouvernement</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                Mis à jour le 22 octobre à 14h44
            </span>
        </div>
    </div>
</article>


                                <article
        class="card INT"
        data-position="10"
>
    <a href="https://www.lapresse.ca/international/moyen-orient/201910/22/01-5246386-la-russie-et-la-turquie-sentendent-sur-une-strategie-face-aux-kurdes.php"
       class="visual"
       title="La Russie et la Turquie s’entendent sur une stratégie face aux Kurdes"
       data-target-type="story"
       data-target-id="cf8f193637473053b8f969e3ceb5dbae"
       data-target-legacy-id="5246386"
    >
        <span class="visualWrapper">
                        
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/bd2f46cd-f4ff-11e9-a65c-0eda3a42da3c.jpg" alt="La Russie et la Turquie s’entendent sur une stratégie face aux Kurdes">
        </span>
    </a>
    <h3 class="articleDetail">
                <a href="https://www.lapresse.ca/international/moyen-orient/201910/22/01-5246386-la-russie-et-la-turquie-sentendent-sur-une-strategie-face-aux-kurdes.php"
           data-target-type="story"
           data-target-id="cf8f193637473053b8f969e3ceb5dbae"
           data-target-legacy-id="5246386"
        >
                        <span class="title">La Russie et la Turquie s’entendent sur une stratégie face aux Kurdes</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                Mis à jour le 22 octobre à 15h13
            </span>
        </div>
    </div>
</article>


            </section>

                    </aside>
    </div>
</div>
<footer data-location="footer">
    <div class="wrapper">
        <div class="block applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
            </ul>
        </div>
        <div class="block archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
                <li><a href="https://www.lapresse.ca/pages/">Achat d&apos;une page d&apos;histoire</a></li>
            </ul>
        </div>
        <div class="block social">
            <p>Suivez-nous</p>
            <a class="instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
        </div>
    </div>

    <div class="wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":27,"atts":"TRBYRlxITU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
