<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : f97dd1ddffa3391eb6c8cf7d91a6dd91 -->
<!-- Legacy id :  -->
<!-- source: SB -->
<title>Guerre en Ukraine, jour 298 | Zelensky à Bakhmout, point le plus chaud du front | La Presse</title>
<meta name="description" content=" Le président ukrainien Volodymyr Zelensky s’est rendu mardi à Bakhmout, une ville de l’est de son pays ravagée par d’intenses combats avec les forces russes qui tentent de la prendre depuis l’été et actuellement le point le plus chaud du front. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/international/europe/2022-12-20/guerre-en-ukraine-jour-298/zelensky-a-bakhmout-point-le-plus-chaud-du-front.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/v2/924x/r3996/2f0e4105002e3d67ad4d7dbf046f40cf.jpg" />

<meta property="article:section" content="Europe"/>
<meta property="article:published_time" content="2022-12-20T06:17:17-05:00"/>
<meta property="article:modified_time" content="2022-12-20T07:34:33-05:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/international/europe/2022-12-20/guerre-en-ukraine-jour-298/zelensky-a-bakhmout-point-le-plus-chaud-du-front.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/international/europe/2022-12-20/guerre-en-ukraine-jour-298/zelensky-a-bakhmout-point-le-plus-chaud-du-front.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Guerre en Ukraine, jour 298 | Zelensky à Bakhmout, point le plus chaud du front"/>
    <meta property="og:description" content=" Le président ukrainien Volodymyr Zelensky s’est rendu mardi à Bakhmout, une ville de l’est de son pays ravagée par d’intenses combats avec les forces russes qui tentent de la prendre depuis l’été et actuellement le point le plus chaud du front. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/international/europe/2022-12-20/guerre-en-ukraine-jour-298/zelensky-a-bakhmout-point-le-plus-chaud-du-front.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/2f0e4105002e3d67ad4d7dbf046f40cf.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Guerre en Ukraine, jour 298 | Zelensky à Bakhmout, point le plus chaud du front" />
<meta name="twitter:description" content=" Le président ukrainien Volodymyr Zelensky s’est rendu mardi à Bakhmout, une ville de l’est de son pays ravagée par d’intenses combats avec les forces russes qui tentent de la prendre depuis l’été et actuellement le point le plus chaud du front. " />
<meta name="twitter:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/2f0e4105002e3d67ad4d7dbf046f40cf.jpg" />

    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>var STATIC_LPCDN_BASE_URL = "https://static.lpcdn.ca/lpweb"</script>
<script>var WEATHER_CITIES_ENDPOINT_URL = "https://weather-api.lapresse.ca/weather/cities/"</script>
<script>var WEATHER_DEFAULT_CITY_ID = "1827"</script>
<script>var WEATHER_PATH = "https://www.lapresse.ca/meteo/ville/"</script>

    <script>
    var ngAppGlobals = {
        storyLegacyId: '',
        storyId: 'f97dd1ddffa3391eb6c8cf7d91a6dd91',
        sectionId: '31',
        rootSectionId: '2',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_International',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"f97dd1ddffa3391eb6c8cf7d91a6dd91","suptitle":"guerre-en-ukraine-jour-298","publicationDate":"2022-12-20","microtheme":["ukraine","epicerie"],"sectionName":"europe"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop',
            pathUrl: window.location.hostname + window.location.pathname,
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
    var READER_PROFILE_API = 'https://reader-profile-api.lapresse.ca';
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.611787cd5fc1157277e5.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth.05c8748bd1381f67d408830a6050d03e.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth.9c8a1a8008774723b9c1b77c7f16ff54.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.caadaf05c76d3b52769e.js"></script>
    
    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '',              'storyId': 'f97dd1ddffa3391eb6c8cf7d91a6dd91',              'leafSection': 'Europe',              'rootSection': 'International',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    
    

<script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

<script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("adSpotBlock--initialized");
                        slot.parentElement.parentElement.classList.remove("adSpotBlock--empty");
                        slot.parentElement.parentElement.classList.add("adSpotBlock--force-rendered");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>


<script>
    var LPOptable = {
        isDebug: false,
        debug: function() {
            if (!LPOptable.isDebug) {
                return;
            }

            var prefix = "%cnuglif%cOptable%c ";
            let params = Array.from(arguments);
            if ("string" === typeof params[0]) {
                params[0] = prefix + params[0];
            } else {
                params.unshift(prefix);
            }
            params.splice(
                1,
                0,
                "color: #000;background: #1EAEFD; padding: 0 1em 0 1em; border-radius:1em; font-size: 1em",
                "color: #000;background: #c0c0c0; padding: 0 1em 0 1em; border-radius:1em; font-size: 1em",
                "",
            );
            console.debug.apply(console, params);
        },
        init: function () {
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>

<script>
    var optable = optable || {};
    optable.cmd = optable.cmd || [];
</script>
<script>
    LPOptable.init();
    LPOptable.identify();
    LPOptable.cacheTargeting();
    LPOptable.listenToNewsletterSubscription();
</script>


<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

    <script>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</script>


<script>
    var _LPAdsGoogle = new LPAdsGoogle();
    var _productGalleryCreativeTemplateIds = [12056637];
    var _nativeAdTemplateIds = [12102504,12117781];
    var _nativeAdXtraTemplateIds = [12157093];
    _LPAdsGoogle.init(_productGalleryCreativeTemplateIds, _nativeAdTemplateIds, _nativeAdXtraTemplateIds, window.location);

    var LPAds = _LPAdsGoogle;
</script>


        <script async src="https://micro.rubiconproject.com/prebid/dynamic/23098.js"></script>
    <script>
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>

    <script>

    var LPAdsMagniteDecorator = function(){

        this._pbjs = null
        this._decorated = null

        this.init = function(pbjs, decorated) {
            this._pbjs = pbjs
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            var self = this;
            console.debug('LP.magnite: loadGlobalConfigurationOptions');

            this._pbjs.que.push(function() {
                console.debug("LP.magnite: setConfig");
                if (options.globalKeyValues) {
                    var config = {
                        ortb2: {
                            site: {
                                ext: {
                                    data: options.globalKeyValues
                                }
                            }
                        }
                    };

                    self._pbjs.setConfig(config);
                }
            })

            // with prebid, we must differ ad loading
            options.differAdLoading = true;

            this._decorated.loadGlobalConfigurationOptions(options);
        }

        this.isProductGalleryAd = function (creativeTemplateId) {
            return this._decorated.isProductGalleryAd(creativeTemplateId);
        };

        this.isNativeAd = function (creativeTemplateId) {
            return this._decorated.isNativeAd(creativeTemplateId);
        };

        this.isNativeAdXtra = function (creativeTemplateId) {
            return this._decorated.isNativeAdXtra(creativeTemplateId);
        };

        this.loadDeviceInstanceIdTag = function(id) {
            this._decorated.loadDeviceInstanceIdTag(id);
        }

        this.loadReaderIdTag = function() {
            this._decorated.loadReaderIdTag();
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._pbjs.que.push(function () {
                    self._pbjs.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray,
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }
    }
</script>

    <script>
        var _LPAdsMagnite = new LPAdsMagniteDecorator();
        _LPAdsMagnite.init(pbjs, _LPAdsGoogle);

        console.debug('Overriding LPAds implementation with prebid decorator');
        LPAds = _LPAdsMagnite;
    </script>


<script>
    var adsGlobalKeyValues = {};
    if (nuglif.ngApp.globals.storyAdsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.storyAdsKeyValues);
    }
    if (nuglif.ngApp.globals.sectionAdsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.sectionAdsKeyValues);
    }
    if (nuglif.ngApp.globals.adsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.adsKeyValues);
    }
    if (nuglif.ngApp.globals.pageAdsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.pageAdsKeyValues);
    }

    LPAds.loadGlobalConfigurationOptions({globalKeyValues: adsGlobalKeyValues});
    /*Device instance id is returned through an async call (well not yet but we assume it)
    If is it too long, the targeting value won't be set before ad request.  Well when this happens
    it is because it is the first time ever the user comes with this browser.  We don't know him/her yet...
    Not a big deal then for this first time.*/
    nuglif.ngApp.deviceInstanceId.get(function (id) {
        LPAds.loadDeviceInstanceIdTag(id);
    });

    LPAds.loadReaderIdTag();
    LPAds.enableServices();
</script>


        <script async src="https://fundingchoicesmessages.google.com/i/pub-8151832757622973?ers=1" nonce="uq5NAuwomQXpI81HpIJFCA"></script><script nonce="uq5NAuwomQXpI81HpIJFCA">(function() {function signalGooglefcPresent() {if (!window.frames['googlefcPresent']) {if (document.body) {const iframe = document.createElement('iframe'); iframe.style = 'width: 0; height: 0; border: none; z-index: -1000; left: -1000px; top: -1000px;'; iframe.style.display = 'none'; iframe.name = 'googlefcPresent'; document.body.appendChild(iframe);} else {setTimeout(signalGooglefcPresent, 0);}}}signalGooglefcPresent();})();</script>

    <script>
        window.googlefc = window.googlefc || {};

        googlefc.controlledMessagingFunction = (message) => {
            user.isSubscriber().then(
                function (isSubscriber) {
                    if (isSubscriber) {
                        message.proceed(false);
                    } else {
                        message.proceed(true);
                    }
                }
            )};
    </script>

        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.87afcd1a680ad838dd5b.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.
        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/3.4/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');

        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: true
            });

        var refDetector = new nuglif['componentBraze'].ReferrerDetector(window, window.sessionStorage);
        var authBridge = new nuglif['componentBraze'].AuthFirebaseBridge(appboy, lpauth);
        var stdCustomHTMLMsgBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, authBridge);
        var newsletterAdapter = new nuglif['componentBraze'].NewsletterAdapter(
            appboy,
            lpauth,
            navigator,
        );

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, authBridge, document, refDetector.evaluateReferrer());
        nuglif.ngApp.deviceInstanceId.get(function (id) {
            ngBraze.updateDeviceInstanceId(id);
        });
        ngBraze.automaticallyShowMessages();
        ngBraze.openSession();
    </script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn(), navigator.userAgent);
            });
        });

    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsMediaOrganization",
        "@id": "https://www.lapresse.ca/#organization",
        "name": "La Presse",
        "url": "https://www.lapresse.ca",
        "logo": {
            "@type": "ImageObject",
            "url": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png",
            "width": 1203,
            "height": 630
        },
        "foundingDate": "1884-10-20",
        "sameAs": [
            "https://www.facebook.com/LaPresseFB",
            "https://twitter.com/lp_lapresse",
            "https://www.linkedin.com/company/la-presse",
            "https://www.instagram.com/lp_lapresse",
            "https://fr.wikipedia.org/wiki/La_Presse_(Montr%C3%A9al)"
        ]
    }
</script>

    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPageDesktop.bundle.1c56bd26eedc75fb7c75.css"/>
    <style>
    /* FIX image rendering for Chrome version 29 and above */
    @media screen and (-webkit-min-device-pixel-ratio:0)
    and (min-resolution:.001dpcm) {
        picture img { image-rendering: -webkit-optimize-contrast; }
    }
</style>

</head>

<body class="storyPage storyPage--desktop pageView__desktop INT" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>




<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked pageBlock--emplacement-storyPageHeaderAd">
    <div class="adSpotBlock wrapCenter pageBox">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = ["fluid",[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    function setUpProductGalleryAd() {
                        console.debug('Ads: Product gallery detected for ' + slotName);
                        document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                    }

                    function setUpNativeAd() {
                        console.debug('Ads: Native Ad detected for ' + slotName);
                        document.getElementById(slotName).parentElement.style.width = '100%';
                    }

                    function setUpNativeAdXtra() {
                        console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                        document.getElementById(slotName).parentElement.style.width = '100%';
                        document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                    }

                    LPAds.registerSpotReceived(slotName, function (slotData) {
                        if (slotData) {
                            if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                                setUpProductGalleryAd();
                            } else if (LPAds.isNativeAd(slotData.creativeTemplateId)) {
                                setUpNativeAd();
                            } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId)) {
                                setUpNativeAdXtra();
                            }
                        }
                    });

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>



<header id="mainHeader">
    <nav class="topNav" data-location="topNav">
    <p class="topNav__link topNav__link--current">Consulter lapresse.ca</p>
    <a class="topNav__link lineBorder" href="https://info.lapresse.ca" target="_blank">À propos de La Presse</a>
    <a class="topNav__link lineBorder" href="https://aide.lapresse.ca" target="_blank">Centre d'aide</a>
</nav>
<nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, mardi 20 décembre 2022</div>
        </div>
        <div class="mainNav__header__item">
    
    <div class="weatherWidget display-none ">
        <a  href="">
            <span class="weatherWidget__city"></span>
            <span class="weatherWidget__weatherIcon"><img alt="" src=""/></span>
            <span class="weatherWidget__temperature"></span>
        </a>
    </div>
</div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionInternational"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  mainNav__sectionLink--active" href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CTXT  " href="https://www.lapresse.ca/contexte/">
                        Contexte
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--INT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/chroniques/">
                                Chroniques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/afrique/">
                                Afrique
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/amerique-latine/">
                                Amérique latine
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/asie-et-oceanie/">
                                Asie et Océanie
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/caraibes/">
                                Caraïbes
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/etats-unis/">
                                États-Unis
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/international/europe/">
                                Europe
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/moyen-orient/">
                                Moyen-Orient
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionInternational"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/analyses/" title="Analyses">
                                    Analyses
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/circulation/" title="Circulation">
                                    Circulation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/covid-19/" title="COVID-19">
                                    COVID-19
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT selected">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CTXT ">
                    <span class="burger__sections__item">
                        Contexte
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/contexte/" title="Contexte">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marche-immobilier/" title="Marché immobilier">
                                    Marché immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-d-hiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/conseils/" title="Conseils">
                                    Conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/quoi-regarder/" title="Quoi regarder">
                                    Quoi regarder
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
        <div class="burgerFooter">
            <p class="burgerFooter__text">Liens utiles</p>
            <div class="burgerFooter__container">
                <a class="burgerFooter__text--link" href="https://info.lapresse.ca" target="_blank">À propos de La Presse</a>
            </div>
            <div class="burgerFooter__container">
                <a class="burgerFooter__text--link" href="https://aide.lapresse.ca" target="_blank">Centre d'aide</a>
            </div>

        </div>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>

</header>

<div class="main">
    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">

        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/international/europe/2022-12-20/guerre-en-ukraine-jour-298/zelensky-a-bakhmout-point-le-plus-chaud-du-front.php">
            <meta itemprop="articleSection" content="Europe">

            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/2f0e4105002e3d67ad4d7dbf046f40cf.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/2/f97dd1ddffa3391eb6c8cf7d91a6dd91/">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F2022-12-20%2Fguerre-en-ukraine-jour-298%2Fzelensky-a-bakhmout-point-le-plus-chaud-du-front.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F2022-12-20%2Fguerre-en-ukraine-jour-298%2Fzelensky-a-bakhmout-point-le-plus-chaud-du-front.php&text=Guerre%20en%20Ukraine%2C%20jour%20298%20%7C%20Zelensky%20%C3%A0%20Bakhmout%2C%20point%20le%20plus%20chaud%20du%20front&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F2022-12-20%2Fguerre-en-ukraine-jour-298%2Fzelensky-a-bakhmout-point-le-plus-chaud-du-front.php&title=Zelensky%20%C3%A0%20Bakhmout%2C%20point%20le%20plus%20chaud%20du%20front'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/europe/2022-12-20/guerre-en-ukraine-jour-298/zelensky-a-bakhmout-point-le-plus-chaud-du-front.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader ">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            Guerre en Ukraine, jour 298
        </small>
        <span class="title titleModule__main" itemprop="headline">
        Zelensky à Bakhmout, point le plus chaud du front
    </span>
</h1>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/924x/r3996/2f0e4105002e3d67ad4d7dbf046f40cf.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/924x/r3996/2f0e4105002e3d67ad4d7dbf046f40cf.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/924x/r3996/2f0e4105002e3d67ad4d7dbf046f40cf.jpg" alt="" class="photoModule__visual" itemprop="contentUrl url">
        </picture>
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO UKRAINIAN PRESIDENTIAL PRESS SER, VIA REUTERS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le chef de l’État ukrainien « a rencontré des militaires, s’est entretenu avec eux » sur place, a déclaré le service de presse de la présidence, sans plus de précisions. </p>
                    </figcaption>
    </figure>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">(Kramatorsk) Le président ukrainien Volodymyr Zelensky s’est rendu mardi à Bakhmout, une ville de l’est de son pays ravagée par d’intenses combats avec les forces russes qui tentent de la prendre depuis l’été et actuellement le point le plus chaud du front. </p>

                    
<div class='datewrapper '>
            <div class="dates">
            <span class="created">
                    <time
            itemprop="dateCreated" datetime="2022-12-20T06:17:17-05:00"
        class="publicationsDate--type-publication">Publié à 6h17</time>
            <meta itemprop="dateCreated" content="2022-12-20T06:17:17-05:00">
        <time
            itemprop="dateModified" datetime="2022-12-20T07:34:33-05:00"
        class="publicationsDate--type-update">Mis à jour à 7h34</time>

            </span>
        </div>
       <div id="socialShare_63a1add11a14b" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#socialShare_63a1add11a14b">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F2022-12-20%2Fguerre-en-ukraine-jour-298%2Fzelensky-a-bakhmout-point-le-plus-chaud-du-front.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F2022-12-20%2Fguerre-en-ukraine-jour-298%2Fzelensky-a-bakhmout-point-le-plus-chaud-du-front.php&text=Zelensky%20%C3%A0%20Bakhmout%2C%20point%20le%20plus%20chaud%20du%20front&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F2022-12-20%2Fguerre-en-ukraine-jour-298%2Fzelensky-a-bakhmout-point-le-plus-chaud-du-front.php&title=Zelensky%20%C3%A0%20Bakhmout%2C%20point%20le%20plus%20chaud%20du%20front'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/europe/2022-12-20/guerre-en-ukraine-jour-298/zelensky-a-bakhmout-point-le-plus-chaud-du-front.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    

<div
    class="author authorModule "
    itemprop="author" itemscope itemtype="https://schema.org/Person"
>
    
    

    
        <div class="authorModule__content">
                        <div  class="details authorModule__details">
                                    <span
                        class="name authorModule__name "
                        itemprop="name">Cécile FEUILLATRE avec Dmytro GORSHKOV à Kiev
                    </span>
                                                    <span
                        class="organization authorModule__organisation "
                        itemprop="affiliation">Agence France-Presse
                    </span>
                            </div>
        </div>

    
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Cette visite surprise de M. Zelensky au plus près des affrontements apparaît comme un défi lancé à son homologue russe Vladimir Poutine qui, au même moment, remettait notamment des décorations à des soldats au Kremlin. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Le chef de l’État ukrainien « a rencontré des militaires, s’est entretenu avec eux » sur place, a déclaré le service de presse de la présidence, sans plus de précisions. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Une vidéo diffusée par la chaîne ukrainienne d’État Freedom l’a montré se prenant en photo aux côtés de soldats dans un bâtiment et leur donnant des médailles. </p>

                    <div  class="slimcut" id="div_telaria_outstream">
    


<div class="adSpotBlock wrapCenter pageBox">
    <div id="ad63a1add11a262-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad63a1add11a262-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad63a1add11a262-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad63a1add11a262-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                        <p class="paragraph textModule textModule--type-paragraph ">« Il me semble que les héros de Bakhmout devraient recevoir ce que tout le monde reçoit […] J’aimerais souhaiter qu’il y ait de la lumière, mais la situation est si difficile qu’il y a de la lumière, puis il n’y en a plus », a-t-il dit, faisant allusion aux coupures de courant après les bombardements russes. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">M. Zelensky s’est rendu à plusieurs reprises près du front comme mi-novembre à Kherson, dans le sud, après le retrait des troupes russes, et à Sloviansk, début décembre, à quelques dizaines de kilomètres du front oriental. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Cette visite à Bakhmout apparaît toutefois comme le plus risqué de ses déplacements, les forces russes se trouvant aux portes de cette ville. </p>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/924x/c871a78ee99d3eee97f8ef892a6f25af.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/924x/c871a78ee99d3eee97f8ef892a6f25af.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/924x/c871a78ee99d3eee97f8ef892a6f25af.jpg" alt="" class="photoModule__visual" itemprop="contentUrl url">
        </picture>
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO STRINGER, REUTERS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Bakhmout, 18 décembre 2022</p>
                    </figcaption>
    </figure>
</div>

                        <h3 class="textModule textModule--type-subhead ">« Forteresse orientale » </h3>

                        <p class="paragraph textModule textModule--type-paragraph ">Les troupes de Moscou tentent depuis l’été de s’en emparer, en particulier avec l’aide de mercenaires du groupe paramilitaire Wagner. Aujourd’hui en partie détruite par les combats, Bakhmout était jadis connue pour ses vignobles et ses mines de sel et comptait environ 70 000 habitants avant l’invasion de russe déclenchée fin février.  </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Ces derniers mois, cette cité est devenue le lieu de pertes en apparence massives dans les deux camps du fait d’une guerre de tranchées épuisante, de duels d’artillerie lourde et d’assauts frontaux. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Si les soldats russes ont revendiqué la conquête de villages et de zones situées à l’extrémité même de Bakhmout, les forces ukrainiennes semblent contrôler la ville et une partie de ses alentours. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Les forces russes auraient perdu des positions au sud de Bakhmout le 18 décembre et poursuivi leurs attaques au sol près de Bakhmout et de Donetsk », a commenté dans son rapport de lundi le centre d’analyse Institute for the Study of War qui a son siège aux États-Unis. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Bakhmout est la forteresse orientale de l’Ukraine », s’est félicitée mardi la vice-ministre de la Défense Ganna Maliar après s’être rendue dans cette cité avec M. Zelensky. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Vladimir Poutine est pour sa part apparu mardi à la télévision en train de remettre des décorations à des soldats et à des personnalités politiques et économiques russes, à l’intérieur des murs du Kremlin à Moscou. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Le président russe ne s’est pas rendu sur le front ou dans les territoires sous occupation russe en Ukraine depuis le début de l’invasion. Il est en revanche apparu début décembre au volant d’une voiture sur le pont de Crimée reliant la Russie à cette péninsule annexée en 2014 ou encore en octobre sur un terrain d’entraînement pour mobilisés. </p>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/924x/66aa9815a9753e098946259410bedc33.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/924x/66aa9815a9753e098946259410bedc33.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/924x/66aa9815a9753e098946259410bedc33.jpg" alt="" class="photoModule__visual" itemprop="contentUrl url">
        </picture>
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO ALEXANDER ERMOCHENKO, REUTERS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Un hôpital de Donetsk après une frappe, le 20 décembre 2022.</p>
                    </figcaption>
    </figure>
</div>

                        <h3 class="textModule textModule--type-subhead ">Situation « extrêmement difficile » </h3>

                        <p class="paragraph textModule textModule--type-paragraph ">Le ministre russe de la Défense, Sergueï Choïgou, s’est quant à lui affiché dimanche dans une vidéo le montrant en train d’inspecter le déploiement des forces russes dans le sud de l’Ukraine. Le ministère n’a pas précisé le lieu exact et la date de cette visite. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Après une série de revers militaires russes dans le nord-est et le sud de l’Ukraine, l’essentiel des combats se concentre actuellement dans l’est de ce pays.  </p>

                        <p class="paragraph textModule textModule--type-paragraph ">La Russie a parallèlement opté à partir d’octobre pour des bombardements massifs sur les infrastructures ukrainiennes, qui causent régulièrement des coupures de courant et d’eau. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Lundi, une attaque à l’aide de drones ayant principalement visé Kyiv a provoqué de nouvelles interruptions de l’alimentation en électricité et donc du chauffage, en plein hiver. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Vladimir Poutine a admis mardi que la situation était « extrêmement difficile » dans les quatre régions du sud et de l’est de l’Ukraine dont Moscou revendique l’annexion sans les avoir entièrement conquises. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Un gradé de haut rang de l’armée ukrainienne, le général Serguiï Naïev, a pour sa part affirmé voir une « augmentation du niveau de menace » d’une potentielle attaque russe à partir de la Biélorussie voisin, comme ce fut le cas dans les premiers jours du conflit. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Vladimir Poutine s’est rendu lundi en Biélorussie pour des entretiens avec son homologue et allié Alexandre Loukachenko, tandis que l’armée russe y prend part actuellement à des manœuvres « tactiques ». </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« La rencontre entre Poutine et Loukachenko est une nouvelle “danse” politique », a réagi mardi le ministre ukrainien des Affaires étrangères Dmytro Kouleba, estimant qu’ « aucune décision essentielle n’a été prise au cours de cette réunion », tout en assurant que l’Ukraine était « prête » à tout scénario. </p>

    
	
</div>


                            <div class="adsWrapper greyLineToppedBox">
                    



<div class="adSpotBlock wrapCenter pageBox">
    <div id="ad63a1add11a3ac-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad63a1add11a3ac-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad63a1add11a3ac-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad63a1add11a3ac-adSlotLppos";
                var dimensions = ["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,200]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                function setUpProductGalleryAd() {
                    console.debug('Ads: Product gallery detected for ' + slotName);
                    document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                    document.getElementById(slotName).parentElement.style.width = '100%';
                }

                function setUpNativeAd() {
                    console.debug('Ads: Native Ad detected for ' + slotName);
                    document.getElementById(slotName).parentElement.style.width = '100%';
                }

                function setUpNativeAdXtra() {
                    console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                    document.getElementById(slotName).parentElement.style.width = '100%';
                    document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                }

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            setUpProductGalleryAd();
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId)) {
                            setUpNativeAd();
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId)) {
                            setUpNativeAdXtra();
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


                </div>
                                </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                                <div class="pageBlock--emplacement-storyNewsletter">
            <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/newsletterSubscriptionBox.bundle.a326b0f937fc760a9186.css"/>
<div id="newsletters-subscription-box-root" data-api="https://api.rb-fe.nuglif.net/newsletter" data-slug="anglepositif"></div>
<script src="https://static.lpcdn.ca/lpweb/dist/js/newsletterSubscriptionBox.bundle.eea1b95267617125e384.js"></script>

        </div>
                    <div class="webparts" data-webpart-url="/webparts/trending/2/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/2/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/2/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/2/f97dd1ddffa3391eb6c8cf7d91a6dd91"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads/rightColumn-1"></div>


                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads/rightColumn-2"></div>

                    </aside>

        <aside class="row mainContent__relatedStories" data-location="relatedStories">
            
<div class="relatedStories" itemscope itemtype="https://schema.org/ItemList">
        <h2 class="relatedStories__header">
            <span class="relatedStories__headerSuptitle">Proposés par notre algorithme</span>
            <span class="relatedStories__headerTitle" itemprop="name">Articles similaires</span>
        </h2>
        <ul class="storyList storyList--related">
            <li class="storyList__item"
            itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"        >
            

<article class="
            storyCard
            storyCard--related
            storyCard--position-1
            storyCard--section-INT
            
         "
         data-target-type="story"
         data-target-id="67b8a237cf6634fd959cdaac9da04fd1"
         data-target-legacy-id=""
         data-position="1"
         itemprop="item"
         itemscope
         itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="1" />

    <div class="webpart adminContainer"
     data-webpart-type="crayon"
     data-webpart-validate-crayon="true"
     data-webpart-url="/ops/webpart/crayon/article/2/67b8a237cf6634fd959cdaac9da04fd1">
</div>


    


<a href="https://www.lapresse.ca/international/europe/2022-12-17/guerre-en-ukraine-jour-295/l-ukraine-s-efforce-de-retablir-l-eau-et-l-electricite-apres-des-frappes-russes.php" class="storyCard__cover" title="Guerre en Ukraine, jour 295 L’Ukraine s’efforce de rétablir l’eau et l’électricité après des frappes russes" itemprop="url">
    <picture class="storyCard__picture">
                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f0b96a74/14d35e85162938ceae38719621343173.webp">
                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f0b96a74/14d35e85162938ceae38719621343173.jpg">
                <img class="storyCard__image" src="https://mobile-img.lpcdn.ca/v2/357x/r3996/f0b96a74/14d35e85162938ceae38719621343173.jpg" alt="Guerre en Ukraine, jour 295 L’Ukraine s’efforce de rétablir l’eau et l’électricité après des frappes russes" loading="lazy">
    </picture>
    </a>


    
<div class="storyCard__badgeCollection">
        
    
    


    <a data-target-type="section"
       class="badge badge--section-INT   storyCard__badge"
       href="/international/europe/"
    >
        Europe
    </a>

</div>




            <div class="storyCard__suptitle">
            <a class="storyCard__suptitleLink" href="https://www.lapresse.ca/international/europe/2022-12-17/guerre-en-ukraine-jour-295/l-ukraine-s-efforce-de-retablir-l-eau-et-l-electricite-apres-des-frappes-russes.php" title="L’Ukraine s’efforce de rétablir l’eau et l’électricité après des frappes russes">Guerre en Ukraine, jour 295</a>
        </div>
    
    <h2 class="storyCard__title ">
        <a class="storyCard__titleLink" href="https://www.lapresse.ca/international/europe/2022-12-17/guerre-en-ukraine-jour-295/l-ukraine-s-efforce-de-retablir-l-eau-et-l-electricite-apres-des-frappes-russes.php" title="L’Ukraine s’efforce de rétablir l’eau et l’électricité après des frappes russes">
            L’Ukraine s’efforce de rétablir l’eau et l’électricité après des frappes russes
        </a>
    </h2>

    
    <div class="storyCard__publicationDates">
        
    <span class="homeHeadlinesCard__publicationUpdateDate">Mis à jour le 17 décembre</span>

    </div>

    <div class="storyCard__share"></div>
</article>

        </li>
            <li class="storyList__item"
            itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"        >
            

<article class="
            storyCard
            storyCard--related
            storyCard--position-2
            storyCard--section-INT
            
         "
         data-target-type="story"
         data-target-id="6cd9f436cbfc37858931820ca3beb200"
         data-target-legacy-id=""
         data-position="2"
         itemprop="item"
         itemscope
         itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="2" />

    <div class="webpart adminContainer"
     data-webpart-type="crayon"
     data-webpart-validate-crayon="true"
     data-webpart-url="/ops/webpart/crayon/article/2/6cd9f436cbfc37858931820ca3beb200">
</div>


    


<a href="https://www.lapresse.ca/international/europe/2022-12-19/guerre-en-ukraine-jour-297/poutine-en-bielorussie-apres-une-attaque-de-drones-sur-kyiv.php" class="storyCard__cover" title="Guerre en Ukraine, jour 297 Poutine en Biélorussie après une attaque de drones sur Kyiv" itemprop="url">
    <picture class="storyCard__picture">
                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/52c7abc5064d355abf39d9d38703a5ba.webp">
                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/52c7abc5064d355abf39d9d38703a5ba.jpg">
                <img class="storyCard__image" src="https://mobile-img.lpcdn.ca/v2/357x/r3996/52c7abc5064d355abf39d9d38703a5ba.jpg" alt="Guerre en Ukraine, jour 297 Poutine en Biélorussie après une attaque de drones sur Kyiv" loading="lazy">
    </picture>
    <span class="videoSticker ">
    <span class='videoSticker__duration'>00:58</span>
</span>
</a>


    
<div class="storyCard__badgeCollection">
        
    
    


    <a data-target-type="section"
       class="badge badge--section-INT   storyCard__badge"
       href="/international/europe/"
    >
        Europe
    </a>

</div>




            <div class="storyCard__suptitle">
            <a class="storyCard__suptitleLink" href="https://www.lapresse.ca/international/europe/2022-12-19/guerre-en-ukraine-jour-297/poutine-en-bielorussie-apres-une-attaque-de-drones-sur-kyiv.php" title="Poutine en Biélorussie après une attaque de drones sur Kyiv">Guerre en Ukraine, jour 297</a>
        </div>
    
    <h2 class="storyCard__title ">
        <a class="storyCard__titleLink" href="https://www.lapresse.ca/international/europe/2022-12-19/guerre-en-ukraine-jour-297/poutine-en-bielorussie-apres-une-attaque-de-drones-sur-kyiv.php" title="Poutine en Biélorussie après une attaque de drones sur Kyiv">
            Poutine en Biélorussie après une attaque de drones sur Kyiv
        </a>
    </h2>

    
    <div class="storyCard__publicationDates">
        
    <span class="homeHeadlinesCard__publicationUpdateDate">Mis à jour hier à 10h10</span>

    </div>

    <div class="storyCard__share"></div>
</article>

        </li>
            <li class="storyList__item"
            itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"        >
            

<article class="
            storyCard
            storyCard--related
            storyCard--position-3
            storyCard--section-INT
            
         "
         data-target-type="story"
         data-target-id="fc4f67559d7f3d12b79c9d1b4571fecb"
         data-target-legacy-id=""
         data-position="3"
         itemprop="item"
         itemscope
         itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="3" />

    <div class="webpart adminContainer"
     data-webpart-type="crayon"
     data-webpart-validate-crayon="true"
     data-webpart-url="/ops/webpart/crayon/article/2/fc4f67559d7f3d12b79c9d1b4571fecb">
</div>


    


<a href="https://www.lapresse.ca/international/europe/2022-12-19/poutine-affirme-que-la-russie-n-a-pas-interet-a-absorber-la-bielorussie.php" class="storyCard__cover" title=" Poutine affirme que la Russie « n’a pas intérêt » à absorber la Biélorussie" itemprop="url">
    <picture class="storyCard__picture">
                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b00111cda1f23f5cb3036f227485592d.webp">
                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b00111cda1f23f5cb3036f227485592d.jpg">
                <img class="storyCard__image" src="https://mobile-img.lpcdn.ca/v2/357x/r3996/b00111cda1f23f5cb3036f227485592d.jpg" alt=" Poutine affirme que la Russie « n’a pas intérêt » à absorber la Biélorussie" loading="lazy">
    </picture>
    </a>


    
<div class="storyCard__badgeCollection">
        
    
    


    <a data-target-type="section"
       class="badge badge--section-INT   storyCard__badge"
       href="/international/europe/"
    >
        Europe
    </a>

</div>




    
    <h2 class="storyCard__title ">
        <a class="storyCard__titleLink" href="https://www.lapresse.ca/international/europe/2022-12-19/poutine-affirme-que-la-russie-n-a-pas-interet-a-absorber-la-bielorussie.php" title="Poutine affirme que la Russie « n’a pas intérêt » à absorber la Biélorussie">
            Poutine affirme que la Russie « n’a pas intérêt » à absorber la Biélorussie
        </a>
    </h2>

    
    <div class="storyCard__publicationDates">
        
    <span>Publié hier à 14h05</span>

    </div>

    <div class="storyCard__share"></div>
</article>

        </li>
    </ul>

    </div>


        </aside>

        <aside class="row mainContent__mostRecent">

            <div data-location="story">
                    <div
            id="contentCard"
            class="contentCard storyPage__contentCard"
    ></div>
    <script>
        ngBraze.showContentCard(
            'contentCard',
            'f97dd1ddffa3391eb6c8cf7d91a6dd91',
            'regular',
            '31',
            '2',
        );
    </script>

            </div>
                                                <div class="wrap mostRecentList mostRecentList--desktop pageBlock--emplacement-storyPageMostRecent">
                        <section class="mostRecent INT mostRecentList__inner mostRecentList--tpl-article"
                                 data-location="mostRecents"
                                 itemscope
                                 itemtype="https://schema.org/ItemList"
                        >
                            <h2 itemprop="name">
                                <span class="sectionName">Europe</span>
                                <span class="sectionNameSuffix">En continu</span>
                            </h2>
                            <ul class="mostRecentList__list">
                                                                    <li class="mostRecentList__listItem">
                                                                                <article
        class="
            storyCard
            storyCard--position-1
            card
            INT
            mostRecentCard
        "
        data-position="1"
        itemprop="itemListElement"
        itemscope
        itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="1" />
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/1ef699458cfb354e9879d6a7251f436a/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-12-20/royaume-uni/la-cour-autorise-l-expulsion-de-migrants-au-rwanda.php"
       class="visual"
       title="La cour autorise l’expulsion de migrants au Rwanda"
       data-target-type="story"
       data-target-id="1ef699458cfb354e9879d6a7251f436a"
       data-target-legacy-id=""
       itemprop="url"
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/3fcf3eee477b3cacb3a856fe77f840e2.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/3fcf3eee477b3cacb3a856fe77f840e2.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/3fcf3eee477b3cacb3a856fe77f840e2.jpg" alt="Royaume-Uni La cour autorise l’expulsion de migrants au Rwanda" loading="lazy" itemprop="image">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-12-20/royaume-uni/la-cour-autorise-l-expulsion-de-migrants-au-rwanda.php"
               data-target-type="story"
               data-target-id="1ef699458cfb354e9879d6a7251f436a"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Royaume-Uni</span>
                                <span class="title mostRecentCard__title " itemprop="headline">La cour autorise l’expulsion de migrants au Rwanda</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                C’était une décision attendue, et elle ne va pas dans le sens des ONG et des défenseurs des droits de la personne. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                    <time
            itemprop="dateCreated" datetime="2022-12-20T06:00:00-05:00"
        class="publicationsDate--type-publication">Publié à 6h00</time>

            </span>
        </div>
    </div>
    </article>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <article
        class="
            storyCard
            storyCard--position-2
            card
            INT
            mostRecentCard
        "
        data-position="2"
        itemprop="itemListElement"
        itemscope
        itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="2" />
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/0407ca78cb753d72a8b5d3dcdeb6dd2f/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-12-19/fmi/l-ukraine-va-suivre-les-reformes-exigees-pour-obtenir-un-soutien-financier.php"
       class="visual"
       title="L’Ukraine va suivre les réformes exigées pour obtenir un soutien financier"
       data-target-type="story"
       data-target-id="0407ca78cb753d72a8b5d3dcdeb6dd2f"
       data-target-legacy-id=""
       itemprop="url"
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f6c99071b2b63f20949b14dd499a9230.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f6c99071b2b63f20949b14dd499a9230.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/f6c99071b2b63f20949b14dd499a9230.jpg" alt="FMI L’Ukraine va suivre les réformes exigées pour obtenir un soutien financier" loading="lazy" itemprop="image">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-12-19/fmi/l-ukraine-va-suivre-les-reformes-exigees-pour-obtenir-un-soutien-financier.php"
               data-target-type="story"
               data-target-id="0407ca78cb753d72a8b5d3dcdeb6dd2f"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">FMI</span>
                                <span class="title mostRecentCard__title " itemprop="headline">L’Ukraine va suivre les réformes exigées pour obtenir un soutien financier</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Washington) L’Ukraine va suivre les préconisations du FMI aux termes d’un programme de surveillance économique avec l’institution, qui pourrait ouvrir la voie à des aides alors que le pays a besoin de plus de 40 milliards de dollars US (55 milliards CAD), a indiqué le FMI lundi. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                    <time
            itemprop="dateCreated" datetime="2022-12-19T23:04:42-05:00"
        class="publicationsDate--type-publication">Publié hier à 23h04</time>

            </span>
        </div>
    </div>
    </article>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <div class="adsWrapper greyLineToppedBox">
    



<div class="adSpotBlock wrapCenter pageBox">
    <div id="ad63a1add11b6c3-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad63a1add11b6c3-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad63a1add11b6c3-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad63a1add11b6c3-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                function setUpProductGalleryAd() {
                    console.debug('Ads: Product gallery detected for ' + slotName);
                    document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                    document.getElementById(slotName).parentElement.style.width = '100%';
                }

                function setUpNativeAd() {
                    console.debug('Ads: Native Ad detected for ' + slotName);
                    document.getElementById(slotName).parentElement.style.width = '100%';
                }

                function setUpNativeAdXtra() {
                    console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                    document.getElementById(slotName).parentElement.style.width = '100%';
                    document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                }

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            setUpProductGalleryAd();
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId)) {
                            setUpNativeAd();
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId)) {
                            setUpNativeAdXtra();
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <article
        class="
            storyCard
            storyCard--position-3
            card
            INT
            mostRecentCard
        "
        data-position="3"
        itemprop="itemListElement"
        itemscope
        itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="3" />
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/0482870b9f7a3b44a6c9533b4f041a90/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-12-19/guerre-en-ukraine/la-russie-ne-volera-pas-noel-assure-le-maire-de-kyiv.php"
       class="visual"
       title="La Russie ne « volera » pas Noël, assure le maire de Kyiv"
       data-target-type="story"
       data-target-id="0482870b9f7a3b44a6c9533b4f041a90"
       data-target-legacy-id=""
       itemprop="url"
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e96e392ecff03a1fab30e37138ad0dbe.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e96e392ecff03a1fab30e37138ad0dbe.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/e96e392ecff03a1fab30e37138ad0dbe.jpg" alt="Guerre en Ukraine La Russie ne « volera » pas Noël, assure le maire de Kyiv" loading="lazy" itemprop="image">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-12-19/guerre-en-ukraine/la-russie-ne-volera-pas-noel-assure-le-maire-de-kyiv.php"
               data-target-type="story"
               data-target-id="0482870b9f7a3b44a6c9533b4f041a90"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine</span>
                                <span class="title mostRecentCard__title " itemprop="headline">La Russie ne « volera » pas Noël, assure le maire de Kyiv</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Kyiv) Des responsables de la capitale ukrainienne ont illuminé lundi un sapin dans le centre de la ville, assurant qu’ils ne laisseraient pas la Russie « voler » ce Noël aux enfants ukrainiens.  
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                    <time
            itemprop="dateCreated" datetime="2022-12-19T19:29:56-05:00"
        class="publicationsDate--type-publication">Publié hier à 19h29</time>

            </span>
        </div>
    </div>
    </article>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <article
        class="
            storyCard
            storyCard--position-4
            card
            INT
            mostRecentCard
        "
        data-position="4"
        itemprop="itemListElement"
        itemscope
        itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="4" />
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/794ff57e9ce537528a7e7779263f06cd/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-12-19/londres/une-deuxieme-victime-meurt-apres-un-mouvement-de-foule-lors-d-un-concert.php"
       class="visual"
       title="Une deuxième victime meurt après un mouvement de foule lors d’un concert"
       data-target-type="story"
       data-target-id="794ff57e9ce537528a7e7779263f06cd"
       data-target-legacy-id=""
       itemprop="url"
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ae9d6fbebaf238bd86fe84a2f6c39020.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ae9d6fbebaf238bd86fe84a2f6c39020.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/ae9d6fbebaf238bd86fe84a2f6c39020.jpg" alt="Londres Une deuxième victime meurt après un mouvement de foule lors d’un concert" loading="lazy" itemprop="image">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-12-19/londres/une-deuxieme-victime-meurt-apres-un-mouvement-de-foule-lors-d-un-concert.php"
               data-target-type="story"
               data-target-id="794ff57e9ce537528a7e7779263f06cd"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Londres</span>
                                <span class="title mostRecentCard__title " itemprop="headline">Une deuxième victime meurt après un mouvement de foule lors d’un concert</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Londres) Un agent de sécurité est mort lundi après avoir été grièvement blessé dans un mouvement de foule devant une salle de concert à Londres jeudi soir, où se produisait le chanteur nigérian Asake, a annoncé la police. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                    <time
            itemprop="dateCreated" datetime="2022-12-19T17:00:10-05:00"
        class="publicationsDate--type-publication">Publié hier à 17h00</time>

            </span>
        </div>
    </div>
    </article>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <article
        class="
            storyCard
            storyCard--position-5
            card
            INT
            mostRecentCard
        "
        data-position="5"
        itemprop="itemListElement"
        itemscope
        itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="5" />
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/fc4f67559d7f3d12b79c9d1b4571fecb/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-12-19/poutine-affirme-que-la-russie-n-a-pas-interet-a-absorber-la-bielorussie.php"
       class="visual"
       title="Poutine affirme que la Russie « n’a pas intérêt » à absorber la Biélorussie"
       data-target-type="story"
       data-target-id="fc4f67559d7f3d12b79c9d1b4571fecb"
       data-target-legacy-id=""
       itemprop="url"
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b00111cda1f23f5cb3036f227485592d.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b00111cda1f23f5cb3036f227485592d.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/b00111cda1f23f5cb3036f227485592d.jpg" alt=" Poutine affirme que la Russie « n’a pas intérêt » à absorber la Biélorussie" loading="lazy" itemprop="image">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-12-19/poutine-affirme-que-la-russie-n-a-pas-interet-a-absorber-la-bielorussie.php"
               data-target-type="story"
               data-target-id="fc4f67559d7f3d12b79c9d1b4571fecb"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title " itemprop="headline">Poutine affirme que la Russie « n’a pas intérêt » à absorber la Biélorussie</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Moscou) Le président russe Vladimir Poutine a assuré lundi que la Russie « n’a pas intérêt » à absorber la Biélorussie, son plus proche allié, très dépendante de Moscou pour les livraisons de gaz et de pétrole. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                    <time
            itemprop="dateCreated" datetime="2022-12-19T14:05:50-05:00"
        class="publicationsDate--type-publication">Publié hier à 14h05</time>

            </span>
        </div>
    </div>
    </article>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <article
        class="
            storyCard
            storyCard--position-6
            card
            INT
            mostRecentCard
        "
        data-position="6"
        itemprop="itemListElement"
        itemscope
        itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="6" />
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/85b9120636e9377a8c0311cad82c867d/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-12-19/jet-d-oeufs-vers-charles-iii/l-auteur-presume-est-inculpe-pour-comportement-menacant.php"
       class="visual"
       title="L’auteur présumé est inculpé pour « comportement menaçant »"
       data-target-type="story"
       data-target-id="85b9120636e9377a8c0311cad82c867d"
       data-target-legacy-id=""
       itemprop="url"
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/99caf081/149a071450e33eaa96f6fff32a217546.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/99caf081/149a071450e33eaa96f6fff32a217546.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/99caf081/149a071450e33eaa96f6fff32a217546.jpg" alt="Jet d’œufs vers Charles III L’auteur présumé est inculpé pour « comportement menaçant »" loading="lazy" itemprop="image">
            </picture>
                            <span class="videoSticker ">
    <span class='videoSticker__duration'>00:38</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-12-19/jet-d-oeufs-vers-charles-iii/l-auteur-presume-est-inculpe-pour-comportement-menacant.php"
               data-target-type="story"
               data-target-id="85b9120636e9377a8c0311cad82c867d"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Jet d’œufs vers Charles III</span>
                                <span class="title mostRecentCard__title " itemprop="headline">L’auteur présumé est inculpé pour « comportement menaçant »</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Londres) La police britannique a annoncé lundi avoir inculpé pour « comportement menaçant » un homme de 23 ans soupçonné d’avoir lancé plusieurs œufs en direction du roi Charles III lors d’un déplacement dans le nord de l’Angleterre, manquant le souverain de peu. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                    <time
            itemprop="dateCreated" datetime="2022-12-19T12:32:22-05:00"
        class="publicationsDate--type-publication">Publié hier à 12h32</time>

            </span>
        </div>
    </div>
    </article>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <div class="adsWrapper greyLineToppedBox">
    



<div class="adSpotBlock wrapCenter pageBox">
    <div id="ad63a1add11bbdb-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad63a1add11bbdb-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad63a1add11bbdb-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad63a1add11bbdb-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents2";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                function setUpProductGalleryAd() {
                    console.debug('Ads: Product gallery detected for ' + slotName);
                    document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                    document.getElementById(slotName).parentElement.style.width = '100%';
                }

                function setUpNativeAd() {
                    console.debug('Ads: Native Ad detected for ' + slotName);
                    document.getElementById(slotName).parentElement.style.width = '100%';
                }

                function setUpNativeAdXtra() {
                    console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                    document.getElementById(slotName).parentElement.style.width = '100%';
                    document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                }

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            setUpProductGalleryAd();
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId)) {
                            setUpNativeAd();
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId)) {
                            setUpNativeAdXtra();
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <article
        class="
            storyCard
            storyCard--position-7
            card
            INT
            mostRecentCard
        "
        data-position="7"
        itemprop="itemListElement"
        itemscope
        itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="7" />
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/6cd9f436cbfc37858931820ca3beb200/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-12-19/guerre-en-ukraine-jour-297/poutine-en-bielorussie-apres-une-attaque-de-drones-sur-kyiv.php"
       class="visual"
       title="Poutine en Biélorussie après une attaque de drones sur Kyiv"
       data-target-type="story"
       data-target-id="6cd9f436cbfc37858931820ca3beb200"
       data-target-legacy-id=""
       itemprop="url"
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/52c7abc5064d355abf39d9d38703a5ba.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/52c7abc5064d355abf39d9d38703a5ba.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/52c7abc5064d355abf39d9d38703a5ba.jpg" alt="Guerre en Ukraine, jour 297 Poutine en Biélorussie après une attaque de drones sur Kyiv" loading="lazy" itemprop="image">
            </picture>
                            <span class="videoSticker ">
    <span class='videoSticker__duration'>00:58</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-12-19/guerre-en-ukraine-jour-297/poutine-en-bielorussie-apres-une-attaque-de-drones-sur-kyiv.php"
               data-target-type="story"
               data-target-id="6cd9f436cbfc37858931820ca3beb200"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine, jour 297</span>
                                <span class="title mostRecentCard__title " itemprop="headline">Poutine en Biélorussie après une attaque de drones sur Kyiv</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Kyiv) Vladimir Poutine s’est rendu lundi en Biélorussie pour des pourparlers avec le président Alexandre Loukachenko, son allié dans la guerre avec l’Ukraine, après une attaque de drones sur Kyiv qui a provoqué des coupures de courant. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                            <meta itemprop="dateCreated" content="2022-12-19T06:32:22-05:00">
        <time
            itemprop="dateModified" datetime="2022-12-19T10:10:50-05:00"
        class="publicationsDate--type-update">Mis à jour hier à 10h10</time>

            </span>
        </div>
    </div>
    </article>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <article
        class="
            storyCard
            storyCard--position-8
            card
            INT
            mostRecentCard
        "
        data-position="8"
        itemprop="itemListElement"
        itemscope
        itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="8" />
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/4720761a1343306eb199acae5d7f9b09/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-12-18/pays-bas/le-premier-ministre-presente-des-excuses-officielles-pour-l-esclavage.php"
       class="visual"
       title="Le premier ministre présente des excuses officielles pour l’esclavage"
       data-target-type="story"
       data-target-id="4720761a1343306eb199acae5d7f9b09"
       data-target-legacy-id=""
       itemprop="url"
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e08089911c233b5d95fd2c06d3feb278.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e08089911c233b5d95fd2c06d3feb278.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/e08089911c233b5d95fd2c06d3feb278.jpg" alt="Pays-Bas Le premier ministre présente des excuses officielles pour l’esclavage" loading="lazy" itemprop="image">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-12-18/pays-bas/le-premier-ministre-presente-des-excuses-officielles-pour-l-esclavage.php"
               data-target-type="story"
               data-target-id="4720761a1343306eb199acae5d7f9b09"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Pays-Bas</span>
                                <span class="title mostRecentCard__title " itemprop="headline">Le premier ministre présente des excuses officielles pour l’esclavage</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (La Haye) Le premier ministre des Pays-Bas Mark Rutte a présenté lundi à La Haye les excuses officielles du gouvernement pour le rôle de l’État néerlandais dans 250 ans d’esclavage, qu’il a qualifié de « crime contre l’humanité ».  
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                            <meta itemprop="dateCreated" content="2022-12-18T22:11:53-05:00">
        <time
            itemprop="dateModified" datetime="2022-12-19T10:07:44-05:00"
        class="publicationsDate--type-update">Mis à jour hier à 10h07</time>

            </span>
        </div>
    </div>
    </article>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <article
        class="
            storyCard
            storyCard--position-9
            card
            INT
            mostRecentCard
        "
        data-position="9"
        itemprop="itemListElement"
        itemscope
        itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="9" />
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/c6da6e1a9b3a380f935a76f0143106d3/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-12-19/royaume-uni/la-justice-valide-le-projet-d-expulsion-de-migrants-au-rwanda.php"
       class="visual"
       title="La justice valide le projet d’expulsion de migrants au Rwanda"
       data-target-type="story"
       data-target-id="c6da6e1a9b3a380f935a76f0143106d3"
       data-target-legacy-id=""
       itemprop="url"
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b6cde70bbd6e30dd8c54107aac41ce8d.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b6cde70bbd6e30dd8c54107aac41ce8d.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/b6cde70bbd6e30dd8c54107aac41ce8d.jpg" alt="Royaume-Uni La justice valide le projet d’expulsion de migrants au Rwanda" loading="lazy" itemprop="image">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-12-19/royaume-uni/la-justice-valide-le-projet-d-expulsion-de-migrants-au-rwanda.php"
               data-target-type="story"
               data-target-id="c6da6e1a9b3a380f935a76f0143106d3"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Royaume-Uni</span>
                                <span class="title mostRecentCard__title " itemprop="headline">La justice valide le projet d’expulsion de migrants au Rwanda</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Londres) La justice britannique a donné lundi son feu vert à l’expulsion vers le Rwanda de demandeurs d’asile arrivés illégalement au Royaume-Uni, un projet hautement controversé que le gouvernement veut déployer au plus vite. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                    <time
            itemprop="dateCreated" datetime="2022-12-19T08:47:31-05:00"
        class="publicationsDate--type-publication">Publié hier à 8h47</time>

            </span>
        </div>
    </div>
    </article>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <article
        class="
            storyCard
            storyCard--position-10
            card
            INT
            mostRecentCard
        "
        data-position="10"
        itemprop="itemListElement"
        itemscope
        itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="10" />
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/25e89a76820e38ddbf3daacdfda51d47/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-12-19/nouvelle-offensive-russe-en-vue/escalade-brutale-redoutee.php"
       class="visual"
       title="Escalade brutale redoutée"
       data-target-type="story"
       data-target-id="25e89a76820e38ddbf3daacdfda51d47"
       data-target-legacy-id=""
       itemprop="url"
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2cb8682af3c63dfcae4a116a50e556d3.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2cb8682af3c63dfcae4a116a50e556d3.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/2cb8682af3c63dfcae4a116a50e556d3.jpg" alt="Nouvelle offensive russe en vue Escalade brutale redoutée" loading="lazy" itemprop="image">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-12-19/nouvelle-offensive-russe-en-vue/escalade-brutale-redoutee.php"
               data-target-type="story"
               data-target-id="25e89a76820e38ddbf3daacdfda51d47"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Nouvelle offensive russe en vue</span>
                                <span class="title mostRecentCard__title " itemprop="headline">Escalade brutale redoutée</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Kyiv) L’Ukraine se prépare à l’éventualité d’une escalade brutale de la guerre par la Russie sous la forme d’une offensive hivernale alors que Moscou tente de renverser la vapeur sur le champ de bataille et de limiter la réaction politique sur le plan national, a déclaré dimanche un conseiller principal du président Volodymyr Zelensky.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                    <time
            itemprop="dateCreated" datetime="2022-12-19T07:00:00-05:00"
        class="publicationsDate--type-publication">Publié hier à 7h00</time>

            </span>
        </div>
    </div>
    </article>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <div class="adsWrapper greyLineToppedBox">
    



<div class="adSpotBlock wrapCenter pageBox">
    <div id="ad63a1add11c23e-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad63a1add11c23e-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad63a1add11c23e-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad63a1add11c23e-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                function setUpProductGalleryAd() {
                    console.debug('Ads: Product gallery detected for ' + slotName);
                    document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                    document.getElementById(slotName).parentElement.style.width = '100%';
                }

                function setUpNativeAd() {
                    console.debug('Ads: Native Ad detected for ' + slotName);
                    document.getElementById(slotName).parentElement.style.width = '100%';
                }

                function setUpNativeAdXtra() {
                    console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                    document.getElementById(slotName).parentElement.style.width = '100%';
                    document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                }

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            setUpProductGalleryAd();
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId)) {
                            setUpNativeAd();
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId)) {
                            setUpNativeAdXtra();
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <article
        class="
            storyCard
            storyCard--position-11
            card
            INT
            mostRecentCard
        "
        data-position="11"
        itemprop="itemListElement"
        itemscope
        itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="11" />
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/af215ccd62133873a794750528c94527/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-12-18/guerre-en-ukraine/la-ville-de-kyiv-attaquee-par-drones.php"
       class="visual"
       title="La ville de Kyiv attaquée par drones"
       data-target-type="story"
       data-target-id="af215ccd62133873a794750528c94527"
       data-target-legacy-id=""
       itemprop="url"
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e60e34e583043cba8c698870fbcee488.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e60e34e583043cba8c698870fbcee488.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/e60e34e583043cba8c698870fbcee488.jpg" alt="Guerre en Ukraine La ville de Kyiv attaquée par drones" loading="lazy" itemprop="image">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-12-18/guerre-en-ukraine/la-ville-de-kyiv-attaquee-par-drones.php"
               data-target-type="story"
               data-target-id="af215ccd62133873a794750528c94527"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine</span>
                                <span class="title mostRecentCard__title " itemprop="headline">La ville de Kyiv attaquée par drones</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Kyiv) La capitale ukrainienne a été attaquée par des drones lundi matin, a indiqué l’administration militaire de la ville de Kyiv, exhortant la population à se tenir prête à se mettre à l’abri. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                            <meta itemprop="dateCreated" content="2022-12-18T23:20:13-05:00">
        <time
            itemprop="dateModified" datetime="2022-12-18T23:37:59-05:00"
        class="publicationsDate--type-update">Mis à jour le 18 décembre</time>

            </span>
        </div>
    </div>
    </article>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <article
        class="
            storyCard
            storyCard--position-12
            card
            INT
            mostRecentCard
        "
        data-position="12"
        itemprop="itemListElement"
        itemscope
        itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="12" />
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/575def43eba736c69ffa51af63390c3d/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-12-18/guerre-en-ukraine/londres-va-livrer-des-munitions-d-artillerie-a-kyiv.php"
       class="visual"
       title="Londres va livrer des munitions d’artillerie à Kyiv"
       data-target-type="story"
       data-target-id="575def43eba736c69ffa51af63390c3d"
       data-target-legacy-id=""
       itemprop="url"
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e3947979397936f880cbbf5478f5c616.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e3947979397936f880cbbf5478f5c616.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/e3947979397936f880cbbf5478f5c616.jpg" alt="Guerre en Ukraine Londres va livrer des munitions d’artillerie à Kyiv" loading="lazy" itemprop="image">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-12-18/guerre-en-ukraine/londres-va-livrer-des-munitions-d-artillerie-a-kyiv.php"
               data-target-type="story"
               data-target-id="575def43eba736c69ffa51af63390c3d"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine</span>
                                <span class="title mostRecentCard__title " itemprop="headline">Londres va livrer des munitions d’artillerie à Kyiv</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Londres) Le premier ministre britannique Rishi Sunak doit annoncer lundi la livraison à l’Ukraine d’une importante quantité de munitions pour l’artillerie, au cours d’une réunion avec les dirigeants d’Europe du Nord, baltes et néerlandais en Lettonie.  
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                    <time
            itemprop="dateCreated" datetime="2022-12-18T17:40:24-05:00"
        class="publicationsDate--type-publication">Publié le 18 décembre</time>

            </span>
        </div>
    </div>
    </article>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <article
        class="
            storyCard
            storyCard--position-13
            card
            INT
            mostRecentCard
        "
        data-position="13"
        itemprop="itemListElement"
        itemscope
        itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="13" />
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/b3fc61ba843f3a49a7276dc32262792f/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-12-18/le-pape-francois-a-signe-une-lettre-de-demission-en-cas-d-inaptitude.php"
       class="visual"
       title="Le pape François a signé une lettre de démission en cas d’inaptitude"
       data-target-type="story"
       data-target-id="b3fc61ba843f3a49a7276dc32262792f"
       data-target-legacy-id=""
       itemprop="url"
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/bab4debfcdbb3a169f9c27535434008c.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/bab4debfcdbb3a169f9c27535434008c.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/bab4debfcdbb3a169f9c27535434008c.jpg" alt=" Le pape François a signé une lettre de démission en cas d’inaptitude" loading="lazy" itemprop="image">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-12-18/le-pape-francois-a-signe-une-lettre-de-demission-en-cas-d-inaptitude.php"
               data-target-type="story"
               data-target-id="b3fc61ba843f3a49a7276dc32262792f"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title " itemprop="headline">Le pape François a signé une lettre de démission en cas d’inaptitude</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Rome) Le pape François a révélé dans une entrevue publiée dimanche que peu de temps après avoir été élu en 2013, il a écrit une lettre de démission au cas où des problèmes médicaux l’empêcheraient d’exercer ses fonctions. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                    <time
            itemprop="dateCreated" datetime="2022-12-18T09:54:25-05:00"
        class="publicationsDate--type-publication">Publié le 18 décembre</time>

            </span>
        </div>
    </div>
    </article>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <article
        class="
            storyCard
            storyCard--position-14
            card
            INT
            mostRecentCard
        "
        data-position="14"
        itemprop="itemListElement"
        itemscope
        itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="14" />
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/cb5e2b84da5e3d7ea58b59e7625de5d1/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-12-18/guerre-en-ukraine-jour-296/un-mort-et-huit-blesses-dans-des-frappes-ukrainiennes-dans-la-region-de-belgorod.php"
       class="visual"
       title="Un mort et huit blessés dans des frappes ukrainiennes dans la région de Belgorod "
       data-target-type="story"
       data-target-id="cb5e2b84da5e3d7ea58b59e7625de5d1"
       data-target-legacy-id=""
       itemprop="url"
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/3e20113a/512c2094188031f3804a75dcd6d07a74.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/3e20113a/512c2094188031f3804a75dcd6d07a74.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/3e20113a/512c2094188031f3804a75dcd6d07a74.jpg" alt="Guerre en Ukraine, jour 296 Un mort et huit blessés dans des frappes ukrainiennes dans la région de Belgorod " loading="lazy" itemprop="image">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-12-18/guerre-en-ukraine-jour-296/un-mort-et-huit-blesses-dans-des-frappes-ukrainiennes-dans-la-region-de-belgorod.php"
               data-target-type="story"
               data-target-id="cb5e2b84da5e3d7ea58b59e7625de5d1"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine, jour 296</span>
                                <span class="title mostRecentCard__title " itemprop="headline">Un mort et huit blessés dans des frappes ukrainiennes dans la région de Belgorod </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Moscou) Une personne a été tuée dimanche et huit autres ont été blessées dans des frappes ukrainiennes sur la région russe de Belgorod, frontalière de l’Ukraine, a annoncé sur Telegram le gouverneur de la région, Viatcheslav Gladkov. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                    <time
            itemprop="dateCreated" datetime="2022-12-18T09:49:09-05:00"
        class="publicationsDate--type-publication">Publié le 18 décembre</time>

            </span>
        </div>
    </div>
    </article>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <div class="adsWrapper greyLineToppedBox">
    



<div class="adSpotBlock wrapCenter pageBox">
    <div id="ad63a1add11c59a-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad63a1add11c59a-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad63a1add11c59a-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad63a1add11c59a-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                function setUpProductGalleryAd() {
                    console.debug('Ads: Product gallery detected for ' + slotName);
                    document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                    document.getElementById(slotName).parentElement.style.width = '100%';
                }

                function setUpNativeAd() {
                    console.debug('Ads: Native Ad detected for ' + slotName);
                    document.getElementById(slotName).parentElement.style.width = '100%';
                }

                function setUpNativeAdXtra() {
                    console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                    document.getElementById(slotName).parentElement.style.width = '100%';
                    document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                }

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            setUpProductGalleryAd();
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId)) {
                            setUpNativeAd();
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId)) {
                            setUpNativeAdXtra();
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <article
        class="
            storyCard
            storyCard--position-15
            card
            INT
            mostRecentCard
        "
        data-position="15"
        itemprop="itemListElement"
        itemscope
        itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="15" />
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/80bb5c6c31823bb1be23174679036cd2/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-12-18/l-ue-s-entend-sur-une-vaste-reforme-du-marche-carbone.php"
       class="visual"
       title="L’UE s’entend sur une vaste réforme du marché carbone"
       data-target-type="story"
       data-target-id="80bb5c6c31823bb1be23174679036cd2"
       data-target-legacy-id=""
       itemprop="url"
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/8bd9e1455b383e4d92abfd639bd1ef18.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/8bd9e1455b383e4d92abfd639bd1ef18.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/8bd9e1455b383e4d92abfd639bd1ef18.jpg" alt=" L’UE s’entend sur une vaste réforme du marché carbone" loading="lazy" itemprop="image">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-12-18/l-ue-s-entend-sur-une-vaste-reforme-du-marche-carbone.php"
               data-target-type="story"
               data-target-id="80bb5c6c31823bb1be23174679036cd2"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title " itemprop="headline">L’UE s’entend sur une vaste réforme du marché carbone</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Bruxelles) Fin des « droits à polluer » gratuits des industriels, taxation des émissions liées au chauffage et aux voitures, fonds social pour la transition… L’UE a trouvé dimanche un accord sur une vaste réforme de son marché carbone, pièce maîtresse du plan climat européen. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                    <time
            itemprop="dateCreated" datetime="2022-12-18T08:14:43-05:00"
        class="publicationsDate--type-publication">Publié le 18 décembre</time>

            </span>
        </div>
    </div>
    </article>

                                    </li>
                                                                    <li class="mostRecentList__listItem">
                                                                                <article
        class="
            storyCard
            storyCard--position-16
            card
            INT
            mostRecentCard
        "
        data-position="16"
        itemprop="itemListElement"
        itemscope
        itemtype="https://schema.org/NewsArticle"
>
    <meta itemprop="position" content="16" />
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/07dbfb0ffcfa36688cfa69a8139437c3/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-12-18/nos-questions-nos-reponses/troque-ta-toque-soldat.php"
       class="visual"
       title="Troque ta toque, soldat ! "
       data-target-type="story"
       data-target-id="07dbfb0ffcfa36688cfa69a8139437c3"
       data-target-legacy-id=""
       itemprop="url"
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b0c3d9d5803537a8a9a47c8ff7e3ca45.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b0c3d9d5803537a8a9a47c8ff7e3ca45.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/b0c3d9d5803537a8a9a47c8ff7e3ca45.jpg" alt="Nos questions, nos réponses Troque ta toque, soldat ! " loading="lazy" itemprop="image">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-12-18/nos-questions-nos-reponses/troque-ta-toque-soldat.php"
               data-target-type="story"
               data-target-id="07dbfb0ffcfa36688cfa69a8139437c3"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Nos questions, nos réponses</span>
                                <span class="title mostRecentCard__title " itemprop="headline">Troque ta toque, soldat ! </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Fourrure d’ours ou poils synthétiques ? Les couvre-chefs de la Garde royale britannique font l’objet d’un litige au Royaume-Uni… 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                    <time
            itemprop="dateCreated" datetime="2022-12-18T05:00:00-05:00"
        class="publicationsDate--type-publication">Publié le 18 décembre</time>

            </span>
        </div>
    </div>
    </article>

                                    </li>
                                                            </ul>
                            <button class="button button--theme-light mostRecentList__loadMoreBtn"
                                    data-current-story="f97dd1ddffa3391eb6c8cf7d91a6dd91"
                                    data-click-count="0"
                            >
                                Charger plus d’articles
                            </button>
                        </section>
                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://info.lapresse.ca/a-propos/nos-produits" title="La Presse+" target="_blank" rel="noopener">La&nbsp;Presse+</a></li>
                <li><a href="https://info.lapresse.ca/a-propos/nos-produits" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://aide.lapresse.ca" target="_blank">Centre d'aide</a></li>
                <li><a href="https://info.lapresse.ca" target="_blank">À propos de nous</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faire carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncer chez nous</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>         
                <li><a href="https://www.lapresse.ca/infolettres?utm_source=lpca&amp;utm_medium=pied_page&amp;utm_campaign=page_gestion_infolettre">Nos infolettres</a></li>
                <li><a href="https://necrologie.lapresse.ca/" target="_blank">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/" target="_blank">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/1827">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives">Recherche</a></li>
                <li>
                    <a href="https://aide.lapresse.ca/hc/fr-ca/articles/4411685823383" target="_blank">
                        <span class="footer__linkText">Renseignements sur</span>
                        <span class="footer__linkText">les archives</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez La Presse</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://info.lapresse.ca/conditions-d-utilisation" target="_self">Conditions d'utilisation</a></li>
                <li><a href="https://info.lapresse.ca/politique-de-confidentialite" target="_self">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://info.lapresse.ca/code-de-conduite" target="_self">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://info.lapresse.ca/conditions-d-utilisation" target="_self">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://info.lapresse.ca/politique-de-confidentialite" target="_self">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://info.lapresse.ca/code-de-conduite" target="_self">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

</body>
</html>
