<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
        <!-- Story id  : 7f887c9c5db93c0c8ed56fbdb7230918 -->
    <!-- Legacy id : 5237792 -->
            
    <title>L’incendie qui ravage Grande Canarie hors de contrôle, nouvelles évacuations</title>

    <!-- STANDARD META -->
    <meta charset="utf-8"/>
    <meta lang="fr"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>

    <meta name="description" content=""/>
    <meta name="keywords" content=""/>
    <link rel="canonical" href="https://www.lapresse.ca/international/europe/201908/18/01-5237792-lincendie-qui-ravage-grande-canarie-hors-de-controle-nouvelles-evacuations.php" />
    <link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/418f7ffb-c1bd-11e9-a65c-0eda3a42da3c.jpg" />
    <!-- /STANDARD META -->

    <!-- OG META -->
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="L’incendie qui ravage Grande Canarie hors de contrôle, nouvelles évacuations"/>
    <meta property="og:description" content=""/>
    <meta property="og:site_name" content="La Presse"/>
    <meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/international/europe/201908/18/01-5237792-lincendie-qui-ravage-grande-canarie-hors-de-controle-nouvelles-evacuations.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/418f7ffb-c1bd-11e9-a65c-0eda3a42da3c.jpg"/>
    <!-- /OG META -->

    <!-- FB META -->
    <meta property="fb:app_id" content="166995983353903"/>
    <meta property="fb:admins" content="100001148387127"/>
    <!-- /FB META -->

    <!-- Applinks TWITTER -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@LP_LaPresse" />
    <meta name="twitter:title" content="L’incendie qui ravage Grande Canarie hors de contrôle, nouvelles évacuations" />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/418f7ffb-c1bd-11e9-a65c-0eda3a42da3c.jpg" />
    <!-- /Applinks TWITTER -->

    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

    <link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
    <link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
    <link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <!-- /Favicons -->

    <!-- AUTRES -->
    <meta property="article:section" content="Europe"/>
    <meta property="article:published_time" content="2019-08-18T09:38:26-04:00"/>
    <meta property="article:modified_time" content="2019-08-19T07:39:41-04:00"/>
    <meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

    <meta name="apple-itunes-app" content="app-id=451829003" />

    <meta name="msapplication-TileColor" content="#2b5797" />
    <meta name="msapplication-TileImage" content="/mstile-144x144.png" />
    <meta name="theme-color" content="#ffffff" />
    <!-- /AUTRES -->

    <script>
    var ngAppGlobals = {
        storyLegacyId: '5237792',
        rootSectionId: '2',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_' + 'international',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"7f887c9c5db93c0c8ed56fbdb7230918","sectionName":"europe"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>


    <script type="text/javascript" src="https://static.lpcdn.ca/lpweb/dist/js/appDesktop.bundle.19b25f3bbe9430345cc0.js"></script>

    <script>
        var nuglif = nuglif['appDesktop'];
    </script>

    <script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>

        <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>


    
<script>
    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
            'storyLegacyId': '5237792',
            'storyId': '7f887c9c5db93c0c8ed56fbdb7230918',
            'leafSection': 'Europe',
            'rootSection': 'International',
        },
        'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]
</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->
    <script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            xs: [365, 200],
            sm: [771, 200],
            md: [975, 200],
            lg: [1039, 200]
        }
    };

    googletag.cmd.push(function () {


        Object.keys(nuglif.ngApp.globals.storyAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.storyAdsKeyValues[key]);
        });

        Object.keys(nuglif.ngApp.globals.pageAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.pageAdsKeyValues[key]);
        });

        var hashedId = new SHA1Encoder().encode(nuglif.ngApp.globals.userId);
        googletag.pubads().setTargeting('userId', hashedId);
        googletag.pubads().setPublisherProvidedId(hashedId);
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();

        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 25,
            renderMarginPercent: 10,
            mobileScaling: 2.0
        });

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {

            const shouldDisplayEventEmitterSlot = function (event) {
                if(event.size !== null && event.size[0] === 7 && event.size[1] === 1){
                    return false
                }

                if(event.isEmpty) {

                    return false
                }

                return true
            }

            if(shouldDisplayEventEmitterSlot(event)){

                const slot = event.slot;

                document.getElementById(slot.getSlotElementId()).parentNode.classList.remove("isEmpty");
                document.getElementById(slot.getSlotElementId()).parentNode.classList.add("tagPublicite");
            }

        });

        googletag.enableServices();
    });
</script>


    <script type="application/ld+json">
    {
          "@context": "https://schema.org",
          "@type": "Organization",
          "name": "La Presse",
          "url": "https://www.lapresse.ca",
          "logo": "https://static.lpcdn.ca/lpweb/mobile/img/logo_lapresse_3000.png"
    }
    </script>

            <script src="https://static.lpcdn.ca/lpweb/videojs-7_5_5/video.min.js"></script>
        <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
        <script src="https://static.lpcdn.ca/lpweb/videojs-contrib-ads-6_6_4/videojs.ads.min.js"></script>
        <script src="https://static.lpcdn.ca/lpweb/videojs-ima-1_5_2/videojs.ima.min.js"></script>

        <link rel="stylesheet" href="https://static.lpcdn.ca/lpweb/videojs-7_5_5/video-js.min.css" />
        <link rel="stylesheet" href="https://static.lpcdn.ca/lpweb/videojs-contrib-ads-6_6_4/videojs.ads.css" />
        <link rel="stylesheet" href="https://static.lpcdn.ca/lpweb/videojs-ima-1_5_2/videojs.ima.css" />
    
    <!-- CSS GÉNÉRIQUES -->
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/appDesktop.bundle.25995b51e3976df5e7f1.css"/>
</head>




<body class="INT" itemscope itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header>
    <div class="legacy">
    <nav class="main" data-location="mainNav" data-target-type="undefined">
        <a href="https://www.lapresse.ca" class="logo">
            <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo_lapresse.png" alt="La Presse">
        </a>
        <div class="top">
            <ul class="nav1">
                                    <li class="DEB  "><a href="https://www.lapresse.ca/debats/">débats</a></li>
                                    <li class="VID  "><a href="https://www.lapresse.ca/videos/">vidéos</a></li>
                            </ul>
            <div class="boxRecherche">
                <!-- recherche google -->
                <script>
                    (function() {
                        var cx = '004348325735519040616:png2c1uizmy';
                        var gcse = document.createElement('script');
                        gcse.type = 'text/javascript';
                        gcse.async = true;
                        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                        var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(gcse, s);
                    })();
                </script>
                <gcse:searchbox-only resultsUrl="/recherche"></gcse:searchbox-only>
                <!-- Fin Recherche Google -->
            </div>
        </div>
        <ul class="mainNav" data-target-type="section">
                            <li class="ACT  "><a href="https://www.lapresse.ca/actualites/">actualités</a></li>
                            <li class="INT  active"><a href="https://www.lapresse.ca/international/">international</a></li>
                            <li class="AFF  "><a href="https://www.lapresse.ca/affaires/">affaires</a></li>
                            <li class="SPO  "><a href="https://www.lapresse.ca/sports/">sports</a></li>
                            <li class="AUT  "><a href="https://auto.lapresse.ca">auto</a></li>
                            <li class="ART  "><a href="https://www.lapresse.ca/arts/">arts</a></li>
                            <li class="CIN  "><a href="https://www.lapresse.ca/cinema/">cinéma</a></li>
                            <li class="SOC  "><a href="https://www.lapresse.ca/societe/">société</a></li>
                            <li class="GOU  "><a href="https://www.lapresse.ca/gourmand/">gourmand</a></li>
                            <li class="VOY  "><a href="https://www.lapresse.ca/voyage/">voyage</a></li>
                            <li class="MAI  "><a href="https://www.lapresse.ca/maison/">maison</a></li>
                    </ul>
    </nav>
    <nav class="sectionNav" data-location="mainNav">
        <ul>
                            <li><a href="/international/afrique/" class="">Afrique</a></li>
                            <li><a href="/international/amerique-latine/" class="">Amérique latine</a></li>
                            <li><a href="/international/asie-et-oceanie/" class="">Asie et océanie</a></li>
                            <li><a href="/international/caraibes/" class="">Caraïbes</a></li>
                            <li><a href="/international/etats-unis/" class="">États-unis</a></li>
                            <li><a href="/international/europe/" class="active">Europe</a></li>
                            <li><a href="/international/moyen-orient/" class="">Moyen-orient</a></li>
                    </ul>
    </nav>
</div>

        <nav class="burger" data-location="mainNav" data-target-type="undefined">
        <div class="subMenu"
             data-toggle-class="burgerNavOpen"
             data-toggle-class-target="body"
        >
            <div class="top">
                <a href="https://www.lapresse.ca" class="logo">
                    <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo.png" alt="La Presse">
                </a>
                <a href="https://jesoutiens.lapresse.ca?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=bouton_articlemobile" class="contribution" target="_blank" rel="noopener">Je soutiens La Presse</a>
            </div>
            <ul  data-target-type="section">
                <li class="ACT "><a href="https://www.lapresse.ca/actualites">Actualités</a></li>
                <li class="INT selected"><a href="https://www.lapresse.ca/international/">International</a></li>
                <li class="DEB "><a href="https://www.lapresse.ca/debats/">Débats</a></li>
                <li class="AFF "><a href="https://www.lapresse.ca/affaires/">Affaires</a></li>
                <li class="SPO "><a href="https://www.lapresse.ca/sports/">Sports</a></li>
                <li class="AUT "><a href="https://auto.lapresse.ca">Auto</a></li>
                <li class="ART "><a href="https://www.lapresse.ca/arts/">Arts</a></li>
                <li class="CIN "><a href="https://www.lapresse.ca/cinema/">Cinéma</a></li>
                <li class="SOC "><a href="https://www.lapresse.ca/societe/">Société</a></li>
                <li class="GOU "><a href="https://www.lapresse.ca/gourmand/">Gourmand</a></li>
                <li class="VOY "><a href="https://www.lapresse.ca/voyage/">Voyage</a></li>
                <li class="MAI "><a href="https://www.lapresse.ca/maison/">Maison</a></li>
            </ul>
        </div>
        <div class="closePane"
             data-toggle-class="burgerNavOpen"
             data-toggle-class-target="body"
        ></div>
        <a class="showMenu" href="javascript:void(0);"
           data-toggle-class="burgerNavOpen"
           data-toggle-class-target="body"
        ></a>
        <a href="https://www.lapresse.ca" class="logo">
            <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-ca-logo-line.png" alt="La Presse">
        </a>
    </nav>

</header>
<div class="main">
        <div class="wrapCenter">
    <div id="ad5d5a9397f076a-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d5a9397f076a-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d5a9397f076a-adSlotLppos">
            (function () {
                var positionName
                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5d5a9397f076a-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d5a9397f076a-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":[[728,90],[970,250],[970,415]],"md":[[728,90]],"sm":[[728,90]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "header")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


    <div class="webpart" data-webpart-type="admin" data-webpart-url="/ops/webpart/admin"></div>
    <div class="mainContent">
        <article class="mainStory" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/international/europe/201908/18/01-5237792-lincendie-qui-ravage-grande-canarie-hors-de-controle-nouvelles-evacuations.php">
            <div class="webpart" data-webpart-type="crayon" data-webpart-url="/ops/webpart/crayon/article/7f887c9c5db93c0c8ed56fbdb7230918"></div>            <div class='socialShare'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F201908%2F18%2F01-5237792-lincendie-qui-ravage-grande-canarie-hors-de-controle-nouvelles-evacuations.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F201908%2F18%2F01-5237792-lincendie-qui-ravage-grande-canarie-hors-de-controle-nouvelles-evacuations.php&text=L%E2%80%99incendie%20qui%20ravage%20Grande%20Canarie%20hors%20de%20contr%C3%B4le%2C%20nouvelles%20%C3%A9vacuations&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F201908%2F18%2F01-5237792-lincendie-qui-ravage-grande-canarie-hors-de-controle-nouvelles-evacuations.php&title=L%E2%80%99incendie%20qui%20ravage%20Grande%20Canarie%20hors%20de%20contr%C3%B4le%2C%20nouvelles%20%C3%A9vacuations'
           data-network="linkedIn"
           title="Partager sur LinkedIn">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/europe/201908/18/01-5237792-lincendie-qui-ravage-grande-canarie-hors-de-controle-nouvelles-evacuations.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
    </li>
</ul>

</div>

                        <header>
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines">
        <span class="title" itemprop="headline">
        L’incendie qui ravage Grande Canarie hors de contrôle, nouvelles évacuations
    </span>
</h1>
                                                        <div class="visual" itemscope itemtype="https://schema.org/VideoObject" itemprop="associatedMedia">
    <meta content="https://mobile-img.lpcdn.ca/lpca/828x/r51b1/418f7ffb-c1bd-11e9-a65c-0eda3a42da3c.jpg" itemprop="image">
    <meta content="L’incendie qui ravage Grande Canarie hors de contrôle" itemprop="name description">
    <meta content="T00M00S" itemprop="duration">
    <video id="content_video_d2cc561fe7de4783a583f15458180f23"
           class="video-js vjs-default-skin vjs-fluid vjs-big-play-centered"
           data-article-ids='["7f887c9c5db93c0c8ed56fbdb7230918"]'
           data-video-id="d2cc561fe7de4783a583f15458180f23"
           data-video-title="L’incendie qui ravage Grande Canarie hors de contrôle"
           data-video-should-skip-pub="false"
           data-video-duration="63"
           data-video-ad-keywords="video61-90"
           data-video-position="1"
           data-page-type="article"
           data-page-view="desktop"
           poster="https://mobile-img.lpcdn.ca/lpca/828x/r51b1/418f7ffb-c1bd-11e9-a65c-0eda3a42da3c.jpg"
           controls
                          autoplay
                      width="654"
           height="367">
                           <source src="https://bellvps1.content.video.llnw.net/smedia/e1b3e24ecb944abd8f4ed823a0b76ddc/wk/HhgwtpDZH4npSwS6jpV8KPjgHgf-_bKgbQ9RAo8wM/l-incendie-qui-ravage-grande-canarie-hors-de-contro-le-c18dd19c58bb6541031f0416917b7866954de0a1.m3u8" type="application/x-mpegURL" itemprop="contentUrl">
                   Désolé, votre navigateur ne supporte pas les videos
    </video>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead">
        (Montaña Alta) Flammes hautes de 50 mètres et espaces protégés touchés : l’île touristique espagnole de Grande Canarie est ravagée par un troisième incendie en moins de dix jours, qui restait lundi hors de contrôle. 
    </p>

                                                        <div class='datewrapper'>
            <div class='dates'>
            <span class='updated'><time datetime="2019-08-19T07:39:41-04:00" itemprop="dateModified">Mis à jour à 7h39</time></span>            <span class='created'><time datetime="2019-08-18T09:38:26-04:00" itemprop="datePublished">Publié le 18 août à 9h38</time></span>
        </div>
        <div id="5d5a9397f0b50" class='socialShare'>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5d5a9397f0b50">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F201908%2F18%2F01-5237792-lincendie-qui-ravage-grande-canarie-hors-de-controle-nouvelles-evacuations.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F201908%2F18%2F01-5237792-lincendie-qui-ravage-grande-canarie-hors-de-controle-nouvelles-evacuations.php&text=L%E2%80%99incendie%20qui%20ravage%20Grande%20Canarie%20hors%20de%20contr%C3%B4le%2C%20nouvelles%20%C3%A9vacuations&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F201908%2F18%2F01-5237792-lincendie-qui-ravage-grande-canarie-hors-de-controle-nouvelles-evacuations.php&title=L%E2%80%99incendie%20qui%20ravage%20Grande%20Canarie%20hors%20de%20contr%C3%B4le%2C%20nouvelles%20%C3%A9vacuations'
           data-network="linkedIn"
           title="Partager sur LinkedIn">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/europe/201908/18/01-5237792-lincendie-qui-ravage-grande-canarie-hors-de-controle-nouvelles-evacuations.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author'>
                <span class='name'>Desiree MARTIN, avec Adrien VICENTE à Madrid</span><br>
                <span class='organization'>Agence France-Presse</span>
    </p>

                                                            <p class="paragraph">
        Selon les services d’urgences, cet incendie de forêt, qui s’est déclaré samedi dans le centre montagneux de l’île, a déjà parcouru 6000 hectares et a forcé à l’évacuation de milliers de personnes. 
    </p>

                                                        <div class="wrapCenter">
    <div id="ad5d5a9397f0c7c-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d5a9397f0c7c-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d5a9397f0c7c-adSlotLppos">
            (function () {
                var positionName
                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5d5a9397f0c7c-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d5a9397f0c7c-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"sm":[[300,250],[300,600],[634,150],[634,180],[634,200],[634,634]],"xs":[[300,250],[300,600],[300,50],[300,100],[320,50]],"mobile":[[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>




                                                            <p class="paragraph">
        Le feu « est au-delà de nos capacités d’extinction », a déclaré à la presse Federico Grillo, le chef des services d’urgence de l’île, dans la nuit de dimanche à lundi. 
    </p>

                                                            <p class="paragraph">
        Les flammes ont atteint 50 mètres de hauteur par endroits, empêchant les quelque 700 pompiers et autres corps mobilisés de s’y attaquer, même à l’aide de moyens aériens. 
    </p>

                                                        <div  class="slimcut" id="div_telaria_outstream"></div>

                                                            <p class="paragraph">
        « La situation est mauvaise, très mauvaise. Nous en avons pour deux jours » au moins, a reconnu Federico Grillo, évoquant les températures élevées, le vent et les pluies de cendres pouvant causer de nouveaux départs de feu. 
    </p>

                                                            <p class="paragraph">
        Les autorités ont dû procéder à de nouvelles évacuations dans le centre de cette île touristique, au large du Maroc, aux nombreux espaces protégés. 
    </p>

                                                        <div class="wrapCenter">
    <div id="ad5d5a9397f0da8-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d5a9397f0da8-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d5a9397f0da8-adSlotLppos">
            (function () {
                var positionName
                                positionName = "pos2"
                                var adSlot = document.querySelector("[data-name=ad5d5a9397f0da8-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d5a9397f0da8-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"sm":[[300,250],[300,600],[634,150],[634,180],[634,200],[634,634]],"xs":[[300,250],[300,600],[300,50],[300,100],[320,50]],"mobile":[[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>




                                                            <p class="paragraph">
        Une centaine de personnes ont dû être « confinées » dans un centre culturel à Artenara, une « mesure technique temporaire » selon les services d’urgence, les accès au village et les routes possibles d’évacuation étant pour l’heure trop dangereux à emprunter. 
    </p>

                                                            <p class="paragraph">
        Au total, la population des villages évacués atteint 8000 habitants selon les services d’urgence qui n’étaient pas en mesure d’indiquer le nombre précis de personnes concernées. Aucune victime n’est à déplorer. 
    </p>

                                                            <h3>
        Danger pour des espaces protégés
    </h3>

                                                            <p class="paragraph">
        L’intérieur de Grande Canarie, aux paysages et microclimats très divers, est prisé des randonneurs, bien que le gros des touristes fréquente plutôt les plages de l’île, la deuxième plus fréquentée de l’archipel des Canaries. 
    </p>

                                                            <p class="paragraph">
        Les Canaries ont accueilli l’an dernier 13,7 millions de touristes, en particulier britanniques et allemands, et le tourisme représentait en 2017 35 % du PIB et 40 % des emplois de l’archipel selon l’organisation patronale Exceltur. 
    </p>

                                                        <div class="wrapCenter">
    <div id="ad5d5a9397f0e21-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d5a9397f0e21-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d5a9397f0e21-adSlotLppos">
            (function () {
                var positionName
                                positionName = "pos3"
                                var adSlot = document.querySelector("[data-name=ad5d5a9397f0e21-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d5a9397f0e21-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"sm":[[300,250],[300,600],[634,150],[634,180],[634,200],[634,634]],"xs":[[300,250],[300,600],[300,50],[300,100],[320,50]],"mobile":[[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>




                                                            <p class="paragraph">
        Le gouvernement régional a d’ailleurs tenu à souligner dans un communiqué que le tourisme n’était pas affecté par l’incendie, car « aucun complexe touristique n’en ressent les effets ». 
    </p>

                                                            <p class="paragraph">
        Mais plusieurs espaces protégés sont touchés ou menacés par cet incendie. 
    </p>

                                                            <p class="paragraph">
        Il s’étend déjà sur une zone classée réserve de la biosphère par l’UNESCO et est entré dans le parc naturel de Tamadaba, forêt de pins parmi les territoires les plus sauvages de Grande Canarie. 
    </p>

                                                            <p class="paragraph">
        Le territoire touché comprend également le paysage de montagnes et grottes de Risco Caido, vestige d’une civilisation pré-hispanique classé en juillet au patrimoine culturel de l’UNESCO. 
    </p>

                                                        <div class="wrapCenter">
    <div id="ad5d5a9397f0e71-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d5a9397f0e71-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d5a9397f0e71-adSlotLppos">
            (function () {
                var positionName
                                positionName = "pos4"
                                var adSlot = document.querySelector("[data-name=ad5d5a9397f0e71-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d5a9397f0e71-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"sm":[[300,250],[300,600],[634,150],[634,180],[634,200],[634,634]],"xs":[[300,250],[300,600],[300,50],[300,100],[320,50]],"mobile":[[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>




                                                            <p class="paragraph">
        Le feu risque aussi de progresser vers la réserve d’Inagua, la zone la plus riche en biodiversité et la plus protégée, a précisé Federico Grillo. 
    </p>

                                                            <p class="paragraph">
        Deux autres incendies avaient déjà touché l’île la semaine dernière, sans faire de blessés. 
    </p>

                                                            <p class="paragraph">
        Les pompiers n’étaient pas parvenus à éteindre complètement le plus important des deux, qui a parcouru 1500 hectares, lorsque le nouvel incendie s’est déclaré. 
    </p>

                                                            <p class="paragraph">
        L’Espagne, deuxième destination touristique mondiale, est touchée chaque été par de nombreux incendies de forêt du fait de son climat aride. 
    </p>

                            </div>


            <div class="wrapCenter">
    <div id="ad5d5a9397f0eb6-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d5a9397f0eb6-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d5a9397f0eb6-adSlotLppos">
            (function () {
                var positionName
                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5d5a9397f0eb6-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d5a9397f0eb6-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"xl":[[728,90],[634,90]],"lg":[[634,125],[634,150],[634,180],[634,200],[634,634]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>

        </article>
        <aside class="col" data-location="aside" data-ads-position-container="true">

            
            
            <div class="webparts" data-webpart-url="/webparts/trending/2/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/2/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/2/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/2"></div>

        </aside>
        <aside class="row">
            
            
                            
    <section class="mostRecent INT" data-location="mostRecents">
        <h1>En continu Europe</h1>
                                <article
        class="card INT"
        data-position="1"
>
    <a href="https://www.lapresse.ca/international/europe/201908/19/01-5237849-le-prince-andrew-consterne-par-les-accusations-dabus-sexuels.php"
       class="visual"
       title="Le prince Andrew «consterné» par les accusations d’abus sexuels"
       data-target-type="story"
       data-target-id="e1ec3a48c5a43c3e8840e3a56a8158b3"
       data-target-legacy-id="5237849"
    >
        <span class="visualWrapper">
                            <span class='video'>&nbsp;</span>
                                                <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/50097df0-c26d-11e9-a65c-0eda3a42da3c.jpg" alt="Le prince Andrew «consterné» par les accusations d’abus sexuels">
        </span>
    </a>
    <div class="articleDetail">
        <a href="https://www.lapresse.ca/international/europe/201908/19/01-5237849-le-prince-andrew-consterne-par-les-accusations-dabus-sexuels.php"
           data-target-type="story"
           data-target-id="e1ec3a48c5a43c3e8840e3a56a8158b3"
           data-target-legacy-id="5237849"
        >
                        <span class="title">Le prince Andrew «consterné» par les accusations d’abus sexuels</span>
        </a>
    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Mis à jour à 8h14
            </span>
        </div>
    </div>
</article>


                                <article
        class="card INT"
        data-position="2"
>
    <a href="https://www.lapresse.ca/international/europe/201908/18/01-5237808-le-petrolier-iranien-retenu-a-gibraltar-appareille-apres-le-rejet-de-la-demande-americaine.php"
       class="visual"
       title="Le pétrolier iranien retenu à Gibraltar appareille après le rejet de la demande américaine"
       data-target-type="story"
       data-target-id="48296db48d033f38ab74d1b793466dcb"
       data-target-legacy-id="5237808"
    >
        <span class="visualWrapper">
                                                <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/b92e7a4d-c1dd-11e9-a65c-0eda3a42da3c.jpg" alt="Le pétrolier iranien retenu à Gibraltar appareille après le rejet de la demande américaine">
        </span>
    </a>
    <div class="articleDetail">
        <a href="https://www.lapresse.ca/international/europe/201908/18/01-5237808-le-petrolier-iranien-retenu-a-gibraltar-appareille-apres-le-rejet-de-la-demande-americaine.php"
           data-target-type="story"
           data-target-id="48296db48d033f38ab74d1b793466dcb"
           data-target-legacy-id="5237808"
        >
                        <span class="title">Le pétrolier iranien retenu à Gibraltar appareille après le rejet de la demande américaine</span>
        </a>
    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Publié le 18 août à 13h31
            </span>
        </div>
    </div>
</article>


                                <div class="wrapCenter">
    <div id="ad5d5a93980c560-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d5a93980c560-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d5a93980c560-adSlotLppos">
            (function () {
                var positionName
                                positionName = "recents1"
                                var adSlot = document.querySelector("[data-name=ad5d5a93980c560-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d5a93980c560-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":[[634,125],[634,150],[634,180],[634,200],[634,634]],"sm":[[300,250],[300,600],[634,150],[634,180],[634,200],[634,634]],"xs":[[300,250],[300,600],[300,50],[300,100],[320,50]],"mobile":[[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                                <article
        class="card INT"
        data-position="4"
>
    <a href="https://www.lapresse.ca/international/europe/201908/18/01-5237801-jihadi-jack-dechu-de-sa-nationalite-britannique.php"
       class="visual"
       title="«Jihadi Jack» déchu de sa nationalité britannique"
       data-target-type="story"
       data-target-id="a33bb7ff030d34bcaec5c62c81131633"
       data-target-legacy-id="5237801"
    >
        <span class="visualWrapper">
                            <span class='video'>&nbsp;</span>
                                                <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/247df40a-c1cb-11e9-a65c-0eda3a42da3c.jpg" alt="«Jihadi Jack» déchu de sa nationalité britannique">
        </span>
    </a>
    <div class="articleDetail">
        <a href="https://www.lapresse.ca/international/europe/201908/18/01-5237801-jihadi-jack-dechu-de-sa-nationalite-britannique.php"
           data-target-type="story"
           data-target-id="a33bb7ff030d34bcaec5c62c81131633"
           data-target-legacy-id="5237801"
        >
                        <span class="title">«Jihadi Jack» déchu de sa nationalité britannique</span>
        </a>
    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Mis à jour le 18 août à 12h48
            </span>
        </div>
    </div>
</article>


                                <article
        class="card INT"
        data-position="5"
>
    <a href="https://www.lapresse.ca/international/europe/201908/18/01-5237797-boris-johnson-prevoit-le-brexit-pour-le-31-octobre.php"
       class="visual"
       title="Boris Johnson prévoit le Brexit pour le 31 octobre"
       data-target-type="story"
       data-target-id="0f8fb0466bef334cba6b679bd3f9d3c0"
       data-target-legacy-id="5237797"
    >
        <span class="visualWrapper">
                                                <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/763445b1-c1c2-11e9-a65c-0eda3a42da3c.jpg" alt="Boris Johnson prévoit le Brexit pour le 31 octobre">
        </span>
    </a>
    <div class="articleDetail">
        <a href="https://www.lapresse.ca/international/europe/201908/18/01-5237797-boris-johnson-prevoit-le-brexit-pour-le-31-octobre.php"
           data-target-type="story"
           data-target-id="0f8fb0466bef334cba6b679bd3f9d3c0"
           data-target-legacy-id="5237797"
        >
                        <span class="title">Boris Johnson prévoit le Brexit pour le 31 octobre</span>
        </a>
    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Mis à jour le 18 août à 22h28
            </span>
        </div>
    </div>
</article>


                                <article
        class="card INT"
        data-position="6"
>
    <a href="https://www.lapresse.ca/international/europe/201908/17/01-5237728-un-marathon-en-lhonneur-des-victimes-du-mur-de-berlin.php"
       class="visual"
       title="Un marathon en l’honneur des victimes du mur de Berlin"
       data-target-type="story"
       data-target-id="28a4722d477737419bbd7911181695a2"
       data-target-legacy-id="5237728"
    >
        <span class="visualWrapper">
                            <span class='video'>&nbsp;</span>
                                                <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/184d002b-c103-11e9-a65c-0eda3a42da3c.jpg" alt="Un marathon en l’honneur des victimes du mur de Berlin">
        </span>
    </a>
    <div class="articleDetail">
        <a href="https://www.lapresse.ca/international/europe/201908/17/01-5237728-un-marathon-en-lhonneur-des-victimes-du-mur-de-berlin.php"
           data-target-type="story"
           data-target-id="28a4722d477737419bbd7911181695a2"
           data-target-legacy-id="5237728"
        >
                        <span class="title">Un marathon en l’honneur des victimes du mur de Berlin</span>
        </a>
    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Publié le 17 août à 12h46
            </span>
        </div>
    </div>
</article>


                                <article
        class="card INT"
        data-position="7"
>
    <a href="https://www.lapresse.ca/international/europe/201908/17/01-5237725-open-arms-27-migrants-mineurs-autorises-a-debarquer-a-lampedusa.php"
       class="visual"
       title="Open Arms: 27 migrants mineurs autorisés à débarquer à Lampedusa"
       data-target-type="story"
       data-target-id="52b377e899403e87bc0ee5ded552bf30"
       data-target-legacy-id="5237725"
    >
        <span class="visualWrapper">
                                                <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/186a6d50-c109-11e9-a65c-0eda3a42da3c.jpg" alt="Open Arms: 27 migrants mineurs autorisés à débarquer à Lampedusa">
        </span>
    </a>
    <div class="articleDetail">
        <a href="https://www.lapresse.ca/international/europe/201908/17/01-5237725-open-arms-27-migrants-mineurs-autorises-a-debarquer-a-lampedusa.php"
           data-target-type="story"
           data-target-id="52b377e899403e87bc0ee5ded552bf30"
           data-target-legacy-id="5237725"
        >
                        <span class="title"><em>Open Arms</em>: 27 migrants mineurs autorisés à débarquer à Lampedusa</span>
        </a>
    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Publié le 17 août à 12h08
            </span>
        </div>
    </div>
</article>


                                <div class="wrapCenter">
    <div id="ad5d5a93980c80e-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d5a93980c80e-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d5a93980c80e-adSlotLppos">
            (function () {
                var positionName
                                positionName = "recents2"
                                var adSlot = document.querySelector("[data-name=ad5d5a93980c80e-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d5a93980c80e-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":[[634,125],[634,150],[634,180],[634,200],[634,634]],"sm":[[300,250],[300,600],[634,150],[634,180],[634,200],[634,634]],"xs":[[300,250],[300,600],[300,50],[300,100],[320,50]],"mobile":[[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                                <article
        class="card INT"
        data-position="9"
>
    <a href="https://www.lapresse.ca/international/europe/201908/17/01-5237721-ukraine-neuf-morts-dans-lincendie-dun-hotel-a-odessa.php"
       class="visual"
       title="Ukraine : neuf morts dans l’incendie d’un hôtel à Odessa"
       data-target-type="story"
       data-target-id="582742ec3c473b2b8a7f0d144f472955"
       data-target-legacy-id="5237721"
    >
        <span class="visualWrapper">
                            <span class='video'>&nbsp;</span>
                                                <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/9174c4c0-c0fb-11e9-a65c-0eda3a42da3c.jpg" alt="Ukraine : neuf morts dans l’incendie d’un hôtel à Odessa">
        </span>
    </a>
    <div class="articleDetail">
        <a href="https://www.lapresse.ca/international/europe/201908/17/01-5237721-ukraine-neuf-morts-dans-lincendie-dun-hotel-a-odessa.php"
           data-target-type="story"
           data-target-id="582742ec3c473b2b8a7f0d144f472955"
           data-target-legacy-id="5237721"
        >
                        <span class="title">Ukraine : neuf morts dans l’incendie d’un hôtel à Odessa</span>
        </a>
    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Publié le 17 août à 11h05
            </span>
        </div>
    </div>
</article>


                                <article
        class="card INT"
        data-position="10"
>
    <a href="https://www.lapresse.ca/international/europe/201908/17/01-5237720-rassemblements-pour-des-elections-honnetes-a-moscou.php"
       class="visual"
       title="Rassemblements pour des « élections honnêtes » à Moscou"
       data-target-type="story"
       data-target-id="a5da1698983b3edfb5b2046b5e3a3bc6"
       data-target-legacy-id="5237720"
    >
        <span class="visualWrapper">
                                                <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/63167519-c0ff-11e9-a65c-0eda3a42da3c.jpg" alt="Rassemblements pour des « élections honnêtes » à Moscou">
        </span>
    </a>
    <div class="articleDetail">
        <a href="https://www.lapresse.ca/international/europe/201908/17/01-5237720-rassemblements-pour-des-elections-honnetes-a-moscou.php"
           data-target-type="story"
           data-target-id="a5da1698983b3edfb5b2046b5e3a3bc6"
           data-target-legacy-id="5237720"
        >
                        <span class="title">Rassemblements pour des « élections honnêtes » à Moscou</span>
        </a>
    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Publié le 17 août à 11h01
            </span>
        </div>
    </div>
</article>


            </section>

                    </aside>
    </div>
</div>
<footer data-location="footer">
    <div class="wrapper">
        <div class="block applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
            </ul>
        </div>
        <div class="block archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
                <li><a href="https://www.lapresse.ca/pages/">Achat d&apos;une page d&apos;histoire</a></li>
            </ul>
        </div>
        <div class="block social">
            <p>Suivez-nous</p>
            <a class="instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
        </div>
    </div>

    <div class="wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":3,"atts":"TRBYRlxITU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
