<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : 50cd6e1124473c7bacc65db241656f80 -->
<!-- Legacy id : 5304800 -->
<!-- source: SB -->
<title>Les marchés mondiaux ignorent les violences au Capitole, satisfaits du vote en Géorgie | La Presse</title>
<meta name="description" content=" Les places boursières à travers le monde ont ignoré jeudi les scènes de chaos de la veille au Capitole américain, envahi par des manifestants pro-Trump, se concentrant sur la percée démocrate au Sénat après une double victoire dans l’État de Géorgie. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/affaires/marches/2021-01-07/les-marches-mondiaux-ignorent-les-violences-au-capitole-satisfaits-du-vote-en-georgie.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/afaf1339-50dc-11eb-a88b-02fe89184577.jpg" />
<meta property="article:section" content="Marchés"/>
<meta property="article:published_time" content="2021-01-07T06:38:52-05:00"/>
<meta property="article:modified_time" content="2021-01-07T13:20:15-05:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>
    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/affaires/marches/2021-01-07/les-marches-mondiaux-ignorent-les-violences-au-capitole-satisfaits-du-vote-en-georgie.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/affaires/marches/2021-01-07/les-marches-mondiaux-ignorent-les-violences-au-capitole-satisfaits-du-vote-en-georgie.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Les marchés mondiaux ignorent les violences au Capitole, satisfaits du vote en Géorgie"/>
    <meta property="og:description" content=" Les places boursières à travers le monde ont ignoré jeudi les scènes de chaos de la veille au Capitole américain, envahi par des manifestants pro-Trump, se concentrant sur la percée démocrate au Sénat après une double victoire dans l’État de Géorgie. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/affaires/marches/2021-01-07/les-marches-mondiaux-ignorent-les-violences-au-capitole-satisfaits-du-vote-en-georgie.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/afaf1339-50dc-11eb-a88b-02fe89184577.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Les marchés mondiaux ignorent les violences au Capitole, satisfaits du vote en Géorgie" />
<meta name="twitter:description" content=" Les places boursières à travers le monde ont ignoré jeudi les scènes de chaos de la veille au Capitole américain, envahi par des manifestants pro-Trump, se concentrant sur la percée démocrate au Sénat après une double victoire dans l’État de Géorgie. " />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/afaf1339-50dc-11eb-a88b-02fe89184577.jpg" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>
    var ngAppGlobals = {
        storyLegacyId: '5304800',
        storyId: '50cd6e1124473c7bacc65db241656f80',
        rootSectionId: '4',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Affaires',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"50cd6e1124473c7bacc65db241656f80","publicationDate":"2021-01-07","microtheme":[],"sectionName":"marches"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.67fa5cf1376321c7152e.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>
    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.f9a43b48a985ff7ea28857ed0f71bddb.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.ed58cb2ceff34c9fa73b84218d7bea1a.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.3c57406185b1dd336468.js"></script>
        <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>


    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '5304800',              'storyId': '50cd6e1124473c7bacc65db241656f80',              'leafSection': 'Marchés',              'rootSection': 'Affaires',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

</script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    <script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
    <script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
    <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>
    var optable = optable || {};
    optable.cmd = optable.cmd || [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>
<script>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</script>

<script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener('newsletter.onReaderSubscriptionComplete', function (e) {
                if (e.detail) {
                    optable.instance.identify(optable.SDK.eid(e.detail)).then(function () {
                        LPOptable.debug('Newsletter identify sdk eid OK', e.detail);
                    }).catch(function (err) {
                        LPOptable.debug('Newsletter identify sdk eid FAIL', err);
                    });
                }
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>


<script>

    LPOptable.init();
    LPOptable.identify();
    LPOptable.cacheTargeting();
    LPOptable.listenToNewsletterSubscription();

    LPAds.init();
    LPAds.loadDeviceInstanceIdTag();

            LPAds.loadReaderIdTag();
        LPAds.enableServices();
    </script>
<script src="//ctxtfl.com/scripts/js/p.js?id=1PX320FpQpXXXbQP6fTlaKa0b"></script>

        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.183568f443625b204ff3.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.
        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/3.0/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');


        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: true
            });

        var refDetector = new nuglif['componentBraze'].ReferrerDetector(window, window.sessionStorage);
        var authBridge = new nuglif['componentBraze'].AuthFirebaseBridge(appboy, lpauth);
        var stdCustomHTMLMsgBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, authBridge);

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, authBridge, document, refDetector.evaluateReferrer());
        nuglif.ngApp.deviceInstanceId.get(function (id) {
            ngBraze.updateDeviceInstanceId(id);
        });
        ngBraze.automaticallyShowMessages();
        ngBraze.openSession();
    </script>

        
    <script>
        //TODO: a-t-on toujours besoin d'attendre au DOMContentLoaded pour avoir accès à lpauth?
        window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn());
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.e4cec59ddea11c114dff.css"/>
</head>

<body class="pageView__desktop AFF" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, jeudi 7 janvier 2021</div>
        </div>
            <div class="mainNav__header__item">
        
        <div class="weatherWidget ">
            <a  href="/meteo/ville/montreal_caqc0363.php">
                <span class="weatherWidget__city">Montréal</span>
                <span class="weatherWidget__weatherIcon"><img alt="météo Montréal" src="https://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/h.png"/></span>
                <span class="weatherWidget__temperature">-1&deg;C</span>
            </a>
        </div>
    </div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionAffaires"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  mainNav__sectionLink--active" href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
                            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
                        <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--AFF">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/economie/">
                                Économie
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/affaires/marches/">
                                Marchés
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/entreprises/">
                                Entreprises
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/techno/">
                                Techno
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/medias/">
                                Médias
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/finances-personnelles/">
                                Finances personnelles
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/pme/">
                                PME
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/portfolio/">
                                Portfolio
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/tetes-daffiche/">
                                Têtes d&#039;affiche
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionAffaires"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF selected">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
                            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
                        <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>
</header>
<div class="main">
    <div class="adsWrapper greyLineToppedBox">
        <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ff762902587e-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ff762902587e-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ff762902587e-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad5ff762902587e-adSlotLppos";
                var dimensions = [[728,90],[970,250],[970,415]];
                var positionName = null;
                var pageBlock = "header";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

    </div>
    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/affaires/marches/2021-01-07/les-marches-mondiaux-ignorent-les-violences-au-capitole-satisfaits-du-vote-en-georgie.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/afaf1339-50dc-11eb-a88b-02fe89184577.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/4/50cd6e1124473c7bacc65db241656f80/5304800">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Fmarches%2F2021-01-07%2Fles-marches-mondiaux-ignorent-les-violences-au-capitole-satisfaits-du-vote-en-georgie.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Fmarches%2F2021-01-07%2Fles-marches-mondiaux-ignorent-les-violences-au-capitole-satisfaits-du-vote-en-georgie.php&text=Les%20march%C3%A9s%20mondiaux%20ignorent%20les%20violences%20au%20Capitole%2C%20satisfaits%20du%20vote%20en%20G%C3%A9orgie&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Fmarches%2F2021-01-07%2Fles-marches-mondiaux-ignorent-les-violences-au-capitole-satisfaits-du-vote-en-georgie.php&title=Les%20march%C3%A9s%20mondiaux%20ignorent%20les%20violences%20au%20Capitole%2C%20satisfaits%20du%20vote%20en%20G%C3%A9orgie'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/affaires/marches/2021-01-07/les-marches-mondiaux-ignorent-les-violences-au-capitole-satisfaits-du-vote-en-georgie.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                        <header class="mainContent__storyHeader">
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
        <span class="title titleModule__main" itemprop="headline">
        Les marchés mondiaux ignorent les violences au Capitole, satisfaits du vote en Géorgie
    </span>
</h1>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/afaf1339-50dc-11eb-a88b-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO EUGENE HOSHIKO, AP</p>
                                        <p class="description photoModule__caption photoModule__caption--description">À Tokyo, l’indice Nikkei et le Topix ont clôturé en forte progression de 1,6 %. </p>
                    </figcaption>
    </figure>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead textModule textModule--type-lead ">(Paris) Les places boursières à travers le monde ont ignoré jeudi les scènes de chaos de la veille au Capitole américain, envahi par des manifestants pro-Trump, se concentrant sur la percée démocrate au Sénat après une double victoire dans l’État de Géorgie. </p>

                                                        <div class='datewrapper '>
            <div class='dates'>
            <span class='created'>
                <time datetime="2021-01-07T06:38:52-05:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 7 janvier 2021 à 6h38</span>
                </time>
            </span>
                            <span class='updated'>
                    <time datetime="2021-01-07T13:20:15-05:00" itemprop="dateModified">
                        <span class="publicationsDate--type-update">Mis à jour à 13h20</span>
                    </time>
                </span>
                    </div>
        <div id="5ff7629025b75" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5ff7629025b75">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Fmarches%2F2021-01-07%2Fles-marches-mondiaux-ignorent-les-violences-au-capitole-satisfaits-du-vote-en-georgie.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Fmarches%2F2021-01-07%2Fles-marches-mondiaux-ignorent-les-violences-au-capitole-satisfaits-du-vote-en-georgie.php&text=Les%20march%C3%A9s%20mondiaux%20ignorent%20les%20violences%20au%20Capitole%2C%20satisfaits%20du%20vote%20en%20G%C3%A9orgie&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Fmarches%2F2021-01-07%2Fles-marches-mondiaux-ignorent-les-violences-au-capitole-satisfaits-du-vote-en-georgie.php&title=Les%20march%C3%A9s%20mondiaux%20ignorent%20les%20violences%20au%20Capitole%2C%20satisfaits%20du%20vote%20en%20G%C3%A9orgie'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/affaires/marches/2021-01-07/les-marches-mondiaux-ignorent-les-violences-au-capitole-satisfaits-du-vote-en-georgie.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author authorModule'>
                <span class='name authorModule__name '>par Ali BEKHTAOUI et Florian SOENEN</span><br>
                <span class='organization authorModule__organisation '>Agence France-Presse</span>
    </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">En Europe, toutes les places financières ont fini dans le vert. Francfort a gagné 0,55 %, Paris 0,70 %, Londres 0,22 % et Milan 0,05 %.  </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Wall Street continuait de s’emballer également. Le Dow Jones engrangeait 0,63 %, l’indice élargi S & P500 1,34 % et l’indice technologique 2,28 % vers 17 h 40 GMT. Le Dow Jones avait déjà franchi un nouveau record mercredi, malgré les violences. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">L’envolée des Bourses américaines ainsi que la flambée des cours de son entreprise Tesla permettait à Elon Musk de devenir l’homme le plus riche du monde, selon l’agence Bloomberg. </p>

                                                        <div  class="slimcut" id="div_telaria_outstream">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ff7629025cb3-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ff7629025cb3-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ff7629025cb3-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad5ff7629025cb3-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Sur le marché du pétrole, le cours du Brent à Londres avançait de 0,18 % à 54,40 dollars, tandis que le WTI à New York s’affichait en hausse de 0,30 % à 50,78 dollars. Côté devises, le dollar gagnait 0,45 % face à l’euro, à 1,2271 dollar pour un euro. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Les investisseurs dans le monde demeuraient lucides sur la portée des scènes observées la veille à Washington et retransmises sur la plupart des télévisions du monde.  </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Malgré la violence des images, « c’est essentiellement une escarmouche politique », analyse auprès de l’AFP Christopher Dembik, responsable de la recherche économique chez Saxo Banque, pour justifier l’absence de réaction des investisseurs. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Le bouleversement n’a duré qu’une journée et « n’a pas empêché la validation du vote des grands électeurs, il l’a juste retardée de quelques heures », appuie de son côté Alexandre Baradez, analyste d’IG France.  </p>

                                                            <h3 class="textModule textModule--type-subhead ">Pari sur la reprise</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph ">La certification de la victoire de M. Biden a  finalement été bouclée officiellement jeudi dans la matinée et Donald Trump a concédé qu’il y aurait une « transition ordonnée » avec son successeur. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Dans ce contexte de fragilisation de la démocratie américaine, les investisseurs préféraient porter leur attention sur la victoire des démocrates qui se sont assurés mercredi le contrôle du Sénat grâce à deux élections partielles en Géorgie. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Le président élu pourra de ce fait gouverner avec une plus grande marge de manœuvre.  </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Les investisseurs voyaient pour le moment le verre à moitié plein, se réjouissant de la perspective d’un nouveau plan de relance plus important qu’envisagé il y a encore quelques jours.  </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Depuis mercredi, « les taux d’intérêt souverains à 10 ans se redressent, ce qui est le signe de l’anticipation d’une reprise économique accélérée, ainsi que de la reprise de l’inflation », explique M. Baradez.  </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Ces prévisions soutiennent aussi les indices, notamment les valeurs cycliques, dépendantes de l’activité économique. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Toutefois, l’avantage démocrate dans les deux chambres rend aussi plus crédible la mise en œuvre de la politique fiscale de M. Biden, ainsi qu’une plus grande régulation du secteur technologique. « Ces éléments pourraient peser dans un second temps sur les investisseurs », relève M. Baradez. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Les valeurs cycliques ont porté les indices.  Les bancaires ont par exemple de nouveau progressé, après leur flambée de mercredi : à Paris, BNP Paribas a gagné 2,25 % à 46,31 euros.  </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">La chaîne britannique de supermarchés Sainsbury’s à Londres et le groupe de matériaux de construction Saint-Gobain en France ont pour leur part bondi respectivement de 6,88 % à 248,50 pence et de 6,20 % à 42,48 euros.  </p>

                            </div>
            <div class="adsWrapper greyLineToppedBox">
                <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ff7629025e28-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ff7629025e28-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ff7629025e28-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad5ff7629025e28-adSlotLppos";
                var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                            
            <div class="webparts" data-webpart-url="/webparts/trending/4/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/4/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/4/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/4"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row mainContent__mostRecent">
                                        <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                    
    
<section class="mostRecent AFF mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Marchés</span> En&nbsp;continu </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            AFF
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/04e4a315e8483ef4a5d33cb7a4caef6f/5304848">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-07/le-prix-du-bitcoin-depasse-40-000-us-pour-la-premiere-fois.php"
       class="visual"
       title="Le prix du bitcoin dépasse 40 000 $ US pour la première fois"
       data-target-type="story"
       data-target-id="04e4a315e8483ef4a5d33cb7a4caef6f"
       data-target-legacy-id="5304848"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/4524871b-5115-11eb-a88b-02fe89184577.jpg" alt=" Le prix du bitcoin dépasse 40 000 $ US pour la première fois)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-07/le-prix-du-bitcoin-depasse-40-000-us-pour-la-premiere-fois.php"
           data-target-type="story"
           data-target-id="04e4a315e8483ef4a5d33cb7a4caef6f"
           data-target-legacy-id="5304848"
        >
                        <span class="title mostRecentCard__title ">Le prix du bitcoin dépasse 40 000 $ US pour la première fois</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Londres) Le prix du bitcoin a dépassé le seuil des 40 000 dollars jeudi pour la première fois de son histoire, accélérant sa spectaculaire envolée des dernières semaines après avoir atteint le seuil des 35 000 dollars la veille. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 13h22</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            AFF
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/c983663044d53066a9026461fb305dd3/5304817">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-07/validation-de-la-victoire-de-joe-biden/wall-street-va-de-l-avant.php"
       class="visual"
       title="Wall Street va de l’avant"
       data-target-type="story"
       data-target-id="c983663044d53066a9026461fb305dd3"
       data-target-legacy-id="5304817"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/24ecc5e0-50f7-11eb-a88b-02fe89184577.jpg" alt="Validation de la victoire de Joe Biden Wall Street va de l’avant)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-07/validation-de-la-victoire-de-joe-biden/wall-street-va-de-l-avant.php"
           data-target-type="story"
           data-target-id="c983663044d53066a9026461fb305dd3"
           data-target-legacy-id="5304817"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Validation de la victoire de Joe Biden</span>
                        <span class="title mostRecentCard__title ">Wall Street va de l’avant</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (New York) La Bourse de New York continuait à aller de l’avant jeudi après la validation de la victoire de Joe Biden à la présidentielle, qui apporte aux marchés de la clarté et la perspective d’un soutien économique en dépit des violences de la veille au Capitole. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 9h47</span>
    <span class="publicationsDate--type-update">Mis à jour à 12h35</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ff7629026a6c-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ff7629026a6c-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ff7629026a6c-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad5ff7629026a6c-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            AFF
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/678a7b18234237c1a904718ccd728b7b/5304806">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-07/le-petrole-poursuit-sa-marche-en-avant.php"
       class="visual"
       title="Le pétrole poursuit sa marche en avant"
       data-target-type="story"
       data-target-id="678a7b18234237c1a904718ccd728b7b"
       data-target-legacy-id="5304806"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/687538c7-50e5-11eb-a88b-02fe89184577.jpg" alt=" Le pétrole poursuit sa marche en avant)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-07/le-petrole-poursuit-sa-marche-en-avant.php"
           data-target-type="story"
           data-target-id="678a7b18234237c1a904718ccd728b7b"
           data-target-legacy-id="5304806"
        >
                        <span class="title mostRecentCard__title ">Le pétrole poursuit sa marche en avant</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Londres) Les prix du pétrole poursuivaient leur hausse jeudi et retrouvaient des sommets plus atteints depuis le début de la pandémie de COVID-19,  soutenus par une offre contenue des membres de l’OPEP+ et la perspective d’un plan de relance américain après la victoire des démocrates dans l’État de Géorgie. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 7h40</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            AFF
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/5e13120fe5033542903e77dab883f1bf/5304675">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-06/record-a-wall-street-qui-ignore-le-chaos-au-congres.php"
       class="visual"
       title="Record à Wall Street qui ignore le chaos au Congrès"
       data-target-type="story"
       data-target-id="5e13120fe5033542903e77dab883f1bf"
       data-target-legacy-id="5304675"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d65a9f23-502c-11eb-a88b-02fe89184577.jpg" alt=" Record à Wall Street qui ignore le chaos au Congrès)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-06/record-a-wall-street-qui-ignore-le-chaos-au-congres.php"
           data-target-type="story"
           data-target-id="5e13120fe5033542903e77dab883f1bf"
           data-target-legacy-id="5304675"
        >
                        <span class="title mostRecentCard__title ">Record à Wall Street qui ignore le chaos au Congrès</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (New York et Toronto) La Bourse de New York a clôturé en ordre dispersé mercredi, mais le Dow Jones a engrangé un nouveau record, ignorant, en surface, une journée politique tumultueuse où des manifestants pro-Trump, déchaînés, ont envahi le Congrès américain. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 18h10</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            AFF
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/6fcdf71ae8c736f4ae86a4d867a41c59/5304740">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-06/tesla-cloture-a-plus-de-700-milliards-en-bourse.php"
       class="visual"
       title="Tesla clôture à plus de 700 milliards en Bourse"
       data-target-type="story"
       data-target-id="6fcdf71ae8c736f4ae86a4d867a41c59"
       data-target-legacy-id="5304740"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a05669d5-5068-11eb-a88b-02fe89184577.jpg" alt=" Tesla clôture à plus de 700 milliards en Bourse)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-06/tesla-cloture-a-plus-de-700-milliards-en-bourse.php"
           data-target-type="story"
           data-target-id="6fcdf71ae8c736f4ae86a4d867a41c59"
           data-target-legacy-id="5304740"
        >
                        <span class="title mostRecentCard__title ">Tesla clôture à plus de 700 milliards en Bourse</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (New York) Le fabricant de voitures électriques Tesla, en pleine ascension à Wall Street depuis début 2020, a dépassé mercredi pour la première fois la barre des 700 milliards de dollars de valeur à la clôture de la séance.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 16h27</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            AFF
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/72fa85902c3438a789338a1a1e78e729/5304663">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-06/le-petrole-poursuit-son-ascension.php"
       class="visual"
       title="Le pétrole poursuit son ascension"
       data-target-type="story"
       data-target-id="72fa85902c3438a789338a1a1e78e729"
       data-target-legacy-id="5304663"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/faa71885-5016-11eb-a88b-02fe89184577.jpg" alt=" Le pétrole poursuit son ascension)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-06/le-petrole-poursuit-son-ascension.php"
           data-target-type="story"
           data-target-id="72fa85902c3438a789338a1a1e78e729"
           data-target-legacy-id="5304663"
        >
                        <span class="title mostRecentCard__title ">Le pétrole poursuit son ascension</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (New York) Les prix du pétrole ont poursuivi leur ascension mercredi, atteignant de plus hauts niveaux depuis fin février 2020, au lendemain de l’annonce d’une coupe importante de l’Arabie saoudite dans sa production d’or noir tandis que le reste de l’OPEP+ n’augmentera la sienne qu’à la marge les mois prochains.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 15h47</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ff7629027490-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ff7629027490-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ff7629027490-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad5ff7629027490-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents2";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            AFF
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/da66da1f26c237fda93974edc000379a/5304681">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-06/la-bourse-de-new-york-va-finalement-exclure-trois-societes-chinoises.php"
       class="visual"
       title="La Bourse de New York va finalement exclure trois sociétés chinoises"
       data-target-type="story"
       data-target-id="da66da1f26c237fda93974edc000379a"
       data-target-legacy-id="5304681"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/ec10e6c7-5030-11eb-a88b-02fe89184577.jpg" alt=" La Bourse de New York va finalement exclure trois sociétés chinoises)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-06/la-bourse-de-new-york-va-finalement-exclure-trois-societes-chinoises.php"
           data-target-type="story"
           data-target-id="da66da1f26c237fda93974edc000379a"
           data-target-legacy-id="5304681"
        >
                        <span class="title mostRecentCard__title ">La Bourse de New York va finalement exclure trois sociétés chinoises</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (New York) Le New York Stock Exchange (NYSE) a annoncé mercredi qu’il allait finalement bien retirer de la cote trois sociétés chinoises du secteur des télécoms après avoir reçu de nouvelles consignes de la part du gouvernement américain. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 10h29</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            AFF
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/afc6d37e36fa3ac8b358e8e3f96697fe/5304666">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-06/le-bitcoin-poursuit-son-envol-et-depasse-35-000-us.php"
       class="visual"
       title="Le bitcoin poursuit son envol et dépasse 35 000 $ US"
       data-target-type="story"
       data-target-id="afc6d37e36fa3ac8b358e8e3f96697fe"
       data-target-legacy-id="5304666"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/9d141fea-501e-11eb-a88b-02fe89184577.jpg" alt=" Le bitcoin poursuit son envol et dépasse 35 000 $ US)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-06/le-bitcoin-poursuit-son-envol-et-depasse-35-000-us.php"
           data-target-type="story"
           data-target-id="afc6d37e36fa3ac8b358e8e3f96697fe"
           data-target-legacy-id="5304666"
        >
                        <span class="title mostRecentCard__title ">Le bitcoin poursuit son envol et dépasse 35 000 $ US</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Londres) Le prix du bitcoin a dépassé mercredi 35 000 dollars pour la première fois de son histoire, la hausse fulgurante du cours de la première cryptomonnaie continuant en 2021 même si des analystes se méfient d’une possible correction. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 7h57</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            AFF
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/0221b60c325c3829b085fbb774dcdc09/5304516">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-05/les-bourses-nord-americaines-terminent-en-hausse.php"
       class="visual"
       title="Les Bourses nord-américaines terminent en hausse"
       data-target-type="story"
       data-target-id="0221b60c325c3829b085fbb774dcdc09"
       data-target-legacy-id="5304516"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/bc23ade2-4f9b-11eb-a88b-02fe89184577.jpg" alt=" Les Bourses nord-américaines terminent en hausse)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-05/les-bourses-nord-americaines-terminent-en-hausse.php"
           data-target-type="story"
           data-target-id="0221b60c325c3829b085fbb774dcdc09"
           data-target-legacy-id="5304516"
        >
                        <span class="title mostRecentCard__title ">Les Bourses nord-américaines terminent en hausse</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (New York et Toronto) La Bourse de New York a terminé en hausse mardi, reprenant une partie du terrain perdu la veille, alors que les marchés sont suspendus aux résultats d’élections sénatoriales clés en Géorgie qui vont déterminer qui contrôlera le Congrès américain.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 5 janvier</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            AFF
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/8175f274c20b34779bc9ef8278bce185/5304534">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-05/l-opep-opte-pour-la-prudence-face-a-la-pandemie.php"
       class="visual"
       title="L’OPEP+ opte pour la prudence face à la pandémie"
       data-target-type="story"
       data-target-id="8175f274c20b34779bc9ef8278bce185"
       data-target-legacy-id="5304534"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/3a579088-4f6e-11eb-a88b-02fe89184577.jpg" alt=" L’OPEP+ opte pour la prudence face à la pandémie)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-05/l-opep-opte-pour-la-prudence-face-a-la-pandemie.php"
           data-target-type="story"
           data-target-id="8175f274c20b34779bc9ef8278bce185"
           data-target-legacy-id="5304534"
        >
                        <span class="title mostRecentCard__title ">L’OPEP+ opte pour la prudence face à la pandémie</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Londres) Les membres de l’Organisation des pays exportateurs de pétrole (OPEP) et leurs partenaires ont fini par trouver un compromis mardi, autorisant la Russie et le Kazakhstan à légèrement augmenter leur production d’or noir au cours du premier trimestre. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 5 janvier</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ff7629027fcf-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ff7629027fcf-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ff7629027fcf-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad5ff7629027fcf-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            AFF
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/75aca0db56593dbe84f5ad088734af9d/5304510">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-05/apres-une-annee-de-records-la-volatilite-du-bitcoin-invite-a-la-prudence.php"
       class="visual"
       title="Après une année de records, la volatilité du bitcoin invite à la prudence"
       data-target-type="story"
       data-target-id="75aca0db56593dbe84f5ad088734af9d"
       data-target-legacy-id="5304510"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c03b7ace-4f56-11eb-a88b-02fe89184577.jpg" alt=" Après une année de records, la volatilité du bitcoin invite à la prudence)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-05/apres-une-annee-de-records-la-volatilite-du-bitcoin-invite-a-la-prudence.php"
           data-target-type="story"
           data-target-id="75aca0db56593dbe84f5ad088734af9d"
           data-target-legacy-id="5304510"
        >
                        <span class="title mostRecentCard__title ">Après une année de records, la volatilité du bitcoin invite à la prudence</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Londres) Le prix du bitcoin a battu record sur record fin 2020, mais le retour sur ce marché des investisseurs individuels a exacerbé la volatilité des cours, poussant de nombreux observateurs à conseiller la prudence. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 5 janvier</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            AFF
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/e8b2cfbfc6f33dc9bfbdc9dfa3382fd0/5304509">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-05/les-marches-mondiaux-etaient-mitiges-mardi.php"
       class="visual"
       title="Les marchés mondiaux étaient mitigés mardi"
       data-target-type="story"
       data-target-id="e8b2cfbfc6f33dc9bfbdc9dfa3382fd0"
       data-target-legacy-id="5304509"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/b34b4c43-4f54-11eb-a88b-02fe89184577.jpg" alt=" Les marchés mondiaux étaient mitigés mardi)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-05/les-marches-mondiaux-etaient-mitiges-mardi.php"
           data-target-type="story"
           data-target-id="e8b2cfbfc6f33dc9bfbdc9dfa3382fd0"
           data-target-legacy-id="5304509"
        >
                        <span class="title mostRecentCard__title ">Les marchés mondiaux étaient mitigés mardi</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Londres) Les marchés mondiaux étaient mitigés mardi, après que Wall Street eût entamé l’année 2021 avec des pertes. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 5 janvier</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            AFF
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/89af8d5fa4203526a46903c877ef46e6/5304393">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-04/wall-street-termine-en-baisse-bay-street-en-hausse.php"
       class="visual"
       title="Wall Street termine en baisse, Bay Street en hausse"
       data-target-type="story"
       data-target-id="89af8d5fa4203526a46903c877ef46e6"
       data-target-legacy-id="5304393"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/4481af48-4ed1-11eb-a88b-02fe89184577.jpg" alt=" Wall Street termine en baisse, Bay Street en hausse)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-04/wall-street-termine-en-baisse-bay-street-en-hausse.php"
           data-target-type="story"
           data-target-id="89af8d5fa4203526a46903c877ef46e6"
           data-target-legacy-id="5304393"
        >
                        <span class="title mostRecentCard__title ">Wall Street termine en baisse, Bay Street en hausse</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (New York et Toronto) La Bourse de New York a cédé du terrain lundi pour sa première séance de l’année, inquiète de l’accélération des cas de COVID-19 et appréhendant les résultats d’une élection sénatoriale américaine clé mardi en Géorgie.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 4 janvier</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            AFF
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/7ac5ace9c7c133859c331fe26a411fba/5304376">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-04/le-petrole-cale-au-debut-de-la-premiere-reunion-2021-de-l-opep.php"
       class="visual"
       title="Le pétrole cale au début de la première réunion 2021 de l’OPEP+"
       data-target-type="story"
       data-target-id="7ac5ace9c7c133859c331fe26a411fba"
       data-target-legacy-id="5304376"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/903e23eb-4e81-11eb-a88b-02fe89184577.jpg" alt=" Le pétrole cale au début de la première réunion 2021 de l’OPEP+)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-04/le-petrole-cale-au-debut-de-la-premiere-reunion-2021-de-l-opep.php"
           data-target-type="story"
           data-target-id="7ac5ace9c7c133859c331fe26a411fba"
           data-target-legacy-id="5304376"
        >
                        <span class="title mostRecentCard__title ">Le pétrole cale au début de la première réunion 2021 de l’OPEP+</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Londres) Les prix du pétrole cédaient du terrain lundi après avoir touché leurs plus hauts en dix mois plus tôt dans la journée, un signe de fébrilité avant la décision de l’OPEP+ très attendue par le marché sur le niveau de production de février. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 4 janvier</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5ff7629028d05-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5ff7629028d05-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5ff7629028d05-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad5ff7629028d05-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            AFF
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/8295cc7c358b36d88d5d545154017635/5304356">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-04/six-titres-quebecois-qui-font-l-unanimite.php"
       class="visual"
       title="Six titres québécois qui font l’unanimité"
       data-target-type="story"
       data-target-id="8295cc7c358b36d88d5d545154017635"
       data-target-legacy-id="5304356"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/79534f50-4e04-11eb-a88b-02fe89184577.jpg" alt=" Six titres québécois qui font l’unanimité)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/affaires/marches/2021-01-04/six-titres-quebecois-qui-font-l-unanimite.php"
           data-target-type="story"
           data-target-id="8295cc7c358b36d88d5d545154017635"
           data-target-legacy-id="5304356"
        >
                        <span class="title mostRecentCard__title ">Six titres québécois qui font l’unanimité</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            L’année qui débute se présente comme une année de transition qui dépendra notamment de la distribution du vaccin un peu partout dans le monde. Avec la Bourse à un sommet, voici six titres québécois qui font l’unanimité sur Bay Street pour commencer 2021. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 4 janvier</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            AFF
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/495296d6a0ea359dbeb900eeb012e312/5304104">
        </div>
        <a href="https://www.lapresse.ca/affaires/marches/2020-12-31/wall-street-s-offre-des-records-pour-la-derniere-seance-de-2020.php"
       class="visual"
       title="Wall Street s’offre des records pour la dernière séance de 2020"
       data-target-type="story"
       data-target-id="495296d6a0ea359dbeb900eeb012e312"
       data-target-legacy-id="5304104"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c691b164-4b77-11eb-a88b-02fe89184577.jpg" alt=" Wall Street s’offre des records pour la dernière séance de 2020)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/affaires/marches/2020-12-31/wall-street-s-offre-des-records-pour-la-derniere-seance-de-2020.php"
           data-target-type="story"
           data-target-id="495296d6a0ea359dbeb900eeb012e312"
           data-target-legacy-id="5304104"
        >
                        <span class="title mostRecentCard__title ">Wall Street s’offre des records pour la dernière séance de 2020</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (New York) La Bourse de New York a conclu sur de nouveaux records sa dernière séance de 2020, une année faste et tumultueuse pour les marchés financiers, avec le marasme provoqué par la pandémie de COVID-19. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 31 dec. 2020</span>

            </span>
        </div>
    </div>
</article>


    </section>

                </div>
                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":39,"atts":"TRBYRlxITU0=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
