<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="theme-color" content="#ed1c23" />
    <!-- Story id  : 18de10eb7b893df6b1496e6502de2272 -->
<!-- Legacy id :  -->
<!-- source: SB -->
<title>Omnium Banque Nationale | Un tournoi qui satisfait et soulage Eugène Lapierre | La Presse</title>
<meta name="description" content=" Présenté dans un contexte sans précédent en 2021 après une année d’absence, l’Omnium de tennis Banque Nationale s’est déroulé d’une manière qui a satisfait et soulagé le directeur Eugène Lapierre. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/sports/tennis/2021-08-15/omnium-banque-nationale/un-tournoi-qui-satisfait-et-soulage-eugene-lapierre.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/4ad70ab099d73dd2890103f31dce30b3.jpeg" />
<meta property="article:section" content="Tennis"/>
<meta property="article:published_time" content="2021-08-15T12:24:47-04:00"/>
<meta property="article:modified_time" content="2021-08-15T12:24:47-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>
    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/sports/tennis/2021-08-15/omnium-banque-nationale/un-tournoi-qui-satisfait-et-soulage-eugene-lapierre.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/sports/tennis/2021-08-15/omnium-banque-nationale/un-tournoi-qui-satisfait-et-soulage-eugene-lapierre.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Omnium Banque Nationale | Un tournoi qui satisfait et soulage Eugène Lapierre"/>
    <meta property="og:description" content=" Présenté dans un contexte sans précédent en 2021 après une année d’absence, l’Omnium de tennis Banque Nationale s’est déroulé d’une manière qui a satisfait et soulagé le directeur Eugène Lapierre. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/sports/tennis/2021-08-15/omnium-banque-nationale/un-tournoi-qui-satisfait-et-soulage-eugene-lapierre.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/4ad70ab099d73dd2890103f31dce30b3.jpeg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Omnium Banque Nationale | Un tournoi qui satisfait et soulage Eugène Lapierre" />
<meta name="twitter:description" content=" Présenté dans un contexte sans précédent en 2021 après une année d’absence, l’Omnium de tennis Banque Nationale s’est déroulé d’une manière qui a satisfait et soulagé le directeur Eugène Lapierre. " />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/4ad70ab099d73dd2890103f31dce30b3.jpeg" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>var STATIC_LPCDN_BASE_URL = "https://static.lpcdn.ca/lpweb"</script>
<script>var WEATHER_CITIES_ENDPOINT_URL = "https://weather-api.lapresse.ca/weather/cities/"</script>
<script>var WEATHER_DEFAULT_CITY_ID = "1827"</script>
<script>var WEATHER_PATH = "https://www.lapresse.ca/meteo/ville/"</script>

    <script>
    var ngAppGlobals = {
        storyLegacyId: '',
        storyId: '18de10eb7b893df6b1496e6502de2272',
        sectionId: '52',
        rootSectionId: '5',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Sports',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"18de10eb7b893df6b1496e6502de2272","suptitle":"omnium-banque-nationale","publicationDate":"2021-08-15","microtheme":["coronavirus"],"sectionName":"tennis"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
    var READER_PROFILE_API = 'https://reader-profile-api.lapresse.ca';
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.71110e6c32adfe1af78e.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>
    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.b2c8e8ee8f7d330df99996e4e8dd7ceb.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.2a595dfb750fef4a5629a80ad555994b.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.b0133362035273f9fcd5.js"></script>
        <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>


    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '',              'storyId': '18de10eb7b893df6b1496e6502de2272',              'leafSection': 'Tennis',              'rootSection': 'Sports',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    <script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
    
    <script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

    <script>console.log('Prebid enabled');</script>

    <!-- load one of a static or Microwrapper Demand Manager Wrapper -->
    <!-- Static Demand Manager Wrapper -->
    <script async src="https://ads.rubiconproject.com/prebid/23098_LaPresse_Web.js"></script>

    <!-- load GPT -->
    <script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        // initialize pbjs
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];

        var optable = optable || {};
        optable.cmd = optable.cmd || [];

        // setup googletag
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>
    <script>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</script>
    <script>

    var LPAdsMagniteDecorator = function(){

        this._magnite = null
        this._decorated = null

        this.init = function(magnite, decorated) {
            this._magnite = magnite
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            this._decorated.loadGlobalConfigurationOptions({"differAdLoading" : true})
        }

        this.loadDeviceInstanceIdTag = function() {
            this._decorated.loadDeviceInstanceIdTag();
        }

        this.loadReaderIdTag = function() {
            this._decorated.loadReaderIdTag();
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._magnite.que.push(function () {
                    self._magnite.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }
    }
</script>
    <script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>


    <script>
        LPOptable.init();
        LPOptable.identify();
        LPOptable.cacheTargeting();
        LPOptable.listenToNewsletterSubscription();

        var _LPAdsGoogle = new LPAdsGoogle()
        _LPAdsGoogle.init()

        var LPAds = new LPAdsMagniteDecorator()
        LPAds.init(pbjs, _LPAdsGoogle)
        LPAds.loadGlobalConfigurationOptions()
        LPAds.loadDeviceInstanceIdTag();
        LPAds.loadReaderIdTag();
        LPAds.enableServices()
    </script>


<script src="//ctxtfl.com/scripts/js/p.js?id=1PX320FpQpXXXbQP6fTlaKa0b"></script>

        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.378aede67bca248313ef.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.
        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/3.0/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');


        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: true
            });

        var refDetector = new nuglif['componentBraze'].ReferrerDetector(window, window.sessionStorage);
        var authBridge = new nuglif['componentBraze'].AuthFirebaseBridge(appboy, lpauth);
        var stdCustomHTMLMsgBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, authBridge);

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, authBridge, document, refDetector.evaluateReferrer());
        nuglif.ngApp.deviceInstanceId.get(function (id) {
            ngBraze.updateDeviceInstanceId(id);
        });
        ngBraze.automaticallyShowMessages();
        ngBraze.openSession();
    </script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn(), navigator.userAgent);
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.b13d424c246ad01a3477.css"/>
</head>

<body class="pageView__desktop SPO" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, dimanche 15 août 2021</div>
        </div>
        <div class="mainNav__header__item">
    
    <div class="weatherWidget display-none ">
        <a  href="">
            <span class="weatherWidget__city"></span>
            <span class="weatherWidget__weatherIcon"><img alt="" src=""/></span>
            <span class="weatherWidget__temperature"></span>
        </a>
    </div>
</div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionSports"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  mainNav__sectionLink--active" href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--SPO">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/hockey/">
                                Hockey
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/chroniques/">
                                Chroniques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/jeux-olympiques/">
                                Jeux olympiques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/soccer/">
                                Soccer
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/football/">
                                Football
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/sports/tennis/">
                                Tennis
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/baseball/">
                                Baseball
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/course-automobile/">
                                Course automobile
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/golf/">
                                Golf
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/sports-de-combat/">
                                Sports de combat
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/sports-dhiver/">
                                Sports d&#039;hiver
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/basketball/">
                                Basketball
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/cyclisme/">
                                Cyclisme
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/balados/">
                                Balados
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionSports"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/analyses/" title="Analyses">
                                    Analyses
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO selected">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>

</header>


<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = [[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>

<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/sports/tennis/2021-08-15/omnium-banque-nationale/un-tournoi-qui-satisfait-et-soulage-eugene-lapierre.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/4ad70ab099d73dd2890103f31dce30b3.jpeg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/5/18de10eb7b893df6b1496e6502de2272/">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Ftennis%2F2021-08-15%2Fomnium-banque-nationale%2Fun-tournoi-qui-satisfait-et-soulage-eugene-lapierre.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Ftennis%2F2021-08-15%2Fomnium-banque-nationale%2Fun-tournoi-qui-satisfait-et-soulage-eugene-lapierre.php&text=Omnium%20Banque%20Nationale%20%7C%20Un%20tournoi%20qui%20satisfait%20et%20soulage%20Eug%C3%A8ne%20Lapierre&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Ftennis%2F2021-08-15%2Fomnium-banque-nationale%2Fun-tournoi-qui-satisfait-et-soulage-eugene-lapierre.php&title=Un%20tournoi%20qui%20satisfait%20et%20soulage%20Eug%C3%A8ne%20Lapierre'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/sports/tennis/2021-08-15/omnium-banque-nationale/un-tournoi-qui-satisfait-et-soulage-eugene-lapierre.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader ">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            Omnium Banque Nationale
        </small>
        <span class="title titleModule__main" itemprop="headline">
        Un tournoi qui satisfait et soulage Eugène Lapierre
    </span>
</h1>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/4ad70ab099d73dd2890103f31dce30b3.jpeg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO HUGO-SÉBASTIEN AUBERT, LA PRESSE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">L’assistance totale du tournoi s’élèvera à plus de 50 000 spectateurs, de la première journée des qualifications samedi dernier jusqu’à la journée finale. </p>
                    </figcaption>
    </figure>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">(Montréal) Présenté dans un contexte sans précédent en 2021 après une année d’absence, l’Omnium de tennis Banque Nationale s’est déroulé d’une manière qui a satisfait et soulagé le directeur Eugène Lapierre. </p>

                    <div class='datewrapper '>
            <div class='dates'>
            <span class='created'>
                <time datetime="2021-08-15T12:24:47-04:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 15 août 2021 à 12h24</span>
                </time>
            </span>
                    </div>
        <div id="61195a19aac7f" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#61195a19aac7f">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Ftennis%2F2021-08-15%2Fomnium-banque-nationale%2Fun-tournoi-qui-satisfait-et-soulage-eugene-lapierre.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Ftennis%2F2021-08-15%2Fomnium-banque-nationale%2Fun-tournoi-qui-satisfait-et-soulage-eugene-lapierre.php&text=Un%20tournoi%20qui%20satisfait%20et%20soulage%20Eug%C3%A8ne%20Lapierre&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Ftennis%2F2021-08-15%2Fomnium-banque-nationale%2Fun-tournoi-qui-satisfait-et-soulage-eugene-lapierre.php&title=Un%20tournoi%20qui%20satisfait%20et%20soulage%20Eug%C3%A8ne%20Lapierre'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/sports/tennis/2021-08-15/omnium-banque-nationale/un-tournoi-qui-satisfait-et-soulage-eugene-lapierre.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <div class='author authorModule' >
        <div  class='details authorModule__details'>
                    <span class='name authorModule__name '>Michel Lamarche</span>
                            <span class='organization authorModule__organisation '>La Presse Canadienne</span>
            </div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">En visioconférence dimanche matin, Lapierre a annoncé que l’assistance totale s’élèvera à plus de 50 000 spectateurs, de la première journée des qualifications samedi dernier jusqu’à la journée finale. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Ce chiffre dépassera légèrement l’objectif visé, qui tenait compte d’une foule maximale d’environ 4700 spectateurs par séance, mais uniquement dans les gradins du court central, et dans le respect des mesures de distanciation physique liées à la pandémie du coronavirus. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Aussi, a-t-il affirmé, le tournoi devrait faire ses frais. </p>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/854eab3b47c038c98dcbb594dbab0bf2.jpeg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO ERIC BOLTE, USA TODAY SPORTS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le directeur Eugène Lapierre de l’Omnium Banque Nationale subit un test de dépistage de la COVID-19, le 6 août.</p>
                    </figcaption>
    </figure>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Lapierre a par ailleurs qualifié d’inégal le parcours des trois Canadiennes inscrites en simple. </p>

                    <div  class="slimcut" id="div_telaria_outstream">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad61195a19ab3c4-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad61195a19ab3c4-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad61195a19ab3c4-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad61195a19ab3c4-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Alors que les yeux étaient surtout tournés vers Bianca Andreescu et la Québécoise Leylah Fernandez, c’est finalement la Torontoise Rebecca Marino qui a connu le plus de succès avec deux victoires en trois matchs, un rendement qui a réjoui le directeur du tournoi. </p>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/4d8b55627a3b300f9cda8b8f04b0093a.jpeg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO HUGO-SÉBASTIEN AUBERT, LA PRESSE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Rebecca Marino</p>
                    </figcaption>
    </figure>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Selon Lapierre, Andreescu, qui a été éliminée en troisième ronde, à sa deuxième sortie du tournoi, doit être capable d’accumuler les matchs pour retrouver le niveau de jeu de 2019, année où elle avait triomphé à Toronto et aux Internationaux des États-Unis. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Quant à Fernandez, Lapierre croit qu’elle a sous-estimé le fait de revenir chez elle et de jouer devant les siens, sur le court central. </p>

    </div>

            <div class="adsWrapper greyLineToppedBox">
                
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad61195a19ab567-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad61195a19ab567-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad61195a19ab567-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad61195a19ab567-adSlotLppos";
                var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                
<style>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</style>

<script>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</script>



<div class="newsletterRegisterBox newsletterRegisterBox--small" data-object-id="NewsletterCOVID19">
    <div class="nl_box">
        <div class="nl_box-wrapper">
            <div class="nl_box-wrapper-inner">
                <header>
                                            <div class="nl_box-wrapper-inner-header nl_box-wrapper-inner-header--covid19">
                                <img src="https://static.lpcdn.ca/lpweb/mobile/img/infolettres/img-infolettre-bulletindusoir-icon.png">
                                                <div class="nl_box-wrapper-inner-text">
                                <p class="nl_box-wrapper-tag nl_box-wrapper-tag--covid19">Infolettre</p>
                                <p class="nl_box-wrapper-title nl_box-wrapper-title--covid19">Le bulletin <br>du soir</p>
                            </div>
                                            </div>
                                            <p class="nl_box-wrapper-subtitle">Du lundi au vendredi soir, recevez un condensé d’actualités résumé par un journaliste afin de ne rien manquer.</p>
                </header>

                <!-- DEFAULT SUBSCRIBTION VIEW -->
                <div class="nl_box-wrapper-form notConnected" id="form_rlad61195a19ab6c7" style="display:none">
                    <div class="nl_box-wrapper-form-text">
                        <input id="type_infolettread61195a19ab6c7" type="hidden" value="covid19"/>
                        <div class="nl_box-wrapper-form-error" id="error_globalad61195a19ab6c7">Veuillez remplir les champs SVP</div>
                        <input id="courrielad61195a19ab6c7" type="email" placeholder="Courriel" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_emailad61195a19ab6c7">Le format du champ Courriel n&rsquo;est pas valide</div>
                        <input id="prenomad61195a19ab6c7" type="text" placeholder="Pr&eacute;nom" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_prenomad61195a19ab6c7">Le format du champ Prenom n&rsquo;est pas valide</div>
                        <input id="nomad61195a19ab6c7" type="text" placeholder="Nom" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_nomad61195a19ab6c7">Le format du champ Nom n&rsquo;est pas valide</div>
                    </div>
                    <div class="nl_box-wrapper-form-btn-submit">
                        <input type="button" disabled="disabled" class="nl_box-wrapper-form-submit nl_disable-button" onclick="subscribe_new_reader('ad61195a19ab6c7');" value="Je m’inscris">
                        <div class="nl_box-privacy-policy">
                            Voir notre <a href="/politique.php" target="_blank">politique de confidentialité</a>
                        </div>
                    </div>
                </div>

                <!-- CONNECTED USER AND UNSUBSCRIBE -->
                <div class="nl_box-wrapper-form connectedUnsubcribe" id="form_rlad61195a19ab6c7" style="display:none">
                    <div class="nl_box-wrapper-form-text ">
                        <div class="nl_box-wrapper-form-text-lead">
                            <p>Inscrivez-vous avec votre compte<br/>La Presse
                            <span class="subscriberEmail"></span></p>
                        </div>
                        <input type="hidden" id="fb-token-id" value=""/>
                        <input type="button" class="nl_box-wrapper-form-submit bg-gray" onclick="subscribe_reader('ad61195a19ab6c7');" value="Je m'inscris">
                    </div>
                    <div class="nl_box-wrapper-form-btn-subscribe-new-address">
                        <button class="nl_box-wrapper-form-subscribe-new-address" onclick="subscribeWithNewAddress();">
                            <span>Utiliser une autre adresse</span>
                        </button>
                        <div class="nl_box-privacy-policy">
                            Voir notre <a href="/politique.php" target="_blank">politique de confidentialité</a>
                        </div>
                    </div>
                </div>

                <div class="nl_box-confirm" id="thankyou_rlad61195a19ab6c7">
                    <span class="nl_icn-success-icon"></span>
                    <span class="nl_icn-success">L'inscription à l'infolettre avec <span class="subscriberEmailSuccess"></span> est réussie. Merci.</span>
                </div>
                <div class="nl_box-clear"></div>
            </div>
        </div>
    </div>
</div>


    <div class="webparts" data-webpart-url="/webparts/ads"></div>
                <div class="webparts" data-webpart-url="/webparts/trending/5/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/5/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/5/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/5/18de10eb7b893df6b1496e6502de2272"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>

                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>
                    </aside>
        <aside class="row mainContent__mostRecent">
                                                            <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                        
    
<section class="mostRecent SPO mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Tennis</span>
        <span class="sectionNameSuffix">En continu</span>
    </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            SPO
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/33bcff8c0e1e3885a116d98482d7afaa/">
        </div>
        <a href="https://www.lapresse.ca/sports/tennis/2021-08-15/omnium-banque-nationale/la-journee-en-images.php"
       class="visual"
       title="La journée en images"
       data-target-type="story"
       data-target-id="33bcff8c0e1e3885a116d98482d7afaa"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d78a9b0509013cf492229ca7faeec918.jpeg" alt="Omnium Banque Nationale La journée en images)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/tennis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Tennis</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/tennis/2021-08-15/omnium-banque-nationale/la-journee-en-images.php"
               data-target-type="story"
               data-target-id="33bcff8c0e1e3885a116d98482d7afaa"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Omnium Banque Nationale</span>
                                <span class="title mostRecentCard__title ">La journée en images</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Les demi-finales se sont déroulées au stade IGA à Montréal, au parc Jarry, sous l’œil de notre photographe. Voici une sélection de ses photos prises samedi. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 7h00</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            SPO
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/eaafc7d8b54b38cf9ae1f15317c845ca/">
        </div>
        <a href="https://www.lapresse.ca/sports/tennis/2021-08-14/giorgi-saisit-sa-chance.php"
       class="visual"
       title="Giorgi saisit sa chance"
       data-target-type="story"
       data-target-id="eaafc7d8b54b38cf9ae1f15317c845ca"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/0c501ce600c63356ac49eda97ea5ea71.jpeg" alt=" Giorgi saisit sa chance)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/tennis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Tennis</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/tennis/2021-08-14/giorgi-saisit-sa-chance.php"
               data-target-type="story"
               data-target-id="eaafc7d8b54b38cf9ae1f15317c845ca"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Giorgi saisit sa chance</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                L’Italienne Camila Giorgi, 71<sup>e</sup> mondiale, sera la finaliste surprise de l’Omnium Banque Nationale, ce dimanche au stade IGA. Elle a remporté samedi une autre victoire contre une joueuse bien mieux classée qu’elle, l’Américaine Jessica Pegula, 30<sup>e</sup> mondiale, en trois manches de 6-3, 3-6 et 6-1. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 23h53</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad61195a19adaa6-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad61195a19adaa6-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad61195a19adaa6-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad61195a19adaa6-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            SPO
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/24240d254163371899f6af8ecf2220bc/">
        </div>
        <a href="https://www.lapresse.ca/sports/tennis/2021-08-14/omnium-banque-nationale/le-duo-dabrowski-et-stefani-sera-de-la-finale-du-double.php"
       class="visual"
       title="Le duo Dabrowski et Stefani sera de la finale du double"
       data-target-type="story"
       data-target-id="24240d254163371899f6af8ecf2220bc"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/414936397fdd3730b8fae31a860958c1.jpeg" alt="Omnium Banque Nationale Le duo Dabrowski et Stefani sera de la finale du double)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/tennis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Tennis</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/tennis/2021-08-14/omnium-banque-nationale/le-duo-dabrowski-et-stefani-sera-de-la-finale-du-double.php"
               data-target-type="story"
               data-target-id="24240d254163371899f6af8ecf2220bc"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Omnium Banque Nationale</span>
                                <span class="title mostRecentCard__title ">Le duo Dabrowski et Stefani sera de la finale du double</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) Pour un deuxième week-end consécutif, le duo formé de la Canadienne Gabriela Dabrowski et de la Brésilienne Luisa Stefani a mérité son laissez-passer pour la finale d’un tournoi en double de la WTA. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 23h37</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            SPO
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/a32975d97d1032b49e5b4e65f2fe985e/">
        </div>
        <a href="https://www.lapresse.ca/sports/tennis/2021-08-14/tournoi-de-cincinnati/naomi-osaka-fera-don-de-ses-gains-aux-victimes-du-seisme-a-haiti.php"
       class="visual"
       title="Naomi Osaka fera don de ses gains aux victimes du séisme à Haïti"
       data-target-type="story"
       data-target-id="a32975d97d1032b49e5b4e65f2fe985e"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c05bf3e3507a367e85594b6f24bf7994.jpeg" alt="Tournoi de Cincinnati Naomi Osaka fera don de ses gains aux victimes du séisme à Haïti)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/tennis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Tennis</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/tennis/2021-08-14/tournoi-de-cincinnati/naomi-osaka-fera-don-de-ses-gains-aux-victimes-du-seisme-a-haiti.php"
               data-target-type="story"
               data-target-id="a32975d97d1032b49e5b4e65f2fe985e"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Tournoi de Cincinnati</span>
                                <span class="title mostRecentCard__title ">Naomi Osaka fera don de ses gains aux victimes du séisme à Haïti</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Los Angeles) La joueuse de tennis japonaise Naomi Osaka, dont le père est Haïtien, va offrir la totalité des gains qu’elle percevra lors du tournoi de Cincinnati aux victimes du séisme en Haïti, a-t-elle annoncé samedi. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 22h57</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            SPO
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/a92ddf6df1b3392189867a5243b900bc/">
        </div>
        <a href="https://www.lapresse.ca/sports/tennis/2021-08-14/omnium-banque-nationale/pliskova-y-croit.php"
       class="visual"
       title="Plíšková y croit !"
       data-target-type="story"
       data-target-id="a92ddf6df1b3392189867a5243b900bc"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e02f6e1758ff3c04a4c08ef08fdc066a.jpeg" alt="Omnium Banque Nationale Plíšková y croit !)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>00:42</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/tennis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Tennis</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/tennis/2021-08-14/omnium-banque-nationale/pliskova-y-croit.php"
               data-target-type="story"
               data-target-id="a92ddf6df1b3392189867a5243b900bc"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Omnium Banque Nationale</span>
                                <span class="title mostRecentCard__title ">Plíšková y croit !</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                La Tchèque Karolína Plíšková s’est qualifiée samedi pour la finale de l’Omnium Banque Nationale en prenant la mesure de la favorite, Aryna Sabalenka, de la Biélorussie, 6-3 et 6-4.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 20h18</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            SPO
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/eb0bff7756f83e00a66ccdb5a979428f/">
        </div>
        <a href="https://www.lapresse.ca/sports/tennis/2021-08-14/tournoi-de-cincinnati/fernandez-accede-au-deuxieme-tour-des-qualifications.php"
       class="visual"
       title="Fernandez accède au deuxième tour des qualifications"
       data-target-type="story"
       data-target-id="eb0bff7756f83e00a66ccdb5a979428f"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/18bdc94ace433896b24fbae0aa30b72d.jpeg" alt="Tournoi de Cincinnati Fernandez accède au deuxième tour des qualifications)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/tennis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Tennis</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/tennis/2021-08-14/tournoi-de-cincinnati/fernandez-accede-au-deuxieme-tour-des-qualifications.php"
               data-target-type="story"
               data-target-id="eb0bff7756f83e00a66ccdb5a979428f"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Tournoi de Cincinnati</span>
                                <span class="title mostRecentCard__title ">Fernandez accède au deuxième tour des qualifications</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Cincinnati) La Québécoise Leylah Fernandez a accédé au deuxième tour des qualifications du tournoi de tennis de Cincinnati samedi, grâce à une victoire de 6-3, 6-3 contre la Roumaine Irina-Camelia Begu. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 19h37</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad61195a19aee7b-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad61195a19aee7b-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad61195a19aee7b-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad61195a19aee7b-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents2";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            SPO
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/ce79eab924073c9ea4b91e2b02a77846/">
        </div>
        <a href="https://www.lapresse.ca/sports/tennis/2021-08-14/omnium-banque-nationale/opelka-surprend-tsitsipas-et-affrontera-medvedev-en-finale-a-toronto.php"
       class="visual"
       title="Opelka surprend Tsitsipás et affrontera Medvedev en finale à Toronto"
       data-target-type="story"
       data-target-id="ce79eab924073c9ea4b91e2b02a77846"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/01bb762e40d43893b878c7a28295e535.jpeg" alt="Omnium Banque Nationale Opelka surprend Tsitsipás et affrontera Medvedev en finale à Toronto)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/tennis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Tennis</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/tennis/2021-08-14/omnium-banque-nationale/opelka-surprend-tsitsipas-et-affrontera-medvedev-en-finale-a-toronto.php"
               data-target-type="story"
               data-target-id="ce79eab924073c9ea4b91e2b02a77846"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Omnium Banque Nationale</span>
                                <span class="title mostRecentCard__title ">Opelka surprend Tsitsipás et affrontera Medvedev en finale à Toronto</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Toronto) L’Américain Reilly Opelka sera de la finale de l’Omnium Banque Nationale, à Toronto, après avoir surpris Stéfanos Tsitsipás 6-7 (2), 7-6 (4), 6-4, samedi. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 19h29</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            SPO
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/032f98e59d833f5890f8fc9dfc39fd43/">
        </div>
        <a href="https://www.lapresse.ca/sports/tennis/2021-08-14/omnium-banque-nationale/la-journee-en-images.php"
       class="visual"
       title="La journée en images"
       data-target-type="story"
       data-target-id="032f98e59d833f5890f8fc9dfc39fd43"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a257a40dacdd3b8b97d4f0174e604dba.jpeg" alt="Omnium Banque Nationale La journée en images)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/tennis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Tennis</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/tennis/2021-08-14/omnium-banque-nationale/la-journee-en-images.php"
               data-target-type="story"
               data-target-id="032f98e59d833f5890f8fc9dfc39fd43"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Omnium Banque Nationale</span>
                                <span class="title mostRecentCard__title ">La journée en images</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 7h00</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            SPO
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/a937606b9f8f329c844ca3e4952415ee/">
        </div>
        <a href="https://www.lapresse.ca/sports/tennis/2021-08-14/omnium-banque-nationale/john-isner-bat-gael-monfils-a-toronto.php"
       class="visual"
       title="John Isner bat Gaël Monfils à Toronto"
       data-target-type="story"
       data-target-id="a937606b9f8f329c844ca3e4952415ee"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/798806c4eef63a49902d15f9a317d986.jpeg" alt="Omnium Banque Nationale John Isner bat Gaël Monfils à Toronto)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/tennis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Tennis</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/tennis/2021-08-14/omnium-banque-nationale/john-isner-bat-gael-monfils-a-toronto.php"
               data-target-type="story"
               data-target-id="a937606b9f8f329c844ca3e4952415ee"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Omnium Banque Nationale</span>
                                <span class="title mostRecentCard__title ">John Isner bat Gaël Monfils à Toronto</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Toronto) L’Américain John Isner a battu le Français Gaël Monfils 7-6 (7/5), 6-4 vendredi en quarts de finale du Masters 1000 ATP de Toronto, et rencontrera en demi-finale le Russe Daniil Medvedev, qui s’est imposé face au Polonais Hubert Hurkacz 2-6, 7-6 (8/6), 7-6 (7/5). 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 0h34</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            SPO
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/b63b8b256d993d57921e81dd0d3b4055/">
        </div>
        <a href="https://www.lapresse.ca/sports/tennis/2021-08-13/omnium-banque-nationale/giorgi-surprend-pegula-avance.php"
       class="visual"
       title="Giorgi surprend, Pegula avance"
       data-target-type="story"
       data-target-id="b63b8b256d993d57921e81dd0d3b4055"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/9ea6f64aa6e33fea9fee1c79c05c0241.jpeg" alt="Omnium Banque Nationale Giorgi surprend, Pegula avance)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/tennis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Tennis</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/tennis/2021-08-13/omnium-banque-nationale/giorgi-surprend-pegula-avance.php"
               data-target-type="story"
               data-target-id="b63b8b256d993d57921e81dd0d3b4055"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Omnium Banque Nationale</span>
                                <span class="title mostRecentCard__title ">Giorgi surprend, Pegula avance</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Après les défaites de plusieurs favorites lors des premiers tours de l’Omnium Banque Nationale, l’occasion était belle pour quatre négligées, vendredi soir, d’accéder aux demi-finales.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 13 août</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad61195a19b0509-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad61195a19b0509-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad61195a19b0509-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad61195a19b0509-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            SPO
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/fce27ac5532f349bad71aaf655e0ccdd/">
        </div>
        <a href="https://www.lapresse.ca/sports/tennis/2021-08-13/omnium-banque-nationale/sabalenka-l-art-de-finir-en-force.php"
       class="visual"
       title="Sabalenka, l’art de finir en force"
       data-target-type="story"
       data-target-id="fce27ac5532f349bad71aaf655e0ccdd"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/353c24993280342db59c8bfbaf2779f0.jpeg" alt="Omnium Banque Nationale Sabalenka, l’art de finir en force)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/tennis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Tennis</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/tennis/2021-08-13/omnium-banque-nationale/sabalenka-l-art-de-finir-en-force.php"
               data-target-type="story"
               data-target-id="fce27ac5532f349bad71aaf655e0ccdd"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Omnium Banque Nationale</span>
                                <span class="title mostRecentCard__title ">Sabalenka, l’art de finir en force</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                La Biélorusse Aryna Sabalenka, favorite de l’Omnium Banque Nationale, a fait un autre pas vers le titre, vendredi, en battant sa compatriote Victoria Azarenka en quarts de finale. La troisième mondiale s’est imposée, 6-2 et 6-4, dans un match plus chaudement disputé que le pointage ne l’indique. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 13 août</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            SPO
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/d8b2f632c4b132d2a4b1c6b01b4b79c9/">
        </div>
        <a href="https://www.lapresse.ca/sports/tennis/2021-08-13/stefanos-tsitsipas-passe-en-demi-finale-a-toronto.php"
       class="visual"
       title="Stéfanos Tsitsipás passe en demi-finale à Toronto"
       data-target-type="story"
       data-target-id="d8b2f632c4b132d2a4b1c6b01b4b79c9"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/3d6450c812b83f739d65d86ac2b9b42b.jpeg" alt=" Stéfanos Tsitsipás passe en demi-finale à Toronto)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/tennis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Tennis</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/tennis/2021-08-13/stefanos-tsitsipas-passe-en-demi-finale-a-toronto.php"
               data-target-type="story"
               data-target-id="d8b2f632c4b132d2a4b1c6b01b4b79c9"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Stéfanos Tsitsipás passe en demi-finale à Toronto</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Toronto) Le Grec Stéfanos Tsitsipás a accédé aux demi-finales de l’Omnium Banque Nationale à Toronto en battant le Norvégien Casper Ruud 6-1, 6-4, vendredi. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 13 août</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            SPO
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/73ffa38c05cb39e6a3a6ddf9d5b16019/">
        </div>
        <a href="https://www.lapresse.ca/sports/tennis/2021-08-13/omnium-banque-nationale/dabrowski-la-derniere-canadienne-en-lice.php"
       class="visual"
       title="Dabrowski, la dernière Canadienne en lice"
       data-target-type="story"
       data-target-id="73ffa38c05cb39e6a3a6ddf9d5b16019"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/dd4b34ebe87c34879ab0336cb512626f.jpeg" alt="Omnium Banque Nationale Dabrowski, la dernière Canadienne en lice)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/tennis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Tennis</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/tennis/2021-08-13/omnium-banque-nationale/dabrowski-la-derniere-canadienne-en-lice.php"
               data-target-type="story"
               data-target-id="73ffa38c05cb39e6a3a6ddf9d5b16019"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Omnium Banque Nationale</span>
                                <span class="title mostRecentCard__title ">Dabrowski, la dernière Canadienne en lice</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) Sans tambour ni trompette, la Canadienne Gabriela Dabrowski s’est bâti un très beau palmarès. La spécialiste du double a remporté des titres en tournois du Grand Chelem (double mixte), neuf titres sur le circuit de la WTA et elle a atteint le septième rang mondial il y a quelques années. Actuellement 15<sup>e</sup>, elle est la tête de série n<sup>o</sup> 5 de l’Omnium Banque Nationale avec sa partenaire brésilienne Luisa Stefani.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 13 août</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            SPO
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/07ff07b9a5d5397abbbc6fb0689703d6/">
        </div>
        <a href="https://www.lapresse.ca/sports/tennis/2021-08-13/omnium-banque-nationale/la-journee-en-images.php"
       class="visual"
       title="La journée en images"
       data-target-type="story"
       data-target-id="07ff07b9a5d5397abbbc6fb0689703d6"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e5c11c2704a032d79b8207f3ccdc990d.jpeg" alt="Omnium Banque Nationale La journée en images)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/tennis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Tennis</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/tennis/2021-08-13/omnium-banque-nationale/la-journee-en-images.php"
               data-target-type="story"
               data-target-id="07ff07b9a5d5397abbbc6fb0689703d6"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Omnium Banque Nationale</span>
                                <span class="title mostRecentCard__title ">La journée en images</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Sixième journée d’activités sur les courts montréalais. Voici les meilleurs moments captés par notre photographe.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 13 août</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad61195a19b1a1a-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad61195a19b1a1a-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad61195a19b1a1a-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad61195a19b1a1a-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            SPO
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/20a2c317b16f33b8ab9f008369a7eb1f/">
        </div>
        <a href="https://www.lapresse.ca/sports/tennis/2021-08-12/omnium-banque-nationale/un-beau-cadeau-et-un-gros-defi-pour-tsitsipas.php"
       class="visual"
       title="Un beau cadeau et un gros défi pour Tsitsipás"
       data-target-type="story"
       data-target-id="20a2c317b16f33b8ab9f008369a7eb1f"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/17542787/c7330641c2ff37bc92a29e61040bf8ba.jpeg" alt="Omnium Banque Nationale Un beau cadeau et un gros défi pour Tsitsipás)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/tennis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Tennis</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/tennis/2021-08-12/omnium-banque-nationale/un-beau-cadeau-et-un-gros-defi-pour-tsitsipas.php"
               data-target-type="story"
               data-target-id="20a2c317b16f33b8ab9f008369a7eb1f"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Omnium Banque Nationale</span>
                                <span class="title mostRecentCard__title ">Un beau cadeau et un gros défi pour Tsitsipás</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Toronto) Le Norvégien Casper Ruud et le Grec Stefanos Tsitsipas ont atteint les quarts de finale à l’Omnium Banque Nationale. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 13 août</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            SPO
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/f71784dc6c0c3547807c919a0133f13b/">
        </div>
        <a href="https://www.lapresse.ca/sports/tennis/2021-08-12/omnium-banque-nationale/ons-jabeur-elimine-bianca-andreescu-en-trois-manches.php"
       class="visual"
       title="Ons Jabeur élimine Bianca Andreescu en trois manches"
       data-target-type="story"
       data-target-id="f71784dc6c0c3547807c919a0133f13b"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/b78ac417/e67396f522fb32488182c53a10302f17.jpeg" alt="Omnium Banque Nationale Ons Jabeur élimine Bianca Andreescu en trois manches)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/tennis/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Tennis</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/tennis/2021-08-12/omnium-banque-nationale/ons-jabeur-elimine-bianca-andreescu-en-trois-manches.php"
               data-target-type="story"
               data-target-id="f71784dc6c0c3547807c919a0133f13b"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Omnium Banque Nationale</span>
                                <span class="title mostRecentCard__title ">Ons Jabeur élimine Bianca Andreescu en trois manches</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Bianca Andreescu battue par Ons Jabeur dans un match fertile en émotions 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 12 août</span>

            </span>
        </div>
    </div>
    </article>


    </section>

                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/1827">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours" target="_blank">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"b90eab036c","applicationID":"631470874","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":59,"atts":"TRBYRlxITU0=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
