<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : 952dfebcd3913b228c0ca7fdcec91a27 -->
<!-- Legacy id :  -->
<!-- source: SB -->
<title>Penguins 4 – Canadien 5 | Mike Hoffman marque en prolongation | La Presse</title>
<meta name="description" content=" Le Canadien a comblé trois retards d’un but, samedi soir au Centre Bell, puis a été récompensé avec une victoire. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/sports/hockey/2022-11-12/penguins-4-canadien-5/mike-hoffman-marque-en-prolongation.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/v2/924x/r3996/a626bf61/6bf3b9c71cf338548e3905cb98d70344.jpg" />

<meta property="article:section" content="Hockey"/>
<meta property="article:published_time" content="2022-11-12T22:33:18-05:00"/>
<meta property="article:modified_time" content="2022-11-12T22:33:18-05:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/sports/hockey/2022-11-12/penguins-4-canadien-5/mike-hoffman-marque-en-prolongation.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/sports/hockey/2022-11-12/penguins-4-canadien-5/mike-hoffman-marque-en-prolongation.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Penguins 4 – Canadien 5 | Mike Hoffman marque en prolongation"/>
    <meta property="og:description" content=" Le Canadien a comblé trois retards d’un but, samedi soir au Centre Bell, puis a été récompensé avec une victoire. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/sports/hockey/2022-11-12/penguins-4-canadien-5/mike-hoffman-marque-en-prolongation.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/a626bf61/6bf3b9c71cf338548e3905cb98d70344.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Penguins 4 – Canadien 5 | Mike Hoffman marque en prolongation" />
<meta name="twitter:description" content=" Le Canadien a comblé trois retards d’un but, samedi soir au Centre Bell, puis a été récompensé avec une victoire. " />
<meta name="twitter:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/a626bf61/6bf3b9c71cf338548e3905cb98d70344.jpg" />

    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>var STATIC_LPCDN_BASE_URL = "https://static.lpcdn.ca/lpweb"</script>
<script>var WEATHER_CITIES_ENDPOINT_URL = "https://weather-api.lapresse.ca/weather/cities/"</script>
<script>var WEATHER_DEFAULT_CITY_ID = "1827"</script>
<script>var WEATHER_PATH = "https://www.lapresse.ca/meteo/ville/"</script>

    <script>
    var ngAppGlobals = {
        storyLegacyId: '',
        storyId: '952dfebcd3913b228c0ca7fdcec91a27',
        sectionId: '47',
        rootSectionId: '5',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Sports',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"952dfebcd3913b228c0ca7fdcec91a27","suptitle":"penguins-4-canadien-5","publicationDate":"2022-11-12","microtheme":["ukraine"],"sectionName":"hockey"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop',
            pathUrl: window.location.hostname + window.location.pathname,
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
    var READER_PROFILE_API = 'https://reader-profile-api.lapresse.ca';
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.b5386296342f47091610.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth.6b5db0b31cbe00551b627aec07b63532.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth.ce29c33884847f08d2e0191522421d14.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.b608e13ad5ba93dbfcc1.js"></script>
    
    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '',              'storyId': '952dfebcd3913b228c0ca7fdcec91a27',              'leafSection': 'Hockey',              'rootSection': 'Sports',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    
    
<script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

<script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("adSpotBlock--initialized");
                        slot.parentElement.parentElement.classList.remove("adSpotBlock--empty");
                        slot.parentElement.parentElement.classList.add("adSpotBlock--force-rendered");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>


<script>
    var LPOptable = {
        isDebug: false,
        debug: function() {
            if (!LPOptable.isDebug) {
                return;
            }

            var prefix = "%cnuglif%cOptable%c ";
            let params = Array.from(arguments);
            if ("string" === typeof params[0]) {
                params[0] = prefix + params[0];
            } else {
                params.unshift(prefix);
            }
            params.splice(
                1,
                0,
                "color: #000;background: #1EAEFD; padding: 0 1em 0 1em; border-radius:1em; font-size: 1em",
                "color: #000;background: #c0c0c0; padding: 0 1em 0 1em; border-radius:1em; font-size: 1em",
                "",
            );
            console.debug.apply(console, params);
        },
        init: function () {
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>

<script>
    var optable = optable || {};
    optable.cmd = optable.cmd || [];
</script>
<script>
    LPOptable.init();
    LPOptable.identify();
    LPOptable.cacheTargeting();
    LPOptable.listenToNewsletterSubscription();
</script>


<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>

<script>
    var _LPAdsGoogle = new LPAdsGoogle();
    var _productGalleryCreativeTemplateIds = [12056637];
    var _nativeAdTemplateIds = [12102504,12117781];
    var _nativeAdXtraTemplateIds = [12157093];
    _LPAdsGoogle.init(_productGalleryCreativeTemplateIds, _nativeAdTemplateIds, _nativeAdXtraTemplateIds);

    var LPAds = _LPAdsGoogle;
</script>


        <script async src="https://micro.rubiconproject.com/prebid/dynamic/23098.js"></script>
    <script>
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>

    <script>

    var LPAdsMagniteDecorator = function(){

        this._pbjs = null
        this._decorated = null

        this.init = function(pbjs, decorated) {
            this._pbjs = pbjs
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            var self = this;
            console.debug('LP.magnite: loadGlobalConfigurationOptions');

            this._pbjs.que.push(function() {
                console.debug("LP.magnite: setConfig");
                if (options.globalKeyValues) {
                    var config = {
                        ortb2: {
                            site: {
                                ext: {
                                    data: options.globalKeyValues
                                }
                            }
                        }
                    };

                    self._pbjs.setConfig(config);
                }
            })

            // with prebid, we must differ ad loading
            options.differAdLoading = true;

            this._decorated.loadGlobalConfigurationOptions(options);
        }

        this.isProductGalleryAd = function (creativeTemplateId) {
            return this._decorated.isProductGalleryAd(creativeTemplateId);
        };

        this.isNativeAd = function (creativeTemplateId) {
            return this._decorated.isNativeAd(creativeTemplateId);
        };

        this.isNativeAdXtra = function (creativeTemplateId) {
            return this._decorated.isNativeAdXtra(creativeTemplateId);
        };

        this.loadDeviceInstanceIdTag = function(id) {
            this._decorated.loadDeviceInstanceIdTag(id);
        }

        this.loadReaderIdTag = function() {
            this._decorated.loadReaderIdTag();
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._pbjs.que.push(function () {
                    self._pbjs.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray,
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }
    }
</script>

    <script>
        var _LPAdsMagnite = new LPAdsMagniteDecorator();
        _LPAdsMagnite.init(pbjs, _LPAdsGoogle);

        console.debug('Overriding LPAds implementation with prebid decorator');
        LPAds = _LPAdsMagnite;
    </script>


<script>
    var adsGlobalKeyValues = {};
    if (nuglif.ngApp.globals.storyAdsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.storyAdsKeyValues);
    }
    if (nuglif.ngApp.globals.sectionAdsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.sectionAdsKeyValues);
    }
    if (nuglif.ngApp.globals.adsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.adsKeyValues);
    }
    if (nuglif.ngApp.globals.pageAdsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.pageAdsKeyValues);
    }

    LPAds.loadGlobalConfigurationOptions({globalKeyValues: adsGlobalKeyValues});
    /*Device instance id is returned through an async call (well not yet but we assume it)
    If is it too long, the targeting value won't be set before ad request.  Well when this happens
    it is because it is the first time ever the user comes with this browser.  We don't know him/her yet...
    Not a big deal then for this first time.*/
    nuglif.ngApp.deviceInstanceId.get(function (id) {
        LPAds.loadDeviceInstanceIdTag(id);
    });

    LPAds.loadReaderIdTag();
    LPAds.enableServices();
</script>


        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script defer type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.f9059710b6727cd5f0f2.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.
        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/3.4/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');

        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: true
            });

        var refDetector = new nuglif['componentBraze'].ReferrerDetector(window, window.sessionStorage);
        var authBridge = new nuglif['componentBraze'].AuthFirebaseBridge(appboy, lpauth);
        var stdCustomHTMLMsgBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, authBridge);
        var newsletterAdapter = new nuglif['componentBraze'].NewsletterAdapter(
            appboy,
            lpauth,
            navigator,
        );

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, authBridge, document, refDetector.evaluateReferrer());
        nuglif.ngApp.deviceInstanceId.get(function (id) {
            ngBraze.updateDeviceInstanceId(id);
        });
        ngBraze.automaticallyShowMessages();
        ngBraze.openSession();
    </script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn(), navigator.userAgent);
            });
        });

    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsMediaOrganization",
        "@id": "https://www.lapresse.ca/#organization",
        "name": "La Presse",
        "url": "https://www.lapresse.ca",
        "logo": {
            "@type": "ImageObject",
            "url": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png",
            "width": 1203,
            "height": 630
        },
        "foundingDate": "1884-10-20",
        "sameAs": [
            "https://www.facebook.com/LaPresseFB",
            "https://twitter.com/lp_lapresse",
            "https://www.linkedin.com/company/la-presse",
            "https://www.instagram.com/lp_lapresse",
            "https://fr.wikipedia.org/wiki/La_Presse_(Montr%C3%A9al)"
        ]
    }
</script>

    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.10bdce0b4c1f56b612cf.css"/>
    <style>
    /* FIX image rendering for Chrome version 29 and above */
    @media screen and (-webkit-min-device-pixel-ratio:0)
    and (min-resolution:.001dpcm) {
        picture img { image-rendering: -webkit-optimize-contrast; }
    }
</style>

</head>

<body class="storyPage storyPage--desktop pageView__desktop SPO" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>




<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked pageBlock--emplacement-storyPageHeaderAd">
    <div class="adSpotBlock wrapCenter pageBox">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = ["fluid",[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    LPAds.registerSpotReceived(slotName, function (slotData) {
                        if (slotData) {
                            if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                                console.debug('Ads: Product gallery detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '728px';
                            } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                                console.debug('Ads: Native Ad detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '100%';
                            } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                                console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '100%';
                                document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                            }
                        }
                    });

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>



<header id="mainHeader">
    <nav class="topNav" data-location="topNav">
    <p class="topNav__link topNav__link--current">Consulter lapresse.ca</p>
    <a class="topNav__link lineBorder" href="https://info.lapresse.ca" target="_blank">À propos de La Presse</a>
    <a class="topNav__link lineBorder" href="https://aide.lapresse.ca" target="_blank">Centre d'aide</a>
</nav>
<nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, samedi 12 novembre 2022</div>
        </div>
        <div class="mainNav__header__item">
    
    <div class="weatherWidget display-none ">
        <a  href="">
            <span class="weatherWidget__city"></span>
            <span class="weatherWidget__weatherIcon"><img alt="" src=""/></span>
            <span class="weatherWidget__temperature"></span>
        </a>
    </div>
</div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionSports"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CTXT  " href="https://www.lapresse.ca/contexte/">
                        Contexte
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  mainNav__sectionLink--active" href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--SPO">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/chroniques/">
                                Chroniques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/sports/hockey/">
                                Hockey
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/jeux-olympiques/">
                                Jeux olympiques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/soccer/">
                                Soccer
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/football/">
                                Football
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/tennis/">
                                Tennis
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/baseball/">
                                Baseball
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/course-automobile/">
                                Course automobile
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/golf/">
                                Golf
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/sports-de-combat/">
                                Sports de combat
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/sports-d-hiver/">
                                Sports d&#039;hiver
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/basketball/">
                                Basketball
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/cyclisme/">
                                Cyclisme
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/balados/">
                                Balados
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionSports"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/analyses/" title="Analyses">
                                    Analyses
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CTXT ">
                    <span class="burger__sections__item">
                        Contexte
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/contexte/" title="Contexte">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marche-immobilier/" title="Marché immobilier">
                                    Marché immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO selected">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-d-hiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/conseils/" title="Conseils">
                                    Conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/quoi-regarder/" title="Quoi regarder">
                                    Quoi regarder
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
        <div class="burgerFooter">
            <p class="burgerFooter__text">Liens utiles</p>
            <div class="burgerFooter__container">
                <a class="burgerFooter__text--link" href="https://info.lapresse.ca" target="_blank">À propos de La Presse</a>
            </div>
            <div class="burgerFooter__container">
                <a class="burgerFooter__text--link" href="https://aide.lapresse.ca" target="_blank">Centre d'aide</a>
            </div>

        </div>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>

</header>

<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/sports/hockey/2022-11-12/penguins-4-canadien-5/mike-hoffman-marque-en-prolongation.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/a626bf61/6bf3b9c71cf338548e3905cb98d70344.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/5/952dfebcd3913b228c0ca7fdcec91a27/">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F2022-11-12%2Fpenguins-4-canadien-5%2Fmike-hoffman-marque-en-prolongation.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F2022-11-12%2Fpenguins-4-canadien-5%2Fmike-hoffman-marque-en-prolongation.php&text=Penguins%C2%A04%20%E2%80%93%20Canadien%C2%A05%20%7C%20Mike%20Hoffman%20marque%20en%20prolongation&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F2022-11-12%2Fpenguins-4-canadien-5%2Fmike-hoffman-marque-en-prolongation.php&title=Mike%20Hoffman%20marque%20en%20prolongation'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/sports/hockey/2022-11-12/penguins-4-canadien-5/mike-hoffman-marque-en-prolongation.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader ">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            Penguins 4 – Canadien 5
        </small>
        <span class="title titleModule__main" itemprop="headline">
        Mike Hoffman marque en prolongation
    </span>
</h1>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/924x/36aa287b/6bf3b9c71cf338548e3905cb98d70344.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/924x/36aa287b/6bf3b9c71cf338548e3905cb98d70344.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/924x/36aa287b/6bf3b9c71cf338548e3905cb98d70344.jpg" alt="" class="photoModule__visual" itemprop="contentUrl url">
        </picture>
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO DOMINICK GRAVEL, LA PRESSE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Nick Suzuki a amassé un but et une aide, tandis que Josh Anderson, Cole Caufield et Sean Monahan ont aussi touché la cible pour le Canadien (8-6-1), qui a gagné un troisième match de suite.</p>
                    </figcaption>
    </figure>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">(Montréal) Le Canadien a comblé trois retards d’un but, samedi soir au Centre Bell, puis a été récompensé avec une victoire. </p>

                    
<div class='datewrapper '>
            <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 22h33</span>

            </span>
        </div>
       <div id="socialShare_637068d60eee3" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#socialShare_637068d60eee3">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F2022-11-12%2Fpenguins-4-canadien-5%2Fmike-hoffman-marque-en-prolongation.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F2022-11-12%2Fpenguins-4-canadien-5%2Fmike-hoffman-marque-en-prolongation.php&text=Mike%20Hoffman%20marque%20en%20prolongation&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F2022-11-12%2Fpenguins-4-canadien-5%2Fmike-hoffman-marque-en-prolongation.php&title=Mike%20Hoffman%20marque%20en%20prolongation'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/sports/hockey/2022-11-12/penguins-4-canadien-5/mike-hoffman-marque-en-prolongation.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <div class='author authorModule'>
        <div class="authorModule__content">
                <div  class='details authorModule__details'>
                            <span class='name authorModule__name '>Alexis Bélanger-Champagne</span>
                                        <span class='organization authorModule__organisation '>La Presse Canadienne</span>
                    </div>
    </div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Mike Hoffman a marqué après 1 : 03 de jeu en prolongation et la formation montréalaise a vaincu les Penguins de Pittsburgh 5-4. </p>

                    <div>
    <a class="linkModule SPO" href="https://multiplex-lp.soho-sports.com/_PROD/PAGES/boxscore.html?so_currentLeague=SOHO_NHL&amp;so_currentTeam=all&amp;identifiant=Game_4119386"  target="_blank" >Consultez le sommaire du match</a>
</div>

                    <div>
    <a class="linkModule SPO" href="https://www.lapresse.ca/sports/hockey/2022-11-12/marque-finale/penguins-4-canadien-5.php" >Relisez notre couverture en direct</a>
</div>

                    <div class="adsWrapper greyLineToppedBox">
    



<div class="adSpotBlock wrapCenter pageBox">
    <div id="ad637068d60efbd-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad637068d60efbd-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad637068d60efbd-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad637068d60efbd-adSlotLppos";
                var dimensions = ["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[640,360],[640,480],[728,200]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos0";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Hoffman a fait mouche à la suite d’une passe de Kirby Dach lors d’une attaque à deux contre un. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">La troupe de Martin St-Louis a dû travailler d’arrache-pied pour forcer la présentation d’un bris d’égalité. Elle a toutefois marqué trois fois en troisième période, dont deux fois moins d’une minute après un but des Penguins. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Nick Suzuki a amassé un but et une aide, tandis que Josh Anderson, Cole Caufield et Sean Monahan ont aussi touché la cible pour le Canadien (8-6-1), qui a gagné un troisième match de suite. Jake Allen a repoussé 20 tirs. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Du côté des Penguins (6-6-3), Rickard Rakell et Jeff Petry ont chacun récolté un but et une aide. Brock McGinn et Evgeni Malkin ont aussi marqué, tandis que Jason Zucker a accumulé trois aides. Tristan Jarry a effectué 37 arrêts. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Anderson était de retour au jeu pour le Canadien après avoir purgé une suspension de deux matchs pour une mise en échec dangereuse contre le défenseur des Golden Knights de Vegas Alex Pietrangelo. Michael Pezzetta lui a cédé sa place dans la formation. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Le Canadien jouera son prochain match mardi, quand il accueillera les Devils du New Jersey. </p>

                        <h3 class="textModule textModule--type-subhead ">Le chat et la souris</h3>

                        <p class="paragraph textModule textModule--type-paragraph ">Anderson s’est vite signalé, ouvrant la marque après 1 : 48 de jeu. Son long tir a surpris Jarry, qui avait la vue voilée. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Le reste de la première période n’a pas été particulièrement animée. Allen s’est distingué en frustrant Zucker, qui avait débordé Arber Xhekaj. De son côté, Jarry a fait l’arrêt devant Dach, qui avait coupé entre les deux défenseurs. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Les Penguins ont marqué deux fois tôt en deuxième période. Petry a d’abord créé l’égalité à 1 : 46, quand sa remise vers l’enclave a été involontairement déviée dans son propre filet par Jake Evans. Les Penguins ont pris les devants 1 : 43 plus tard, quand un tir de Marcus Pettersson a dévié sur Rakell avant de faire bouger les cordages. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Si les Penguins ont dominé le début du deuxième engagement, la deuxième portion a été l’affaire du Tricolore, qui a décoché 18 tirs au but consécutifs. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Jarry a notamment frustré deux fois Brendan Gallagher. Il a aussi fait des arrêts difficiles contre Hoffman, Jonathan Drouin et Caufield quand le Canadien évoluait en avantage numérique. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Caufield a créé l’égalité 2-2 grâce à un long tir de la pointe après 49 secondes de jeu en troisième période. L’entraîneur-chef des Penguins, Mike Sullivan, a contesté le but, croyant que Dach avait commis de l’obstruction contre Jarry. Les responsables vidéo ont vu les choses autrement. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Malkin a redonné les devants aux Penguins à 3 : 19, grâce à un bon tir du revers. Cependant, Suzuki lui a donné la réplique 50 secondes plus tard, grâce à une belle manœuvre devant Jarry. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Les arbitres ont été occupés par la suite, si bien que les équipes se sont retrouvées à trois contre trois. McGinn a marqué à 14 : 02 lors d’une attaque à deux contre un avec Jeff Carter. Toutefois, Monahan a répliqué 40 secondes plus tard, alors que le Canadien était en avantage numérique. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Hoffman a ensuite joué les héros en prolongation pour le Canadien. </p>

                    <div class="adsWrapper greyLineToppedBox">
    



<div class="adSpotBlock wrapCenter pageBox">
    <div id="ad637068d60f07b-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad637068d60f07b-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad637068d60f07b-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad637068d60f07b-adSlotLppos";
                var dimensions = ["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[640,360],[640,480],[728,200]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

    
	
</div>


                                </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                
                    <div class="pageBlock--emplacement-storyNewsletter">
            <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/newsletterSubscriptionBox.bundle.a326b0f937fc760a9186.css"/>
<div id="newsletters-subscription-box-root" data-api="https://api.rb-fe.nuglif.net/newsletter" data-slug="anglepositif"></div>
<script src="https://static.lpcdn.ca/lpweb/dist/js/newsletterSubscriptionBox.bundle.a630d8cce38eb5558402.js"></script>

        </div>
    
    <div class="webparts" data-webpart-url="/webparts/ads/aside1-1?cache=aside1-1"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/5/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/5/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/5/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/5/952dfebcd3913b228c0ca7fdcec91a27"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads/rightColumn-1?cache=rightColumn-1"></div>


                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads/rightColumn-2?cache=rightColumn-2"></div>

                    </aside>
        <aside class="row mainContent__mostRecent">
            <div data-location="story">
                    <div
            id="contentCard"
            class="contentCard storyPage__contentCard"
    ></div>
    <script>
        ngBraze.showContentCard(
            'contentCard',
            '952dfebcd3913b228c0ca7fdcec91a27',
            'regular',
            '47',
            '5',
        );
    </script>

            </div>
                                                <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                        <section class="mostRecent SPO mostRecentList mostRecentList--tpl-article"
                                 data-location="mostRecents">
                            <h2>
                                <span class="sectionName">Hockey</span>
                                <span class="sectionNameSuffix">En continu</span>
                            </h2>
                                                                                            <article
        class="
            storyCard
            storyCard--position-1
            card
            SPO
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/aaf6379b6bba3743a5e7c626094eed0c/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2022-11-12/samedi-dans-la-lnh/les-senateurs-ecrasent-les-flyers-4-1.php"
       class="visual"
       title="Les Sénateurs écrasent les Flyers 4-1"
       data-target-type="story"
       data-target-id="aaf6379b6bba3743a5e7c626094eed0c"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b278150c6cb43d67a827664c44c5d500.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b278150c6cb43d67a827664c44c5d500.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/b278150c6cb43d67a827664c44c5d500.jpg" alt="Samedi dans la LNH Les Sénateurs écrasent les Flyers 4-1" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/sports/hockey/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-SPO
                                badgeMostRecentSectionName
                            ">Hockey</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/sports/hockey/2022-11-12/samedi-dans-la-lnh/les-senateurs-ecrasent-les-flyers-4-1.php"
               data-target-type="story"
               data-target-id="aaf6379b6bba3743a5e7c626094eed0c"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Samedi dans la LNH</span>
                                <span class="title mostRecentCard__title ">Les Sénateurs écrasent les Flyers 4-1</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Lisez les comptes rendus des matchs disputés samedi dans la LNH.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 16h28</span>
    <span class="publicationsDate--type-update">Mis à jour à 22h40</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-2
            card
            SPO
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/2bb2a2e45c5e38e2a57245b6fc813eaf/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2022-11-12/ligue-americaine/le-rocket-s-incline-3-2-face-aux-phantoms.php"
       class="visual"
       title="Le Rocket s’incline 3-2 face aux Phantoms"
       data-target-type="story"
       data-target-id="2bb2a2e45c5e38e2a57245b6fc813eaf"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/1cb656ef17f634f4a7c47d5f3151b6ce.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/1cb656ef17f634f4a7c47d5f3151b6ce.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/1cb656ef17f634f4a7c47d5f3151b6ce.jpg" alt="Ligue américaine Le Rocket s’incline 3-2 face aux Phantoms" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/sports/hockey/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-SPO
                                badgeMostRecentSectionName
                            ">Hockey</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/sports/hockey/2022-11-12/ligue-americaine/le-rocket-s-incline-3-2-face-aux-phantoms.php"
               data-target-type="story"
               data-target-id="2bb2a2e45c5e38e2a57245b6fc813eaf"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Ligue américaine</span>
                                <span class="title mostRecentCard__title ">Le Rocket s’incline 3-2 face aux Phantoms</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Allentown) Cam York a été au centre de l’offensive des Phantoms avec un but et une aide et a permis à la formation de Lehigh Valley de prendre la mesure du Rocket de Laval 3-2, samedi. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 22h07</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    



<div class="adSpotBlock wrapCenter pageBox">
    <div id="ad637068d60f36f-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad637068d60f36f-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad637068d60f36f-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad637068d60f36f-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-3
            card
            SPO
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/b09ec49386ea39b6a025d7e6366f2a10/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2022-11-12/capitals-de-washington/nicolas-aube-kubel-suspendu-pour-trois-matchs-pour-un-coup-a-la-tete.php"
       class="visual"
       title="Nicolas Aubé-Kubel suspendu pour trois matchs pour un coup à la tête"
       data-target-type="story"
       data-target-id="b09ec49386ea39b6a025d7e6366f2a10"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f20ad9b8405c388988946b8b83ffaff0.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f20ad9b8405c388988946b8b83ffaff0.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/f20ad9b8405c388988946b8b83ffaff0.jpg" alt="Capitals de Washington Nicolas Aubé-Kubel suspendu pour trois matchs pour un coup à la tête" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/sports/hockey/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-SPO
                                badgeMostRecentSectionName
                            ">Hockey</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/sports/hockey/2022-11-12/capitals-de-washington/nicolas-aube-kubel-suspendu-pour-trois-matchs-pour-un-coup-a-la-tete.php"
               data-target-type="story"
               data-target-id="b09ec49386ea39b6a025d7e6366f2a10"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Capitals de Washington</span>
                                <span class="title mostRecentCard__title ">Nicolas Aubé-Kubel suspendu pour trois matchs pour un coup à la tête</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (New York) L’attaquant Nicolas Aubé-Kubel des Capitals de Washington a été suspendu pour trois matchs par la LNH pour une mise en échec à la tête du défenseur Cal Foote du Lightning de Tampa Bay. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 21h58</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-4
            card
            SPO
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/ad4e6f29cb793cd6ace0fbbf802e232f/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2022-11-12/marque-finale/penguins-4-canadien-5.php"
       class="visual"
       title="Penguins 4 – Canadien 5"
       data-target-type="story"
       data-target-id="ad4e6f29cb793cd6ace0fbbf802e232f"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e237b903d09a30c696ec70cda526fd9d.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e237b903d09a30c696ec70cda526fd9d.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/e237b903d09a30c696ec70cda526fd9d.jpg" alt="Marque finale Penguins 4 – Canadien 5" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/sports/hockey/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-SPO
                                badgeMostRecentSectionName
                            ">Hockey</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/sports/hockey/2022-11-12/marque-finale/penguins-4-canadien-5.php"
               data-target-type="story"
               data-target-id="ad4e6f29cb793cd6ace0fbbf802e232f"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Marque finale</span>
                                <span class="title mostRecentCard__title ">Penguins 4 – Canadien 5</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Suivez en direct le match entre les Penguins de Pittsburgh et le Canadien de Montréal avec nos journalistes Richard Labbé et Simon-Olivier Lorange
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 19h00</span>
    <span class="publicationsDate--type-update">Mis à jour à 21h53</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-5
            card
            SPO
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/c9af74e6ba3a3a928e37b042775f4282/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2022-11-12/le-canadien/constance-recherchee-pour-mike-hoffman.php"
       class="visual"
       title="Constance recherchée pour Mike Hoffman"
       data-target-type="story"
       data-target-id="c9af74e6ba3a3a928e37b042775f4282"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/fe89e2b379043619929e2be61b244fc5.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/fe89e2b379043619929e2be61b244fc5.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/fe89e2b379043619929e2be61b244fc5.jpg" alt="Le Canadien Constance recherchée pour Mike Hoffman" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/sports/hockey/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-SPO
                                badgeMostRecentSectionName
                            ">Hockey</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/sports/hockey/2022-11-12/le-canadien/constance-recherchee-pour-mike-hoffman.php"
               data-target-type="story"
               data-target-id="c9af74e6ba3a3a928e37b042775f4282"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Le Canadien</span>
                                <span class="title mostRecentCard__title ">Constance recherchée pour Mike Hoffman</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Le Canadien va accueillir les Penguins de Pittsburgh samedi soir au Centre Bell, et Mike Hoffman a déjà hâte. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 11h41</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-6
            card
            SPO
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/b0a3f814e60137388f6a16c66b8a3ea7/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2022-11-12/greve-des-arbitres/le-hockey-mineur-suspendu-plusieurs-jours-dans-les-laurentides-et-lanaudiere.php"
       class="visual"
       title="Le hockey mineur suspendu plusieurs jours dans les Laurentides et Lanaudière"
       data-target-type="story"
       data-target-id="b0a3f814e60137388f6a16c66b8a3ea7"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/3ad8df25449d3dd7b742c40ab390f594.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/3ad8df25449d3dd7b742c40ab390f594.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/3ad8df25449d3dd7b742c40ab390f594.jpg" alt="Grève des arbitres Le hockey mineur suspendu plusieurs jours dans les Laurentides et Lanaudière" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/sports/hockey/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-SPO
                                badgeMostRecentSectionName
                            ">Hockey</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/sports/hockey/2022-11-12/greve-des-arbitres/le-hockey-mineur-suspendu-plusieurs-jours-dans-les-laurentides-et-lanaudiere.php"
               data-target-type="story"
               data-target-id="b0a3f814e60137388f6a16c66b8a3ea7"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Grève des arbitres</span>
                                <span class="title mostRecentCard__title ">Le hockey mineur suspendu plusieurs jours dans les Laurentides et Lanaudière</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                De nombreuses parties de hockey mineur dans les Laurentides et Lanaudière ont été annulées en raison d’une grève généralisée des arbitres. Plusieurs dirigeants ont démissionné à la suite de ces protestations. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 11h18</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    



<div class="adSpotBlock wrapCenter pageBox">
    <div id="ad637068d60f6f5-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad637068d60f6f5-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad637068d60f6f5-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad637068d60f6f5-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents2";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-7
            card
            SPO
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/aa9c4b9f6fce3c12bb18d1b3e82729d5/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2022-11-11/vendredi-dans-la-lnh/les-capitals-dominent-le-lightning-5-1.php"
       class="visual"
       title="Les Capitals dominent le Lightning 5-1"
       data-target-type="story"
       data-target-id="aa9c4b9f6fce3c12bb18d1b3e82729d5"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/6d9da548/0697193e58f33527b6cb2e9cd0945e2a.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/6d9da548/0697193e58f33527b6cb2e9cd0945e2a.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/6d9da548/0697193e58f33527b6cb2e9cd0945e2a.jpg" alt="Vendredi dans la LNH Les Capitals dominent le Lightning 5-1" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/sports/hockey/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-SPO
                                badgeMostRecentSectionName
                            ">Hockey</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/sports/hockey/2022-11-11/vendredi-dans-la-lnh/les-capitals-dominent-le-lightning-5-1.php"
               data-target-type="story"
               data-target-id="aa9c4b9f6fce3c12bb18d1b3e82729d5"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Vendredi dans la LNH</span>
                                <span class="title mostRecentCard__title ">Les Capitals dominent le Lightning 5-1</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Lisez les comptes rendus des matchs disputés vendredi dans la LNH.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour à 7h21</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-8
            card
            SPO
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/76d8615e57663b83a6f64f6cbf8bffdb/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2022-11-11/ligue-americaine/le-rocket-l-emporte-en-prolongation-5-4-contre-les-comets.php"
       class="visual"
       title="Le Rocket l&#039;emporte en prolongation 5-4 contre les Comets"
       data-target-type="story"
       data-target-id="76d8615e57663b83a6f64f6cbf8bffdb"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2ce6642bef513044855693b8ddbdf077.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2ce6642bef513044855693b8ddbdf077.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/2ce6642bef513044855693b8ddbdf077.jpg" alt="Ligue américaine Le Rocket l&#039;emporte en prolongation 5-4 contre les Comets" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/sports/hockey/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-SPO
                                badgeMostRecentSectionName
                            ">Hockey</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/sports/hockey/2022-11-11/ligue-americaine/le-rocket-l-emporte-en-prolongation-5-4-contre-les-comets.php"
               data-target-type="story"
               data-target-id="76d8615e57663b83a6f64f6cbf8bffdb"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Ligue américaine</span>
                                <span class="title mostRecentCard__title ">Le Rocket l'emporte en prolongation 5-4 contre les Comets</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Utica) Anthony Richard a inscrit son deuxième filet du match en prolongation et le Rocket de Laval a pris la mesure des Comets de Utica 5-4, vendredi. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 22h17</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-9
            card
            SPO
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/4d4a043f58bc368c88c8ab042fb227e7/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2022-11-11/le-temple-de-la-renommee-du-hockey-accueille-ses-nouveaux-membres.php"
       class="visual"
       title="Le Temple de la renommée du hockey accueille ses nouveaux membres"
       data-target-type="story"
       data-target-id="4d4a043f58bc368c88c8ab042fb227e7"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/42c10961159d3cc1835f5e180de5be84.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/42c10961159d3cc1835f5e180de5be84.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/42c10961159d3cc1835f5e180de5be84.jpg" alt=" Le Temple de la renommée du hockey accueille ses nouveaux membres" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/sports/hockey/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-SPO
                                badgeMostRecentSectionName
                            ">Hockey</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/sports/hockey/2022-11-11/le-temple-de-la-renommee-du-hockey-accueille-ses-nouveaux-membres.php"
               data-target-type="story"
               data-target-id="4d4a043f58bc368c88c8ab042fb227e7"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Le Temple de la renommée du hockey accueille ses nouveaux membres</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Toronto) Daniel Sedin partage les projecteurs avec son frère depuis qu’ils ont fait leurs débuts dans la LNH. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 19h40</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-10
            card
            SPO
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/a208d90a14953d898b7d8fae4b540cbd/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2022-11-11/blue-jackets-de-columbus/saison-terminee-pour-zach-werenski.php"
       class="visual"
       title="Saison terminée pour Zach Werenski "
       data-target-type="story"
       data-target-id="a208d90a14953d898b7d8fae4b540cbd"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b517ff63101e300fb08d5d11b9e8216f.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b517ff63101e300fb08d5d11b9e8216f.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/b517ff63101e300fb08d5d11b9e8216f.jpg" alt="Blue Jackets de Columbus Saison terminée pour Zach Werenski " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/sports/hockey/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-SPO
                                badgeMostRecentSectionName
                            ">Hockey</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/sports/hockey/2022-11-11/blue-jackets-de-columbus/saison-terminee-pour-zach-werenski.php"
               data-target-type="story"
               data-target-id="a208d90a14953d898b7d8fae4b540cbd"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Blue Jackets de Columbus</span>
                                <span class="title mostRecentCard__title ">Saison terminée pour Zach Werenski </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Columbus) Le défenseur des Blue Jackets de Columbus Zach Werenski ratera le reste de la saison en raison d’une épaule séparée et d’un labrum déchiré. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 17h16</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    



<div class="adSpotBlock wrapCenter pageBox">
    <div id="ad637068d60fab7-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad637068d60fab7-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad637068d60fab7-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad637068d60fab7-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-11
            card
            SPO
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/8763cdd43de43010b984b4a633ce1ec3/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2022-11-11/le-canadien/josh-anderson-cherche-encore-a-diversifier-son-arsenal.php"
       class="visual"
       title="Josh Anderson cherche encore à diversifier son arsenal"
       data-target-type="story"
       data-target-id="8763cdd43de43010b984b4a633ce1ec3"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7981c7bcad7538c2abbfb8feb678d96b.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7981c7bcad7538c2abbfb8feb678d96b.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/7981c7bcad7538c2abbfb8feb678d96b.jpg" alt="Le Canadien Josh Anderson cherche encore à diversifier son arsenal" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/sports/hockey/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-SPO
                                badgeMostRecentSectionName
                            ">Hockey</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/sports/hockey/2022-11-11/le-canadien/josh-anderson-cherche-encore-a-diversifier-son-arsenal.php"
               data-target-type="story"
               data-target-id="8763cdd43de43010b984b4a633ce1ec3"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Le Canadien</span>
                                <span class="title mostRecentCard__title ">Josh Anderson cherche encore à diversifier son arsenal</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Josh Anderson a-t-il une mauvaise saison ? On serait un peu sévère de s’exprimer ainsi. Mais a-t-il pour autant une bonne saison ? Pas vraiment. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 15h43</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-12
            card
            SPO
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/b59ed3077e74361b952ba77ca931dff4/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2022-11-11/la-coupe-du-monde-de-hockey-n-aura-pas-lieu-en-2024.php"
       class="visual"
       title="La Coupe du monde de hockey n’aura pas lieu en 2024"
       data-target-type="story"
       data-target-id="b59ed3077e74361b952ba77ca931dff4"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2ed7dbc0ced434669e7deb0438cee735.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2ed7dbc0ced434669e7deb0438cee735.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/2ed7dbc0ced434669e7deb0438cee735.jpg" alt=" La Coupe du monde de hockey n’aura pas lieu en 2024" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/sports/hockey/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-SPO
                                badgeMostRecentSectionName
                            ">Hockey</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/sports/hockey/2022-11-11/la-coupe-du-monde-de-hockey-n-aura-pas-lieu-en-2024.php"
               data-target-type="story"
               data-target-id="b59ed3077e74361b952ba77ca931dff4"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">La Coupe du monde de hockey n’aura pas lieu en 2024</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Toronto) La Coupe du monde de hockey ne sera pas de retour en 2024. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 15h35</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-13
            card
            SPO
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/3085f5d7126436ba84492aaf32d166b2/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2022-11-11/rondelle-libre/bergevin-a-laisse-un-meilleur-heritage-que-benning.php"
       class="visual"
       title="Bergevin a laissé un meilleur héritage que Benning"
       data-target-type="story"
       data-target-id="3085f5d7126436ba84492aaf32d166b2"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7c47b082/939bd35391873bf9ba41c6ea8ad9f63c.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7c47b082/939bd35391873bf9ba41c6ea8ad9f63c.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/7c47b082/939bd35391873bf9ba41c6ea8ad9f63c.jpg" alt="Rondelle libre Bergevin a laissé un meilleur héritage que Benning" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/sports/hockey/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-SPO
                                badgeMostRecentSectionName
                            ">Hockey</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/sports/hockey/2022-11-11/rondelle-libre/bergevin-a-laisse-un-meilleur-heritage-que-benning.php"
               data-target-type="story"
               data-target-id="3085f5d7126436ba84492aaf32d166b2"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Rondelle libre</span>
                                <span class="title mostRecentCard__title ">Bergevin a laissé un meilleur héritage que Benning</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Canadien et Canucks ont congédié leur directeur général à dix jours d’intervalle, l’automne dernier. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 11h33</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-14
            card
            SPO
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/161cd819536731ff803e9e7047fe78ac/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2022-11-11/temple-de-la-renommee/roberto-luongo-en-huit-temps.php"
       class="visual"
       title="Roberto Luongo en huit temps"
       data-target-type="story"
       data-target-id="161cd819536731ff803e9e7047fe78ac"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/28b8433f/21bb94c05acd39d29d7c86dff2a4c1c2.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/28b8433f/21bb94c05acd39d29d7c86dff2a4c1c2.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/28b8433f/21bb94c05acd39d29d7c86dff2a4c1c2.jpg" alt="Temple de la renommée Roberto Luongo en huit temps" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/sports/hockey/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-SPO
                                badgeMostRecentSectionName
                            ">Hockey</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/sports/hockey/2022-11-11/temple-de-la-renommee/roberto-luongo-en-huit-temps.php"
               data-target-type="story"
               data-target-id="161cd819536731ff803e9e7047fe78ac"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Temple de la renommée</span>
                                <span class="title mostRecentCard__title ">Roberto Luongo en huit temps</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                L’un des gardiens les plus prolifiques de l’histoire de la LNH fera son entrée au Temple de la renommée du hockey lundi. Retour sur une carrière professionnelle hors du commun. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 6h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    



<div class="adSpotBlock wrapCenter pageBox">
    <div id="ad637068d60ff3d-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad637068d60ff3d-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad637068d60ff3d-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad637068d60ff3d-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-15
            card
            SPO
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/65bbd4eb4e2d390a9f7e38a4366d00af/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2022-11-11/roberto-luongo-au-temple-de-la-renommee/l-ineffacable-souvenir-des-jambieres-jaunes.php"
       class="visual"
       title="L’ineffaçable souvenir des jambières jaunes"
       data-target-type="story"
       data-target-id="65bbd4eb4e2d390a9f7e38a4366d00af"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/45c5682a/93eaa2f9eff63a39bf55463067a01ff1.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/45c5682a/93eaa2f9eff63a39bf55463067a01ff1.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/45c5682a/93eaa2f9eff63a39bf55463067a01ff1.jpg" alt="Roberto Luongo au Temple de la renommée L’ineffaçable souvenir des jambières jaunes" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/sports/hockey/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-SPO
                                badgeMostRecentSectionName
                            ">Hockey</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/sports/hockey/2022-11-11/roberto-luongo-au-temple-de-la-renommee/l-ineffacable-souvenir-des-jambieres-jaunes.php"
               data-target-type="story"
               data-target-id="65bbd4eb4e2d390a9f7e38a4366d00af"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Roberto Luongo au Temple de la renommée</span>
                                <span class="title mostRecentCard__title ">L’ineffaçable souvenir des jambières jaunes</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Au cours des prochains jours, on parlera beaucoup de Roberto Luongo. De ses 489 victoires, au quatrième rang de l’histoire de la LNH. De sa carrière de plus de 1000 matchs. De ses titres olympiques, de sa place parmi les grands. Et bien sûr de son entrée imminente au Temple de la renommée du hockey. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 6h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-16
            card
            SPO
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/3a92257a8d6a398db086e947cb5bf72e/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2022-11-10/jeudi-dans-lnh/les-devils-signent-une-huitieme-victoire-de-suite.php"
       class="visual"
       title="Les Devils signent une huitième victoire de suite "
       data-target-type="story"
       data-target-id="3a92257a8d6a398db086e947cb5bf72e"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ce60304182403c0aa21712196f619187.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ce60304182403c0aa21712196f619187.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/ce60304182403c0aa21712196f619187.jpg" alt="Jeudi dans LNH Les Devils signent une huitième victoire de suite " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/sports/hockey/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-SPO
                                badgeMostRecentSectionName
                            ">Hockey</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/sports/hockey/2022-11-10/jeudi-dans-lnh/les-devils-signent-une-huitieme-victoire-de-suite.php"
               data-target-type="story"
               data-target-id="3a92257a8d6a398db086e947cb5bf72e"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Jeudi dans LNH</span>
                                <span class="title mostRecentCard__title ">Les Devils signent une huitième victoire de suite </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Lisez les comptes rendus des matchs disputés jeudi dans la LNH.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 0h24</span>

            </span>
        </div>
    </div>
    </article>


                                                        <button class="button button--theme-light mostRecentList__loadMoreBtn"
                                    data-current-story="952dfebcd3913b228c0ca7fdcec91a27"
                                    data-click-count="0"
                            >
                                Charger plus d’articles
                            </button>
                        </section>
                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://info.lapresse.ca/a-propos/nos-produits" title="La Presse+" target="_blank" rel="noopener">La&nbsp;Presse+</a></li>
                <li><a href="https://info.lapresse.ca/a-propos/nos-produits" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://aide.lapresse.ca" target="_blank">Centre d'aide</a></li>
                <li><a href="https://info.lapresse.ca" target="_blank">À propos de nous</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faire carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncer chez nous</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>         
                <li><a href="https://www.lapresse.ca/infolettres?utm_source=lpca&amp;utm_medium=pied_page&amp;utm_campaign=page_gestion_infolettre">Nos infolettres</a></li>
                <li><a href="https://necrologie.lapresse.ca/" target="_blank">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/" target="_blank">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/1827">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives">Recherche</a></li>
                <li>
                    <a href="https://aide.lapresse.ca/hc/fr-ca/articles/4411685823383" target="_blank">
                        <span class="footer__linkText">Renseignements sur</span>
                        <span class="footer__linkText">les archives</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez La Presse</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

</body>
</html>
