<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="theme-color" content="#ed1c23" />
    <!-- Story id  : 44a90913e40b307089f22c660bd61e16 -->
<!-- Legacy id :  -->
<!-- source: SB -->
<title>Finale de la Coupe Stanley | Dominique Ducharme pourrait apporter des changements à sa formation | La Presse</title>
<meta name="description" content=" L’entraîneur-chef par intérim Dominique Ducharme n’a pas fermé la porte à d’éventuels changements à sa formation en vue du match no 4 de la série finale de la Coupe Stanley, alors que le Canadien de Montréal fera face à l’élimination contre le Lightning de Tampa Bay. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/sports/hockey/2021-07-03/finale-de-la-coupe-stanley/dominique-ducharme-pourrait-apporter-des-changements-a-sa-formation.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/56f332e79e8a3c3099256e34b5e68eed.jpeg" />
<meta property="article:section" content="Hockey"/>
<meta property="article:published_time" content="2021-07-03T12:27:01-04:00"/>
<meta property="article:modified_time" content="2021-07-03T12:27:01-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>
    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/sports/hockey/2021-07-03/finale-de-la-coupe-stanley/dominique-ducharme-pourrait-apporter-des-changements-a-sa-formation.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/sports/hockey/2021-07-03/finale-de-la-coupe-stanley/dominique-ducharme-pourrait-apporter-des-changements-a-sa-formation.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Finale de la Coupe Stanley | Dominique Ducharme pourrait apporter des changements à sa formation"/>
    <meta property="og:description" content=" L’entraîneur-chef par intérim Dominique Ducharme n’a pas fermé la porte à d’éventuels changements à sa formation en vue du match no 4 de la série finale de la Coupe Stanley, alors que le Canadien de Montréal fera face à l’élimination contre le Lightning de Tampa Bay. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/sports/hockey/2021-07-03/finale-de-la-coupe-stanley/dominique-ducharme-pourrait-apporter-des-changements-a-sa-formation.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/56f332e79e8a3c3099256e34b5e68eed.jpeg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Finale de la Coupe Stanley | Dominique Ducharme pourrait apporter des changements à sa formation" />
<meta name="twitter:description" content=" L’entraîneur-chef par intérim Dominique Ducharme n’a pas fermé la porte à d’éventuels changements à sa formation en vue du match no 4 de la série finale de la Coupe Stanley, alors que le Canadien de Montréal fera face à l’élimination contre le Lightning de Tampa Bay. " />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/56f332e79e8a3c3099256e34b5e68eed.jpeg" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>var STATIC_LPCDN_BASE_URL = "https://static.lpcdn.ca/lpweb"</script>
<script>var WEATHER_CITIES_ENDPOINT_URL = "https://weather-api.lapresse.ca/weather/cities/"</script>
<script>var WEATHER_DEFAULT_CITY_ID = "1827"</script>
<script>var WEATHER_PATH = "https://www.lapresse.ca/meteo/ville/"</script>

    <script>
    var ngAppGlobals = {
        storyLegacyId: '',
        storyId: '44a90913e40b307089f22c660bd61e16',
        rootSectionId: '5',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Sports',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"44a90913e40b307089f22c660bd61e16","suptitle":"finale-de-la-coupe-stanley","publicationDate":"2021-07-03","microtheme":[],"sectionName":"hockey"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.a9d2d03f6ab4ba12cfff.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>
    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.6696ee36267f8d86f6f4a8ac11ae557c.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.80c31dd274888f4bd5be2434ac3336d8.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.8ecb4b92eeb0821b8180.js"></script>
        <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>


    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '',              'storyId': '44a90913e40b307089f22c660bd61e16',              'leafSection': 'Hockey',              'rootSection': 'Sports',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    <script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
    
    <script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

    <script>console.log('Prebid enabled');</script>

    <!-- load one of a static or Microwrapper Demand Manager Wrapper -->
    <!-- Static Demand Manager Wrapper -->
    <script async src="https://ads.rubiconproject.com/prebid/23098_LaPresse_Web.js"></script>

    <!-- load GPT -->
    <script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        // initialize pbjs
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];

        var optable = optable || {};
        optable.cmd = optable.cmd || [];

        // setup googletag
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>
    <script>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</script>
    <script>

    var LPAdsMagniteDecorator = function(){

        this._magnite = null
        this._decorated = null

        this.init = function(magnite, decorated) {
            this._magnite = magnite
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            this._decorated.loadGlobalConfigurationOptions({"differAdLoading" : true})
        }

        this.loadDeviceInstanceIdTag = function() {
            this._decorated.loadDeviceInstanceIdTag();
        }

        this.loadReaderIdTag = function() {
            this._decorated.loadReaderIdTag();
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._magnite.que.push(function () {
                    self._magnite.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }
    }
</script>
    <script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>


    <script>
        LPOptable.init();
        LPOptable.identify();
        LPOptable.cacheTargeting();
        LPOptable.listenToNewsletterSubscription();

        var _LPAdsGoogle = new LPAdsGoogle()
        _LPAdsGoogle.init()

        var LPAds = new LPAdsMagniteDecorator()
        LPAds.init(pbjs, _LPAdsGoogle)
        LPAds.loadGlobalConfigurationOptions()
        LPAds.loadDeviceInstanceIdTag();
        LPAds.loadReaderIdTag();
        LPAds.enableServices()
    </script>


<script src="//ctxtfl.com/scripts/js/p.js?id=1PX320FpQpXXXbQP6fTlaKa0b"></script>

        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.05031182563bc560b1df.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.
        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/3.0/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');


        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: true
            });

        var refDetector = new nuglif['componentBraze'].ReferrerDetector(window, window.sessionStorage);
        var authBridge = new nuglif['componentBraze'].AuthFirebaseBridge(appboy, lpauth);
        var stdCustomHTMLMsgBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, authBridge);

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, authBridge, document, refDetector.evaluateReferrer());
        nuglif.ngApp.deviceInstanceId.get(function (id) {
            ngBraze.updateDeviceInstanceId(id);
        });
        ngBraze.automaticallyShowMessages();
        ngBraze.openSession();
    </script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn());
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.1df388bee8a16caf9c17.css"/>
</head>

<body class="pageView__desktop SPO" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, samedi 3 juillet 2021</div>
        </div>
        <div class="mainNav__header__item">
    
    <div class="weatherWidget display-none ">
        <a  href="">
            <span class="weatherWidget__city"></span>
            <span class="weatherWidget__weatherIcon"><img alt="" src=""/></span>
            <span class="weatherWidget__temperature"></span>
        </a>
    </div>
</div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionSports"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  mainNav__sectionLink--active" href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--SPO">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/sports/hockey/">
                                Hockey
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/chroniques/">
                                Chroniques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/jeux-olympiques/">
                                Jeux olympiques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/soccer/">
                                Soccer
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/football/">
                                Football
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/tennis/">
                                Tennis
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/baseball/">
                                Baseball
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/course-automobile/">
                                Course automobile
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/golf/">
                                Golf
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/sports-de-combat/">
                                Sports de combat
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/sports-dhiver/">
                                Sports d&#039;hiver
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/basketball/">
                                Basketball
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/cyclisme/">
                                Cyclisme
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/sports/balados/">
                                Balados
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionSports"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/analyses/" title="Analyses">
                                    Analyses
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO selected">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>

</header>


<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = [[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>

<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/sports/hockey/2021-07-03/finale-de-la-coupe-stanley/dominique-ducharme-pourrait-apporter-des-changements-a-sa-formation.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/56f332e79e8a3c3099256e34b5e68eed.jpeg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/5/44a90913e40b307089f22c660bd61e16/">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F2021-07-03%2Ffinale-de-la-coupe-stanley%2Fdominique-ducharme-pourrait-apporter-des-changements-a-sa-formation.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F2021-07-03%2Ffinale-de-la-coupe-stanley%2Fdominique-ducharme-pourrait-apporter-des-changements-a-sa-formation.php&text=Finale%20de%20la%20Coupe%20Stanley%20%7C%20Dominique%20Ducharme%20pourrait%20apporter%20des%20changements%20%C3%A0%20sa%20formation&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F2021-07-03%2Ffinale-de-la-coupe-stanley%2Fdominique-ducharme-pourrait-apporter-des-changements-a-sa-formation.php&title=Dominique%20Ducharme%20pourrait%20apporter%20des%20changements%20%C3%A0%20sa%20formation'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/sports/hockey/2021-07-03/finale-de-la-coupe-stanley/dominique-ducharme-pourrait-apporter-des-changements-a-sa-formation.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader ">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            Finale de la Coupe Stanley
        </small>
        <span class="title titleModule__main" itemprop="headline">
        Dominique Ducharme pourrait apporter des changements à sa formation
    </span>
</h1>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/56f332e79e8a3c3099256e34b5e68eed.jpeg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO RYAN REMIORZ, LA PRESSE CANADIENNE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">« C’est arrivé aussi dans la série contre Toronto [de tirer de l’arrière 1-3]. D’abord, il ne faut pas regarder trop loin. Parfois, tu regardes la montagne et elle semble très haute. Il y a des étapes à passer, et la première consiste à gagner un match chez nous [lundi] », a résumé Dominique Ducharme au sujet de la situation dans laquelle se retrouve le Canadien. </p>
                    </figcaption>
    </figure>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">(Montréal) L’entraîneur-chef par intérim Dominique Ducharme n’a pas fermé la porte à d’éventuels changements à sa formation en vue du match no 4 de la série finale de la Coupe Stanley, alors que le Canadien de Montréal fera face à l’élimination contre le Lightning de Tampa Bay. </p>

                    <div class='datewrapper '>
            <div class='dates'>
            <span class='created'>
                <time datetime="2021-07-03T12:27:01-04:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 3 juillet 2021 à 12h27</span>
                </time>
            </span>
                    </div>
        <div id="60e0920474868" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#60e0920474868">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F2021-07-03%2Ffinale-de-la-coupe-stanley%2Fdominique-ducharme-pourrait-apporter-des-changements-a-sa-formation.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F2021-07-03%2Ffinale-de-la-coupe-stanley%2Fdominique-ducharme-pourrait-apporter-des-changements-a-sa-formation.php&text=Dominique%20Ducharme%20pourrait%20apporter%20des%20changements%20%C3%A0%20sa%20formation&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F2021-07-03%2Ffinale-de-la-coupe-stanley%2Fdominique-ducharme-pourrait-apporter-des-changements-a-sa-formation.php&title=Dominique%20Ducharme%20pourrait%20apporter%20des%20changements%20%C3%A0%20sa%20formation'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/sports/hockey/2021-07-03/finale-de-la-coupe-stanley/dominique-ducharme-pourrait-apporter-des-changements-a-sa-formation.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <div class='author authorModule' >
        <div  class='details authorModule__details'>
                    <span class='name authorModule__name '>Alexandre Geoffrion-McInnis</span>
                            <span class='organization authorModule__organisation '>La Presse Canadienne</span>
            </div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">« Si c’est le cas, alors c’est ce que ce sera. Nous regardons la situation comme ça à tous les matchs, et on fera les mêmes choses dans les prochaines heures, les prochaines journées, pour préparer notre match de lundi », a-t-il déclaré en visioconférence. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Les noms des attaquants Tomas Tatar et Jake Evans, ainsi que ceux des défenseurs Alexander Romanov et Brett Kulak ont notamment été évoqués pendant son point de presse — entre autres parce qu’Erik Gustafsson a connu une soirée plutôt difficile vendredi. À ce sujet, Ducharme a simplement tenu à dire que Romanov fait toujours partie des plans de l’équipe, même s’il n’est pas en uniforme depuis un bail maintenant. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Il [Romanov] a joué 54 matchs cette saison, et deux autres en séries éliminatoires. Il fait partie de l’équipe. Il est jeune. On travaille encore avec lui. Ce n’est pas parce qu’il n’est pas en uniforme qu’il ne fait pas partie de l’équipe. Il continue d’apprendre », a souligné le pilote du Bleu-blanc-rouge. </p>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/d408e992eaa430c7938fbc34bdf03e32.jpeg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO FRANÇOIS ROY, ARCHIVES LAPRESSE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Alexander Romanov</p>
                    </figcaption>
    </figure>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Oubliez toutefois la possibilité que le gardien auxiliaire Jake Allen soit envoyé dans la mêlée pour sauver la saison du CH, même si Carey Price présente un taux d’efficacité inhabituel de seulement 83,5 % depuis le début de la série finale contre le Lightning. </p>

                    <div  class="slimcut" id="div_telaria_outstream">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad60e0920474b64-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad60e0920474b64-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad60e0920474b64-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad60e0920474b64-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">« Carey est notre homme. Il jouera lundi. Si vous vous demandez qui sera notre gardien lundi, ce sera Carey. On peut pointer un gars ou l’autre du doigt, mais c’est un sport d’équipe. Il faudra qu’on soit meilleurs devant lui. Il faudra que les 20 gars en uniforme lundi jouent leur meilleur match. C’est tout », a dit sans hésitation Ducharme. </p>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/712b2c0a2f4d346cbe20f6dfa9dfeac5.jpeg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO DAVID BOILY, LA PRESSE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Carey Price</p>
                    </figcaption>
    </figure>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">D’autre part, on dit souvent que la nuit porte conseil. Ducharme a ainsi pris le temps de décanter la cuisante défaite de 6-3 encaissée vendredi soir qui a porté la série à 0-3 en faveur du Lightning. Il a ensuite livré le fond de sa pensée, samedi matin. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« On a tiré de l’arrière rapidement dans le match. C’est certain qu’on a poussé pour revenir, et quand tu tires de l’arrière de deux buts… On a marqué un gros but en fin de période, mais encore une fois, ils ont marqué deux buts rapides en début deuxième et soudainement c’est 4-1. Ce n’est pas un manque de volonté, surtout dans une situation où il faut pousser, donc on a forcé le jeu plutôt que de faire preuve de patience. C’est un peu ça l’effet de courir après le score », a d’abord analysé Ducharme. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Le match d’hier a été un match différent, mais on a appris à travers la saison, à travers les séries, plein de situations. On va s’en servir. Vous savez, il n’y a rien eu de normal dans notre saison, et il n’y a rien eu de normal en séries. On dirait qu’il nous arrive des choses qui ne sont arrivées à personne d’autre. Donc là on fait face à quelque chose de différent. […] On ne pliera pas bagage comme ça. On va se battre, et la première chose qu’on va faire c’est se battre lundi soir pour aller chercher la victoire », a-t-il poursuivi. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Il reste que ce sera une tâche titanesque. </p>

                        <p class="epigraph textModule textModule--type-epigraph ">Une seule équipe dans l’histoire est parvenue à combler un tel déficit pour remporter le précieux trophée — les Maple Leafs de Toronto en 1942, contre les Red Wings de Detroit. Ducharme croit néanmoins que c’est possible d’y parvenir, à condition d’aborder ce défi dans le bon état d’esprit. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« C’est arrivé aussi dans la série contre Toronto [de tirer de l’arrière 1-3]. D’abord, il ne faut pas regarder trop loin. Parfois, tu regardes la montagne et elle semble très haute. Il y a des étapes à passer, et la première consiste à gagner un match chez nous [lundi] », a-t-il résumé. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Le CH devra donc commencer par remporter le match no 4 qui sera présenté lundi soir, au Centre Bell. Car, comme on dit dans le jargon du hockey, ce sera « un match sans lendemain ». </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Sinon, les Montréalais devront encore patienter avant de pouvoir soulever la Coupe Stanley pour la 25<sup>e</sup> fois de sa prestigieuse histoire. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">En attendant de connaître le dénouement de cette série, les joueurs du Canadien ont pris part à un entraînement hors glace samedi matin au Complexe sportif Bell de Brossard. </p>

    </div>

            <div class="adsWrapper greyLineToppedBox">
                
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad60e0920474e46-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad60e0920474e46-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad60e0920474e46-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad60e0920474e46-adSlotLppos";
                var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                
<style>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</style>

<script>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</script>



<div class="newsletterRegisterBox newsletterRegisterBox--small" data-object-id="NewsletterRondelleLibre">
    <div class="nl_box">
        <div class="nl_box-wrapper">
            <div class="nl_box-wrapper-inner">
                <header>
                                            <div class="nl_box-wrapper-inner-header">
                                <img src="https://static.lpcdn.ca/lpweb/mobile/img/infolettres/img-infolettre-rondellelibre-icon.png">
                                                <div class="nl_box-wrapper-inner-text">
                                <p class="nl_box-wrapper-tag">Infolettre</p>
                                <p class="nl_box-wrapper-title">Rondelle <br>libre</p>
                            </div>
                                            </div>
                                            <p class="nl_box-wrapper-subtitle">Chaque matin, recevez en primeur le billet de notre journaliste sportif Mathias Brunet sur l’actualité du monde du hockey.</p>
                </header>

                <!-- DEFAULT SUBSCRIBTION VIEW -->
                <div class="nl_box-wrapper-form notConnected" id="form_rlad60e0920474f5e" style="display:none">
                    <div class="nl_box-wrapper-form-text">
                        <input id="type_infolettread60e0920474f5e" type="hidden" value="rondellelibre"/>
                        <div class="nl_box-wrapper-form-error" id="error_globalad60e0920474f5e">Veuillez remplir les champs SVP</div>
                        <input id="courrielad60e0920474f5e" type="email" placeholder="Courriel" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_emailad60e0920474f5e">Le format du champ Courriel n&rsquo;est pas valide</div>
                        <input id="prenomad60e0920474f5e" type="text" placeholder="Pr&eacute;nom" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_prenomad60e0920474f5e">Le format du champ Prenom n&rsquo;est pas valide</div>
                        <input id="nomad60e0920474f5e" type="text" placeholder="Nom" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_nomad60e0920474f5e">Le format du champ Nom n&rsquo;est pas valide</div>
                    </div>
                    <div class="nl_box-wrapper-form-btn-submit">
                        <input type="button" disabled="disabled" class="nl_box-wrapper-form-submit nl_disable-button" onclick="subscribe_new_reader('ad60e0920474f5e');" value="Je m’inscris">
                        <div class="nl_box-privacy-policy">
                            Voir notre <a href="/politique.php" target="_blank">politique de confidentialité</a>
                        </div>
                    </div>
                </div>

                <!-- CONNECTED USER AND UNSUBSCRIBE -->
                <div class="nl_box-wrapper-form connectedUnsubcribe" id="form_rlad60e0920474f5e" style="display:none">
                    <div class="nl_box-wrapper-form-text ">
                        <div class="nl_box-wrapper-form-text-lead">
                            <p>Inscrivez-vous avec votre compte<br/>La Presse
                            <span class="subscriberEmail"></span></p>
                        </div>
                        <input type="hidden" id="fb-token-id" value=""/>
                        <input type="button" class="nl_box-wrapper-form-submit bg-gray" onclick="subscribe_reader('ad60e0920474f5e');" value="Je m'inscris">
                    </div>
                    <div class="nl_box-wrapper-form-btn-subscribe-new-address">
                        <button class="nl_box-wrapper-form-subscribe-new-address" onclick="subscribeWithNewAddress();">
                            <span>Utiliser une autre adresse</span>
                        </button>
                        <div class="nl_box-privacy-policy">
                            Voir notre <a href="/politique.php" target="_blank">politique de confidentialité</a>
                        </div>
                    </div>
                </div>

                <div class="nl_box-confirm" id="thankyou_rlad60e0920474f5e">
                    <span class="nl_icn-success-icon"></span>
                    <span class="nl_icn-success">L'inscription à l'infolettre avec <span class="subscriberEmailSuccess"></span> est réussie. Merci.</span>
                </div>
                <div class="nl_box-clear"></div>
            </div>
        </div>
    </div>
</div>


    <div class="webparts" data-webpart-url="/webparts/ads"></div>
                <div class="webparts" data-webpart-url="/webparts/trending/5/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/5/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/5/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/5/44a90913e40b307089f22c660bd61e16"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>

                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>
                    </aside>
        <aside class="row mainContent__mostRecent">
                                                            <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                        
    
<section class="mostRecent SPO mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Hockey</span> En&nbsp;continu </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            SPO
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/60b7eb57517d3ced8b246c2d5455bdf2/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-07-02/j-ai-vraiment-perdu-espoir.php"
       class="visual"
       title="« J’ai vraiment perdu espoir » "
       data-target-type="story"
       data-target-id="60b7eb57517d3ced8b246c2d5455bdf2"
       data-target-legacy-id=""
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/6815b52285923faa87fa8c400f288a0e.jpeg" alt=" « J’ai vraiment perdu espoir » )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-07-02/j-ai-vraiment-perdu-espoir.php"
               data-target-type="story"
               data-target-id="60b7eb57517d3ced8b246c2d5455bdf2"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">« J’ai vraiment perdu espoir » </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Si les partisans du Canadien, réunis par milliers dans le Quartier des spectacles, autour du Centre Bell et au Parc olympique, ont évité la pluie vendredi soir, ils ont néanmoins subi une douche froide, alors que leur équipe favorite a subi une troisième défaite de suite aux mains du Lightning de Tampa Bay. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour à 1h28</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            SPO
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/2a8cc57cec1a3b6ebd983979aab5f639/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-07-02/lightning-canadien/il-fallait-etre-parfaits.php"
       class="visual"
       title="Il fallait être parfaits"
       data-target-type="story"
       data-target-id="2a8cc57cec1a3b6ebd983979aab5f639"
       data-target-legacy-id=""
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/7cb12249/d25e9d92945f37b9b0fd2eed1f5d6159.jpeg" alt="Lightning - Canadien Il fallait être parfaits)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>02:19</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-07-02/lightning-canadien/il-fallait-etre-parfaits.php"
               data-target-type="story"
               data-target-id="2a8cc57cec1a3b6ebd983979aab5f639"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Lightning - Canadien</span>
                                <span class="title mostRecentCard__title ">Il fallait être parfaits</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) Une bataille perdue le long de la rampe. Une punition après un dégagement dans les gradins. Un changement de lignes fastidieux. Un jeu trop téméraire en zone adverse. Une passe interceptée en sortie de territoire. Six buts du Lightning. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour à 1h03</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad60e09204775f7-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad60e09204775f7-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad60e09204775f7-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad60e09204775f7-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            SPO
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/d8036f1561aa3e8f8d9d1acedd6c1c82/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-07-03/lightning-de-tampa-bay/il-nous-en-manque-une.php"
       class="visual"
       title="« Il nous en manque une… » "
       data-target-type="story"
       data-target-id="d8036f1561aa3e8f8d9d1acedd6c1c82"
       data-target-legacy-id=""
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/7bad84ac113539bdae634e836e422764.jpeg" alt="Lightning de Tampa Bay « Il nous en manque une… » )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-07-03/lightning-de-tampa-bay/il-nous-en-manque-une.php"
               data-target-type="story"
               data-target-id="d8036f1561aa3e8f8d9d1acedd6c1c82"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Lightning de Tampa Bay</span>
                                <span class="title mostRecentCard__title ">« Il nous en manque une… » </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Les joueurs du Lightning de Tampa Bay, tout comme leur entraîneur, ont presque tous dit la même chose après la petite victoire facile de vendredi soir au Centre Bell. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 0h50</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            SPO
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/97ec1209aa8635a9bb8c49bd06d6b625/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-07-02/notre-couverture-en-direct/lightning-6-canadien-3.php"
       class="visual"
       title="Lightning 6 – Canadien 3"
       data-target-type="story"
       data-target-id="97ec1209aa8635a9bb8c49bd06d6b625"
       data-target-legacy-id=""
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/5fc12f8e0cbd3bfbb0cf692e08eb71d6.jpeg" alt="Notre couverture en direct Lightning 6 – Canadien 3)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-07-02/notre-couverture-en-direct/lightning-6-canadien-3.php"
               data-target-type="story"
               data-target-id="97ec1209aa8635a9bb8c49bd06d6b625"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Notre couverture en direct</span>
                                <span class="title mostRecentCard__title ">Lightning 6 – Canadien 3</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Re)lisez notre couverture en direct du troisième match de la finale de la Coupe Stanley entre le Canadien et le Lightning avec notre journaliste Guillaume Lefrançois. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 22h56</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            SPO
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/16aad9e1bf3c3bed881f67714821ac99/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-07-02/joel-eriksson-ek-signe-pour-huit-saisons-supplementaires-avec-le-wild.php"
       class="visual"
       title="Joel Eriksson Ek signe pour huit saisons supplémentaires avec le Wild"
       data-target-type="story"
       data-target-id="16aad9e1bf3c3bed881f67714821ac99"
       data-target-legacy-id=""
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e5a3746321a73501b642eeef8a8564e8.jpeg" alt=" Joel Eriksson Ek signe pour huit saisons supplémentaires avec le Wild)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-07-02/joel-eriksson-ek-signe-pour-huit-saisons-supplementaires-avec-le-wild.php"
               data-target-type="story"
               data-target-id="16aad9e1bf3c3bed881f67714821ac99"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Joel Eriksson Ek signe pour huit saisons supplémentaires avec le Wild</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Saint Paul) Le Wild du Minnesota s’est entendu sur les termes d’un contrat de huit saisons d’une valeur de 42 millions US avec l’attaquant Joel Eriksson Ek, vendredi. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 19h20</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            SPO
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/7a8fbeb6337238f785249ab2068de89a/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-07-02/les-defis-d-andre-tourigny.php"
       class="visual"
       title="Les défis d’André Tourigny"
       data-target-type="story"
       data-target-id="7a8fbeb6337238f785249ab2068de89a"
       data-target-legacy-id=""
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/743df35269b933bab0cfabf161dc0c36.jpeg" alt=" Les défis d’André Tourigny)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-07-02/les-defis-d-andre-tourigny.php"
               data-target-type="story"
               data-target-id="7a8fbeb6337238f785249ab2068de89a"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Les défis d’André Tourigny</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Le directeur général des Coyotes de l’Arizona, Bill Armstrong, a maintes fois souligné les qualités de communicateur de son nouvel entraîneur, André Tourigny, lors de la conférence de presse pour annoncer l’embauche du Québécois, jeudi. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 12h50</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad60e092047892d-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad60e092047892d-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad60e092047892d-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad60e092047892d-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents2";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            SPO
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/b2a365521e8a3da8881971c3d675d323/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-07-02/finale-de-la-coupe-stanley/de-retour-dominique-ducharme-garde-sa-formation-intacte.php"
       class="visual"
       title="De retour, Dominique Ducharme garde sa formation intacte"
       data-target-type="story"
       data-target-id="b2a365521e8a3da8881971c3d675d323"
       data-target-legacy-id=""
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/fb7d262d/5d24fc055bb03ce1b17891cbebcb8ff5.jpeg" alt="Finale de la Coupe Stanley De retour, Dominique Ducharme garde sa formation intacte)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:21</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-07-02/finale-de-la-coupe-stanley/de-retour-dominique-ducharme-garde-sa-formation-intacte.php"
               data-target-type="story"
               data-target-id="b2a365521e8a3da8881971c3d675d323"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Finale de la Coupe Stanley</span>
                                <span class="title mostRecentCard__title ">De retour, Dominique Ducharme garde sa formation intacte</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Bien que le Canadien se retrouve en retard 2-0 dans sa série finale contre le Lightning de Tampa Bay, et bien qu’il n’ait inscrit que deux maigres buts au cours des deux premiers affrontements, la formation demeurera inchangée pour le match numéro 3, ce vendredi soir, au Centre Bell. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 12h22</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            SPO
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/304eca230fb43ed9aa02d2fb6803d75b/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-07-02/finale-de-la-coupe-stanley/le-lightning-de-nouveau-prive-de-killorn-pour-le-troisieme-match.php"
       class="visual"
       title="Le Lightning de nouveau privé de Killorn pour le troisième match"
       data-target-type="story"
       data-target-id="304eca230fb43ed9aa02d2fb6803d75b"
       data-target-legacy-id=""
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/5dde697bea403b3ba668ccc0f946ae30.jpeg" alt="Finale de la Coupe Stanley Le Lightning de nouveau privé de Killorn pour le troisième match)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-07-02/finale-de-la-coupe-stanley/le-lightning-de-nouveau-prive-de-killorn-pour-le-troisieme-match.php"
               data-target-type="story"
               data-target-id="304eca230fb43ed9aa02d2fb6803d75b"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Finale de la Coupe Stanley</span>
                                <span class="title mostRecentCard__title ">Le Lightning de nouveau privé de Killorn pour le troisième match</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) Le Lightning de Tampa Bay devra jouer de nouveau sans l’un de ses meilleurs attaquants. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 11h25</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            SPO
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/4272cb620f503e4899f1baac931d2cff/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-07-02/carte-postale/un-peu-de-montreal-a-tampa.php"
       class="visual"
       title="Un peu de Montréal à Tampa"
       data-target-type="story"
       data-target-id="4272cb620f503e4899f1baac931d2cff"
       data-target-legacy-id=""
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/88d0bbc74eaa3b9796af43b7374aac8b.jpeg" alt="Carte postale Un peu de Montréal à Tampa)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-07-02/carte-postale/un-peu-de-montreal-a-tampa.php"
               data-target-type="story"
               data-target-id="4272cb620f503e4899f1baac931d2cff"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Carte postale</span>
                                <span class="title mostRecentCard__title ">Un peu de Montréal à Tampa</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Tampa, Floride) Il y a un bout de chez nous à l’Amalie Arena dans les matchs entre le Lightning et le Canadien. En plus de Julien BriseBois, Mathieu Darche, Frantz Jean, Yanni Gourde, Alex Killorn, David Savard, Mathieu Joseph et des autres Québécois dans l’organisation ici, bien sûr. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 6h00</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            SPO
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/c578bac3e20a38689f1e7f6d2c40746b/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-07-01/finale-de-la-coupe-stanley/des-diffusions-au-quartier-des-spectacles-et-au-parc-olympique.php"
       class="visual"
       title="Des diffusions au Quartier des spectacles et au Parc olympique"
       data-target-type="story"
       data-target-id="c578bac3e20a38689f1e7f6d2c40746b"
       data-target-legacy-id=""
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/40153134310437e7913eb1b511ee4dab.jpeg" alt="Finale de la Coupe Stanley Des diffusions au Quartier des spectacles et au Parc olympique)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-07-01/finale-de-la-coupe-stanley/des-diffusions-au-quartier-des-spectacles-et-au-parc-olympique.php"
               data-target-type="story"
               data-target-id="c578bac3e20a38689f1e7f6d2c40746b"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Finale de la Coupe Stanley</span>
                                <span class="title mostRecentCard__title ">Des diffusions au Quartier des spectacles et au Parc olympique</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Les partisans du Tricolore pourront se réunir vendredi au Quartier des spectacles et au Parc olympique pour assister à la diffusion en plein air du troisième match opposant le Canadien de Montréal et le Lightning de Tampa Bay. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 1<sup>er</sup> juillet</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad60e0920479d07-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad60e0920479d07-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad60e0920479d07-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad60e0920479d07-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            SPO
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/addf54dd6e9038bda3825e4132eb4c0c/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-07-01/lnh/andre-tourigny-a-la-tete-des-coyotes.php"
       class="visual"
       title="André Tourigny à la tête des Coyotes"
       data-target-type="story"
       data-target-id="addf54dd6e9038bda3825e4132eb4c0c"
       data-target-legacy-id=""
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/14264c13466336c19d8a812880d070bb.jpeg" alt="LNH André Tourigny à la tête des Coyotes)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-07-01/lnh/andre-tourigny-a-la-tete-des-coyotes.php"
               data-target-type="story"
               data-target-id="addf54dd6e9038bda3825e4132eb4c0c"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">LNH</span>
                                <span class="title mostRecentCard__title ">André Tourigny à la tête des Coyotes</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Le Québécois André Tourigny fait le saut comme entraîneur-chef dans la LNH. Les Coyotes de l’Arizona ont décidé de lui accorder leur confiance. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 1<sup>er</sup> juillet</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            SPO
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/91049a305bf93cfb9ca0744b14afab8d/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-07-01/de-la-robustesse-contre-des-minutes.php"
       class="visual"
       title="De la robustesse contre des minutes"
       data-target-type="story"
       data-target-id="91049a305bf93cfb9ca0744b14afab8d"
       data-target-legacy-id=""
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/74f69cd3a9e439ff9edb7c2b22676bbb.jpeg" alt=" De la robustesse contre des minutes)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-07-01/de-la-robustesse-contre-des-minutes.php"
               data-target-type="story"
               data-target-id="91049a305bf93cfb9ca0744b14afab8d"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">De la robustesse contre des minutes</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Tampa) Si un entraîneur veut fouetter un de ses joueurs, il n’a qu’à le traiter de « mou ». Difficile de trouver pire étiquette pour un hockeyeur. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 1<sup>er</sup> juillet</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            SPO
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/e4723bf2cf813bdeb4d00210f7c01a6f/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-07-01/les-kings-obtiennent-viktor-arvidsson-des-predators-en-echange-de-choix.php"
       class="visual"
       title="Les Kings obtiennent Viktor Arvidsson des Predators en échange de choix"
       data-target-type="story"
       data-target-id="e4723bf2cf813bdeb4d00210f7c01a6f"
       data-target-legacy-id=""
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c4225ffd3de93615b754018af6130ebd.jpeg" alt=" Les Kings obtiennent Viktor Arvidsson des Predators en échange de choix)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-07-01/les-kings-obtiennent-viktor-arvidsson-des-predators-en-echange-de-choix.php"
               data-target-type="story"
               data-target-id="e4723bf2cf813bdeb4d00210f7c01a6f"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Les Kings obtiennent Viktor Arvidsson des Predators en échange de choix</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Los Angeles) Les Kings de Los Angeles ont acquis l’attaquant Viktor Arvidsson des Predators de Nashville en retour de deux choix de repêchage. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 1<sup>er</sup> juillet</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            SPO
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/2b42c9480022344aa85cc16ba64daa25/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-07-01/finale-de-la-coupe-stanley/le-lightning-veut-eviter-la-complaisance-malgre-son-avance.php"
       class="visual"
       title="Le Lightning veut éviter la complaisance malgré son avance"
       data-target-type="story"
       data-target-id="2b42c9480022344aa85cc16ba64daa25"
       data-target-legacy-id=""
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/ab9d917232be350081ebe9a032f6ba58.jpeg" alt="Finale de la Coupe Stanley Le Lightning veut éviter la complaisance malgré son avance)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-07-01/finale-de-la-coupe-stanley/le-lightning-veut-eviter-la-complaisance-malgre-son-avance.php"
               data-target-type="story"
               data-target-id="2b42c9480022344aa85cc16ba64daa25"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Finale de la Coupe Stanley</span>
                                <span class="title mostRecentCard__title ">Le Lightning veut éviter la complaisance malgré son avance</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) Même s’il est confortablement assis dans le siège du conducteur avec une avance de 2-0 en série finale de la Coupe Stanley, le Lightning de Tampa Bay veut éviter de tomber dans le piège de la complaisance. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 1<sup>er</sup> juillet</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad60e092047cd2b-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad60e092047cd2b-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad60e092047cd2b-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad60e092047cd2b-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            SPO
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/8e61857eb3df35f7ad385fe2e298dda0/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-07-01/le-retour-de-ducharme-un-tonique-pour-le-ch.php"
       class="visual"
       title="Le retour de Ducharme, un tonique pour le CH ? "
       data-target-type="story"
       data-target-id="8e61857eb3df35f7ad385fe2e298dda0"
       data-target-legacy-id=""
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/29ffce64079a3fb3aed68015124351dd.jpeg" alt=" Le retour de Ducharme, un tonique pour le CH ? )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-07-01/le-retour-de-ducharme-un-tonique-pour-le-ch.php"
               data-target-type="story"
               data-target-id="8e61857eb3df35f7ad385fe2e298dda0"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Le retour de Ducharme, un tonique pour le CH ? </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Dominique Ducharme n’est pas là pour arrêter des rondelles ou marquer des buts, mais dans le camp du Canadien, on estime que son retour sera salutaire. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 1<sup>er</sup> juillet</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            SPO
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/5/79d97a6bdde130eface63878541bb394/">
        </div>
        <a href="https://www.lapresse.ca/sports/hockey/2021-07-01/carte-postale/renouer-avec-le-hockey-20-ans-plus-tard.php"
       class="visual"
       title="Renouer avec le hockey, 20 ans plus tard"
       data-target-type="story"
       data-target-id="79d97a6bdde130eface63878541bb394"
       data-target-legacy-id=""
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e0be9cc8bd9737378e6a7a8ef826222e.jpeg" alt="Carte postale Renouer avec le hockey, 20 ans plus tard)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/sports/hockey/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-SPO badgeMostRecentSectionName">Hockey</div>
            </a>
        
            <a href="https://www.lapresse.ca/sports/hockey/2021-07-01/carte-postale/renouer-avec-le-hockey-20-ans-plus-tard.php"
               data-target-type="story"
               data-target-id="79d97a6bdde130eface63878541bb394"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Carte postale</span>
                                <span class="title mostRecentCard__title ">Renouer avec le hockey, 20 ans plus tard</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Tampa, Floride) Le Québécois Kevin Owens est établi dans la région d’Orlando depuis des années, car c’est là qu’est situé le centre d’entraînement de la WWE. Le Lightning est donc l’équipe la plus proche de chez lui, et puis, comme il répète, « le Lightning est très accommodant avec [lui] ! ». Comprendre par là qu’il n’a jamais de mal à trouver des billets. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 1<sup>er</sup> juillet</span>

            </span>
        </div>
    </div>
    </article>


    </section>

                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/1827">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours" target="_blank">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"b90eab036c","applicationID":"631470874","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":68,"atts":"TRBYRlxITU0=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
