<!DOCTYPE html>
<html xml:lang="fr" lang="fr">

<head>
    <!-- Story id  : ad636540737036b3b9f2e74460bfc052 -->
<!-- Legacy id : 5241653 -->
<!-- source: SB -->


<title>Canadien: lutte fratricide en défense, sans Juulsen</title>

<!-- STANDARD META -->
<meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

<meta name="description" content="Noah Juulsen n’était pas à l’entraînement du Canadien de Montréal ce matin. Encore les « maux de tête ». Un mal invisible devenu encore plus préoccupant en..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/sports/hockey/201909/17/01-5241653-canadien-lutte-fratricide-en-defense-sans-juulsen.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/cbea4c4a-d995-11e9-a65c-0eda3a42da3c.jpg" />
<!-- /STANDARD META -->

<!-- OG/FB APP LINKS **** -->
<meta property="al:iphone:url" content="https://www.lapresse.ca/sports/hockey/201909/17/01-5241653-canadien-lutte-fratricide-en-defense-sans-juulsen.php">
<meta property="al:iphone:app_store_id" content= "451829003">
<meta property="al:iphone:app_name" content="La Presse">
<meta property="al:android:url" content="https://www.lapresse.ca/sports/hockey/201909/17/01-5241653-canadien-lutte-fratricide-en-defense-sans-juulsen.php">
<meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
<meta property="al:android:app_name" content="La Presse">

<!-- OG META -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Canadien: lutte fratricide en défense, sans Juulsen"/>
<meta property="og:description" content="Noah Juulsen n’était pas à l’entraînement du Canadien de Montréal ce matin. Encore les « maux de tête ». Un mal invisible devenu encore plus préoccupant en..."/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
<meta property="og:url" content="https://www.lapresse.ca/sports/hockey/201909/17/01-5241653-canadien-lutte-fratricide-en-defense-sans-juulsen.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/cbea4c4a-d995-11e9-a65c-0eda3a42da3c.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
<!-- /OG META -->

<!-- FB META -->
<meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
<!-- /FB META -->

<!-- Applinks TWITTER -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Canadien: lutte fratricide en défense, sans Juulsen" />
<meta name="twitter:description" content="Noah Juulsen n’était pas à l’entraînement du Canadien de Montréal ce matin. Encore les « maux de tête ». Un mal invisible devenu encore plus préoccupant en..." />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/cbea4c4a-d995-11e9-a65c-0eda3a42da3c.jpg" />
<!-- /Applinks TWITTER -->

<!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
<!-- /Favicons -->

<!-- AUTRES -->
<meta property="article:section" content="Hockey"/>
<meta property="article:published_time" content="2019-09-17T18:11:34-04:00"/>
<meta property="article:modified_time" content="2019-09-17T18:11:34-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

<meta name="apple-itunes-app" content="app-id=451829003" />

<meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<!-- /AUTRES -->

<script>
    var ngAppGlobals = {
        storyLegacyId: '5241653',
        rootSectionId: '5',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Sports',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"ad636540737036b3b9f2e74460bfc052","microtheme":[],"sectionName":"hockey"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>


<script src="https://static.lpcdn.ca/lpweb/dist/js/appDesktop.bundle.6a30e30a2004e8fb6984.js"></script>

<script>
    var nuglif = nuglif['appDesktop'];
</script>

<script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>

    <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>



<script>
    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
            'storyLegacyId': '5241653',
            'storyId': 'ad636540737036b3b9f2e74460bfc052',
            'leafSection': 'Hockey',
            'rootSection': 'Sports',
        },
        'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->
<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            xs: [365, 200],
            sm: [771, 200],
            md: [975, 200],
            lg: [1039, 200]
        }
    };

    googletag.cmd.push(function () {


        Object.keys(nuglif.ngApp.globals.storyAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.storyAdsKeyValues[key]);
        });

        Object.keys(nuglif.ngApp.globals.pageAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.pageAdsKeyValues[key]);
        });

        var hashedId = new SHA1Encoder().encode(nuglif.ngApp.globals.userId);
        googletag.pubads().setTargeting('userId', hashedId);
        googletag.pubads().setPublisherProvidedId(hashedId);
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();

        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 25,
            renderMarginPercent: 10,
            mobileScaling: 2.0
        });

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {

            const shouldDisplayEventEmitterSlot = function (event) {
                if(event.size !== null && event.size[0] === 7 && event.size[1] === 1){
                    return false
                }

                if(event.isEmpty) {

                    return false
                }

                return true
            }

            if(shouldDisplayEventEmitterSlot(event)){

                const slot = event.slot;

                document.getElementById(slot.getSlotElementId()).parentNode.classList.remove("isEmpty");
                document.getElementById(slot.getSlotElementId()).parentNode.classList.add("tagPublicite");
            }

        });

        googletag.enableServices();
    });
</script>


<script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/mobile/img/logo_lapresse_3000.png"
}
</script>


<!-- CSS GÉNÉRIQUES -->
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/appDesktop.bundle.ec32b19dd70f2c6143a7.css"/>

</head>


<body class="SPO" itemscope itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header>
    <div class="legacy">
    <nav class="main" data-location="mainNav" data-target-type="undefined">
        <a href="https://www.lapresse.ca" class="logo">
            <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo_lapresse.png" alt="La Presse">
        </a>
        <div class="top">
            <ul class="nav1">
                                    <li class="DEB  "><a href="https://www.lapresse.ca/debats/">débats</a></li>
                                    <li class="VID  "><a href="https://www.lapresse.ca/videos/">vidéos</a></li>
                            </ul>
            <div class="boxRecherche">
                <!-- recherche google -->
                <script async src="https://cse.google.com/cse.js?cx=004348325735519040616:png2c1uizmy"></script>
                <div class="gcse-searchbox-only" data-resultsUrl="/recherche"></div>
                <!-- Fin Recherche Google -->
            </div>
        </div>
        <ul class="mainNav" data-target-type="section">
                            <li class="ACT  "><a href="https://www.lapresse.ca/actualites/">actualités</a></li>
                            <li class="INT  "><a href="https://www.lapresse.ca/international/">international</a></li>
                            <li class="AFF  "><a href="https://www.lapresse.ca/affaires/">affaires</a></li>
                            <li class="SPO  active"><a href="https://www.lapresse.ca/sports/">sports</a></li>
                            <li class="AUT  "><a href="https://auto.lapresse.ca">auto</a></li>
                            <li class="ART  "><a href="https://www.lapresse.ca/arts/">arts</a></li>
                            <li class="CIN  "><a href="https://www.lapresse.ca/cinema/">cinéma</a></li>
                            <li class="SOC  "><a href="https://www.lapresse.ca/societe/">société</a></li>
                            <li class="GOU  "><a href="https://www.lapresse.ca/gourmand/">gourmand</a></li>
                            <li class="VOY  "><a href="https://www.lapresse.ca/voyage/">voyage</a></li>
                            <li class="MAI  "><a href="https://www.lapresse.ca/maison/">maison</a></li>
                    </ul>
    </nav>
    <nav class="sectionNav" data-location="mainNav">
        <ul>
                            <li><a href="/sports/hockey/" class="active">Hockey</a></li>
                            <li><a href="/sports/soccer/" class="">Soccer</a></li>
                            <li><a href="/sports/football/" class="">Football</a></li>
                            <li><a href="/sports/tennis/" class="">Tennis</a></li>
                            <li><a href="/sports/baseball/" class="">Baseball</a></li>
                            <li><a href="https://auto.lapresse.ca/course-automobile/" class="">Course automobile</a></li>
                            <li><a href="/sports/golf/" class="">Golf</a></li>
                            <li><a href="/sports/sports-de-combat/" class="">Sports de combat</a></li>
                            <li><a href="/sports/ski-et-surf/" class="">Ski et surf</a></li>
                            <li><a href="/sports/basketball/" class="">Basketball</a></li>
                            <li><a href="/sports/cyclisme/" class="">Cyclisme</a></li>
                            <li><a href="/sports/pools/" class="">Pools</a></li>
                    </ul>
    </nav>
</div>

        <nav class="burger" data-location="mainNav" data-target-type="undefined">
        <div class="subMenu"
             data-toggle-class="burgerNavOpen"
             data-toggle-class-target="body"
        >
            <div class="top">
                <a href="https://www.lapresse.ca" class="logo">
                    <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo.png" alt="La Presse">
                </a>
                <a href="https://jesoutiens.lapresse.ca?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=bouton_articlemobile" class="contribution" target="_blank" rel="noopener">Je soutiens La Presse</a>
            </div>
            <ul  data-target-type="section">
                <li class="ACT "><a href="https://www.lapresse.ca/actualites">Actualités</a></li>
                <li class="INT "><a href="https://www.lapresse.ca/international/">International</a></li>
                <li class="DEB "><a href="https://www.lapresse.ca/debats/">Débats</a></li>
                <li class="AFF "><a href="https://www.lapresse.ca/affaires/">Affaires</a></li>
                <li class="SPO selected"><a href="https://www.lapresse.ca/sports/">Sports</a></li>
                <li class="AUT "><a href="https://auto.lapresse.ca">Auto</a></li>
                <li class="ART "><a href="https://www.lapresse.ca/arts/">Arts</a></li>
                <li class="CIN "><a href="https://www.lapresse.ca/cinema/">Cinéma</a></li>
                <li class="SOC "><a href="https://www.lapresse.ca/societe/">Société</a></li>
                <li class="GOU "><a href="https://www.lapresse.ca/gourmand/">Gourmand</a></li>
                <li class="VOY "><a href="https://www.lapresse.ca/voyage/">Voyage</a></li>
                <li class="MAI "><a href="https://www.lapresse.ca/maison/">Maison</a></li>
            </ul>
        </div>
        <div class="closePane"
             data-toggle-class="burgerNavOpen"
             data-toggle-class-target="body"
        ></div>
        <a class="showMenu" href="javascript:void(0);"
           data-toggle-class="burgerNavOpen"
           data-toggle-class-target="body"
        ></a>
        <a href="https://www.lapresse.ca" class="logo">
            <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-ca-logo-line.png" alt="La Presse">
        </a>
    </nav>

</header>
<div class="main">
        <div class="wrapCenter">
    <div id="ad5d816525008db-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d816525008db-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d816525008db-adSlotLppos">
            (function () {
                var positionName
                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5d816525008db-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d816525008db-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":[[728,90],[970,250],[970,415]],"md":[[728,90]],"sm":[[728,90]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "header")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


    <div class="webpart" data-webpart-type="admin" data-webpart-url="/ops/webpart/admin"></div>
    <div class="mainContent">
        <article class="mainStory" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/sports/hockey/201909/17/01-5241653-canadien-lutte-fratricide-en-defense-sans-juulsen.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/cbea4c4a-d995-11e9-a65c-0eda3a42da3c.jpg">
            <div class="webpart" data-webpart-type="crayon" data-webpart-url="/ops/webpart/crayon/article/5/ad636540737036b3b9f2e74460bfc052/5241653"></div>            <div class='socialShare'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F201909%2F17%2F01-5241653-canadien-lutte-fratricide-en-defense-sans-juulsen.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F201909%2F17%2F01-5241653-canadien-lutte-fratricide-en-defense-sans-juulsen.php&text=Canadien%3A%20lutte%20fratricide%20en%20d%C3%A9fense%2C%20sans%20Juulsen&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F201909%2F17%2F01-5241653-canadien-lutte-fratricide-en-defense-sans-juulsen.php&title=Canadien%3A%20lutte%20fratricide%20en%20d%C3%A9fense%2C%20sans%20Juulsen'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/sports/hockey/201909/17/01-5241653-canadien-lutte-fratricide-en-defense-sans-juulsen.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
    </li>
</ul>

</div>

                        <header>
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines">
        <span class="title" itemprop="headline">
        Canadien: lutte fratricide en défense, sans Juulsen
    </span>
</h1>
                                                        <div class="visual">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/cbea4c4a-d995-11e9-a65c-0eda3a42da3c.jpg" alt="" itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit">PHOTO ANDRE PICHETTE, LA PRESSE </p>
                                        <p class="description">Cale Fleury</p>
                    </figcaption>
    </figure>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead">Noah Juulsen n’était pas à l’entraînement du Canadien de Montréal ce matin. Encore les « maux de tête ». Un mal invisible devenu encore plus préoccupant en raison de l’historique médical de Juulsen. </p>

                                                        <div class='datewrapper'>
            <div class='dates'>
                        <span class='created'><time datetime="2019-09-17T18:11:34-04:00" itemprop="datePublished">Publié le 17 septembre 2019 à 18h11</time></span>
        </div>
        <div id="5d81652500b9e" class='socialShare'>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5d81652500b9e">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F201909%2F17%2F01-5241653-canadien-lutte-fratricide-en-defense-sans-juulsen.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F201909%2F17%2F01-5241653-canadien-lutte-fratricide-en-defense-sans-juulsen.php&text=Canadien%3A%20lutte%20fratricide%20en%20d%C3%A9fense%2C%20sans%20Juulsen&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fsports%2Fhockey%2F201909%2F17%2F01-5241653-canadien-lutte-fratricide-en-defense-sans-juulsen.php&title=Canadien%3A%20lutte%20fratricide%20en%20d%C3%A9fense%2C%20sans%20Juulsen'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/sports/hockey/201909/17/01-5241653-canadien-lutte-fratricide-en-defense-sans-juulsen.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author'>
            <img src="https://mobile-img.lpcdn.ca/lpca/100/79cd4e00-3948-11e9-9f79-0e7266730414.jpg" alt="Jean-François Tremblay">
                <span class='name'>Jean-François Tremblay</span><br>
                <span class='organization'>La Presse</span>
    </p>

                                                            <p class="paragraph">Le défenseur de 22 ans n’a pas joué depuis le 27 décembre dernier en raison de problème de vision périphérique. Le dommage collatéral d’une rondelle reçue au visage le 19 novembre 2018 et qui a fini par le contraindre au repos forcé. </p>

                                                        <div class="wrapCenter">
    <div id="ad5d81652500c86-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d81652500c86-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d81652500c86-adSlotLppos">
            (function () {
                var positionName
                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5d81652500c86-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d81652500c86-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"sm":[[300,250],[300,600],[634,150],[634,180],[634,200],[634,634]],"xs":[[300,250],[300,600],[300,50],[300,100],[320,50]],"mobile":[[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>




                                                            <p class="paragraph">Juulsen avait pourtant repris l’entraînement dans les dernières semaines du calendrier du Rocket de Laval. Les inquiétudes semblaient derrière lui. Il était même sur la glace pour la première séance de la saison vendredi, un châtiment de presque deux heures. Mais le lendemain matin, il n’était plus là. Maux de tête… </p>

                                                            <p class="paragraph"><a href="https://www.lapresse.ca/sports/hockey/201909/17/01-5241582-maux-de-tete-noah-juulsen-ira-chercher-une-deuxieme-opinion. php" target="_blank">Le Canadien a expliqué que le défenseur solliciterait une deuxième opinion médicale</a>. Une décision prise de concert entre le joueur, l’équipe et l’agent. À savoir maintenant si sa carrière pourrait être compromise, voici ce que Claude Julien avait à dire. </p>

                                                        <div  class="slimcut" id="div_telaria_outstream"></div>

                                                            <p class="paragraph">« Non. C’est par précaution. On l’appuie à 100 %, on connaît l’histoire derrière sa blessure de l’an passé. Ce n’est pas une commotion. C’est important pour lui et sa famille d’avoir une deuxième opinion. […] On est tous dans le même bateau. Sa santé est la plus chose la plus importante. Il va chercher une deuxième expertise pour valider le diagnostic qu’il a reçu ici et lui offrir la paix d’esprit. » </p>

                                                        <div class="visual">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/fe8a3fda-d997-11e9-a65c-0eda3a42da3c.jpg" alt="" itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit">PHOTO ROBERT SKINNER, LA PRESSE</p>
                                        <p class="description">Noah Juulsen</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph">La cruelle réalité dans le monde du sport est que le malheur des uns fait parfois le bonheur des autres. Si Juulsen devait être exclu de la lutte pour le poste de défenseur à droite sur la troisième paire, trois prétendants se démarquent. Il y a les vétérans Mike Reilly et Christian Folin, ainsi que le petit nouveau Cale Fleury. Analysons les candidatures. </p>

                                                            <h3>Les candidatures</h3>

                                                            <p class="paragraph">« C’est dommage qu’il soit blessé. Tu ne veux pas voir ça. Mais si je peux en prendre avantage, je vais essayer. » </p>

                                                        <div class="wrapCenter">
    <div id="ad5d81652500dcb-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d81652500dcb-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d81652500dcb-adSlotLppos">
            (function () {
                var positionName
                                positionName = "pos2"
                                var adSlot = document.querySelector("[data-name=ad5d81652500dcb-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d81652500dcb-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"sm":[[300,250],[300,600],[634,150],[634,180],[634,200],[634,634]],"xs":[[300,250],[300,600],[300,50],[300,100],[320,50]],"mobile":[[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>




                                                            <p class="paragraph">Fleury ne souhaite évidemment pas de malheur à son coéquipier. C’est surtout qu’il a marqué des points depuis le début du camp. Il le sait. De négligé, il s’est immiscé dans les discussions. Tant qu’à être rendu là, pourquoi ne pas rêver un peu ? </p>

                                                            <p class="paragraph">Il s’est distingué lors du match présaison contre les Devils du New Jersey par son calme avec la rondelle. Il était toujours au bon endroit au bon moment. Si jeune homme évoque désormais la LNH, reste que l’exploit est rarissime avec si peu de poils au menton. Ils ont été sept défenseurs de 20 ans à jouer au moins 40 matchs l’an dernier : Rasmus Dahlin, Miro Heiskanen, Mikhail Sergachev, Victor Mete, Samuel Girard, Jakob Chychrun et Dennis Cholowski. </p>

                                                            <p class="paragraph">« Je dois m’y rendre d’abord, dit-il en pensant au groupe sélect. Je veux m’y rendre, mais je ne veux surtout pas faire la navette sans arrêt entre le LNH et la Ligue américaine. Je veux m’assurer que si je me rends à la LNH, je vais laisser une assez belle impression pour y rester. » </p>

                                                            <p class="paragraph">Qu’il fasse le grand saut ou non, Fleury s’est mis sur la carte. Pour l’instant plus que Josh Brook, qui traverse un camp sans éclat. Fleury doit beaucoup à son passage avec le Rocket, sous la supervision ferme, mais honnête de Joël Bouchard. C’est là qu’il a appris à être un professionnel, un vrai, avec tout ce qui vient avec. </p>

                                                        <div class="wrapCenter">
    <div id="ad5d81652500e4d-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d81652500e4d-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d81652500e4d-adSlotLppos">
            (function () {
                var positionName
                                positionName = "pos3"
                                var adSlot = document.querySelector("[data-name=ad5d81652500e4d-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d81652500e4d-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"sm":[[300,250],[300,600],[634,150],[634,180],[634,200],[634,634]],"xs":[[300,250],[300,600],[300,50],[300,100],[320,50]],"mobile":[[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>




                                                            <p class="paragraph">« Joël Bouchard voulait que je sois un pro sur la glace et hors de la glace, chaque jour. De faire les efforts, avec les bonnes habitudes. Il était toujours sur mon dos, mais il m’a beaucoup aidé. […] Je dois gérer mes temps libres et ne pas rester assis toute la journée. Le plus grand changement a été de me lever tôt et d’aller m’entraîner en gymnase avant de sauter sur la glace. Après, tu es trop fatigué. Tu ne vas pas en soutirer autant de bienfaits. » </p>

                                                            <p class="paragraph">Il y a ensuite Christian Folin, que le Canadien connaît et qui, à l’évidence, a l’appui de la direction. La saison était terminée depuis 11 jours qu’il signait déjà son contrat à un volet. C’est spectaculairement rapide pour un tel joueur. Folin n’est pas le plus grand passeur, mais son gabarit (6 pieds 3 pouces pour 205 livres) commande le respect. S’il gagne le poste, ce sera surtout pour sa capacité réelle à dégager le devant du filet. </p>

                                                        <div class="visual">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/129b9e1c-d998-11e9-a65c-0eda3a42da3c.jpg" alt="" itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit">PHOTO  BERNARD BRAULT, LA PRESSE</p>
                                        <p class="description"> Christian Folin</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph">Enfin, il y a Mike Reilly. Le défenseur a joué avec régularité, avant de quitter les faveurs de Claude Julien après l’arrivée de Folin à la date limite des transactions. Pourtant, Marc Bergevin a choisi de lui offrir une autre chance avec un généreux contrat de 2 ans et 3 millions. Julien l’a décrit comme un défenseur « sur la fine ligne » de la formation : « Ce n’est pas un des top, mais il n’est certainement pas dans le bas de la formation côté talent. » L’entraîneur lui reprochait surtout sa constance, ce qui a poussé Reilly à un examen de conscience. </p>

                                                        <div class="wrapCenter">
    <div id="ad5d81652500f30-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d81652500f30-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d81652500f30-adSlotLppos">
            (function () {
                var positionName
                                positionName = "pos4"
                                var adSlot = document.querySelector("[data-name=ad5d81652500f30-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d81652500f30-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"sm":[[300,250],[300,600],[634,150],[634,180],[634,200],[634,634]],"xs":[[300,250],[300,600],[300,50],[300,100],[320,50]],"mobile":[[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>




                                                            <p class="paragraph">« Ce que je retiens de l’an dernier, c’est qu’après les premiers 10, 15 matchs, j’ai été au-dessus de mes affaires, a jugé Reilly. J’étais trop confortable. Chaque jour est une audition. […] Après un match, tu ne peux pas penser que tu as bien joué parce que personne ne t’a rien dit. Si l’entraîneur ne dit rien, ça ne veut pas dire que tout s’est bien passé. Je dois repenser à chaque match, ce que j’ai fait de bien et de mauvais. Tu dois cibler les mauvaises habitudes et les changer. Je dois être plus dur envers moi-même. » </p>

                                                            <p class="paragraph">Reilly, gaucher naturel, s’est aussi exercé à la droite cet été, sachant fort bien où se trouvait son profit. Il y a déjà joué à l’université ou dans les ligues mineures et il a fait savoir à l’entraîneur des défenseurs Luke Richardson « qu’il n’était pas du tout contre l’idée de jouer de ce côté. » </p>

                                                            <p class="paragraph">Folin, Reilly, Fleury, à la fois coéquipiers et rivaux demain soir contre les Panthers de la Floride. C’est aussi ça le camp. </p>

                            </div>


            <div class="wrapCenter">
    <div id="ad5d81652500fb1-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d81652500fb1-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d81652500fb1-adSlotLppos">
            (function () {
                var positionName
                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5d81652500fb1-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d81652500fb1-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"xl":[[728,90],[634,90]],"lg":[[634,125],[634,150],[634,180],[634,200],[634,634]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>

        </article>
        <aside class="col" data-location="aside" data-ads-position-container="true">


                            <div class="newsletterRegisterBox NewsletterRondelleLibre"></div>
                <div class="webparts" data-webpart-url="/webparts/ads"></div>
            
            
            <div class="webparts" data-webpart-url="/webparts/trending/5/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/5/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/5/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/5"></div>

        </aside>
        <aside class="row">

                            <div class="newsletterRegisterBox NewsletterRondelleLibre"></div>
            
            
                            
    <section class="mostRecent SPO" data-location="mostRecents">
        <h2>En continu Hockey</h2>
                                <article
        class="card SPO"
        data-position="1"
>
    <a href="https://www.lapresse.ca/sports/hockey/201909/17/01-5241650-cale-fleury-fait-tranquillement-ses-preuves.php"
       class="visual"
       title="Cale Fleury fait tranquillement ses preuves"
       data-target-type="story"
       data-target-id="18cf72c257eb39e2ab955126d00d717b"
       data-target-legacy-id="5241650"
    >
        <span class="visualWrapper">
                                                <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/cbea4c4a-d995-11e9-a65c-0eda3a42da3c.jpg" alt="Cale Fleury fait tranquillement ses preuves">
        </span>
    </a>
    <h3 class="articleDetail">
        <a href="https://www.lapresse.ca/sports/hockey/201909/17/01-5241650-cale-fleury-fait-tranquillement-ses-preuves.php"
           data-target-type="story"
           data-target-id="18cf72c257eb39e2ab955126d00d717b"
           data-target-legacy-id="5241650"
        >
                        <span class="title">Cale Fleury fait tranquillement ses preuves</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Publié à 18h00
            </span>
        </div>
    </div>
</article>


                                <article
        class="card SPO"
        data-position="2"
>
    <a href="https://www.lapresse.ca/sports/hockey/201909/17/01-5241582-maux-de-tete-noah-juulsen-ira-chercher-une-deuxieme-opinion.php"
       class="visual"
       title="Maux de tête : Noah Juulsen ira chercher une deuxième opinion"
       data-target-type="story"
       data-target-id="a815df7495aa319db1deb6786fefb500"
       data-target-legacy-id="5241582"
    >
        <span class="visualWrapper">
                                                <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/6128aa5a/af5d53a3-d962-11e9-a65c-0eda3a42da3c.jpg" alt="Maux de tête : Noah Juulsen ira chercher une deuxième opinion">
        </span>
    </a>
    <h3 class="articleDetail">
        <a href="https://www.lapresse.ca/sports/hockey/201909/17/01-5241582-maux-de-tete-noah-juulsen-ira-chercher-une-deuxieme-opinion.php"
           data-target-type="story"
           data-target-id="a815df7495aa319db1deb6786fefb500"
           data-target-legacy-id="5241582"
        >
                        <span class="title">Maux de tête : Noah Juulsen ira chercher une deuxième opinion</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Publié à 11h49
            </span>
        </div>
    </div>
</article>


                                <div class="wrapCenter">
    <div id="ad5d81652510217-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d81652510217-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d81652510217-adSlotLppos">
            (function () {
                var positionName
                                positionName = "recents1"
                                var adSlot = document.querySelector("[data-name=ad5d81652510217-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d81652510217-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":[[634,125],[634,150],[634,180],[634,200],[634,634]],"sm":[[300,250],[300,600],[634,150],[634,180],[634,200],[634,634]],"xs":[[300,250],[300,600],[300,50],[300,100],[320,50]],"mobile":[[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                                <article
        class="card SPO"
        data-position="4"
>
    <a href="https://www.lapresse.ca/sports/hockey/201909/17/01-5241569-le-canadien-un-an-plus-tard.php"
       class="visual"
       title="Le Canadien... un an plus tard"
       data-target-type="story"
       data-target-id="70c7a0ec92683c62a77c2496d5e1915a"
       data-target-legacy-id="5241569"
    >
        <span class="visualWrapper">
                            <span class='video'>&nbsp;</span>
                                                <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/44778702-d958-11e9-a65c-0eda3a42da3c.jpg" alt="Le Canadien... un an plus tard">
        </span>
    </a>
    <h3 class="articleDetail">
        <a href="https://www.lapresse.ca/sports/hockey/201909/17/01-5241569-le-canadien-un-an-plus-tard.php"
           data-target-type="story"
           data-target-id="70c7a0ec92683c62a77c2496d5e1915a"
           data-target-legacy-id="5241569"
        >
                        <span class="title">Le Canadien... un an plus tard</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Mis à jour à 12h08
            </span>
        </div>
    </div>
</article>


                                <article
        class="card SPO"
        data-position="5"
>
    <a href="https://www.lapresse.ca/sports/hockey/201909/17/01-5241547-claude-julien-veut-bien-evaluer-charles-hudon.php"
       class="visual"
       title="Claude Julien veut « bien évaluer » Charles Hudon"
       data-target-type="story"
       data-target-id="131e04839518369d82ce0c8d9a116713"
       data-target-legacy-id="5241547"
    >
        <span class="visualWrapper">
                                                <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/b06bb60f-d944-11e9-a65c-0eda3a42da3c.jpg" alt="Claude Julien veut « bien évaluer » Charles Hudon">
        </span>
    </a>
    <h3 class="articleDetail">
        <a href="https://www.lapresse.ca/sports/hockey/201909/17/01-5241547-claude-julien-veut-bien-evaluer-charles-hudon.php"
           data-target-type="story"
           data-target-id="131e04839518369d82ce0c8d9a116713"
           data-target-legacy-id="5241547"
        >
                        <span class="title">Claude Julien veut « bien évaluer » Charles Hudon</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Publié à 8h16
            </span>
        </div>
    </div>
</article>


                                <article
        class="card SPO"
        data-position="6"
>
    <a href="https://www.lapresse.ca/sports/hockey/201909/17/01-5241530-artturi-lehkonen-et-le-nouveau-role.php"
       class="visual"
       title="Artturi Lehkonen et le nouveau rôle"
       data-target-type="story"
       data-target-id="2fba025f7bb3334eb6b279219a5f849f"
       data-target-legacy-id="5241530"
    >
        <span class="visualWrapper">
                            <span class='video'>&nbsp;</span>
                                                <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a3c6aeea-d904-11e9-a65c-0eda3a42da3c.jpg" alt="Artturi Lehkonen et le nouveau rôle">
        </span>
    </a>
    <h3 class="articleDetail">
        <a href="https://www.lapresse.ca/sports/hockey/201909/17/01-5241530-artturi-lehkonen-et-le-nouveau-role.php"
           data-target-type="story"
           data-target-id="2fba025f7bb3334eb6b279219a5f849f"
           data-target-legacy-id="5241530"
        >
                            <span class="subTitle">Analyse</span>
                        <span class="title">Artturi Lehkonen et le nouveau rôle</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Publié à 5h00
            </span>
        </div>
    </div>
</article>


                                <article
        class="card SPO"
        data-position="7"
>
    <a href="https://www.lapresse.ca/sports/hockey/201909/16/01-5241523-dedale-geopolitique-a-maniwaki.php"
       class="visual"
       title="Dédale géopolitique à Maniwaki"
       data-target-type="story"
       data-target-id="8e81199c6e92358baa3976d27539634f"
       data-target-legacy-id="5241523"
    >
        <span class="visualWrapper">
                                                <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/4492d66c-d8ff-11e9-a65c-0eda3a42da3c.jpg" alt="Dédale géopolitique à Maniwaki">
        </span>
    </a>
    <h3 class="articleDetail">
        <a href="https://www.lapresse.ca/sports/hockey/201909/16/01-5241523-dedale-geopolitique-a-maniwaki.php"
           data-target-type="story"
           data-target-id="8e81199c6e92358baa3976d27539634f"
           data-target-legacy-id="5241523"
        >
                        <span class="title">Dédale géopolitique à Maniwaki</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Publié à 5h00
            </span>
        </div>
    </div>
</article>


                                <div class="wrapCenter">
    <div id="ad5d816525117ac-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5d816525117ac-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5d816525117ac-adSlotLppos">
            (function () {
                var positionName
                                positionName = "recents2"
                                var adSlot = document.querySelector("[data-name=ad5d816525117ac-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = "pos" + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5d816525117ac-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":[[634,125],[634,150],[634,180],[634,200],[634,634]],"sm":[[300,250],[300,600],[634,150],[634,180],[634,200],[634,634]],"xs":[[300,250],[300,600],[300,50],[300,100],[320,50]],"mobile":[[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                                <article
        class="card SPO"
        data-position="9"
>
    <a href="https://www.lapresse.ca/sports/hockey/201909/16/01-5241505-primeau-brille-lors-du-premier-match-preparatoire-du-canadien.php"
       class="visual"
       title="Primeau brille lors du premier match préparatoire du Canadien"
       data-target-type="story"
       data-target-id="f8c87311b87233e7be6f2aeeaf50708c"
       data-target-legacy-id="5241505"
    >
        <span class="visualWrapper">
                            <span class='video'>&nbsp;</span>
                                                <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/15965720-d8ee-11e9-a65c-0eda3a42da3c.jpg" alt="Primeau brille lors du premier match préparatoire du Canadien">
        </span>
    </a>
    <h3 class="articleDetail">
        <a href="https://www.lapresse.ca/sports/hockey/201909/16/01-5241505-primeau-brille-lors-du-premier-match-preparatoire-du-canadien.php"
           data-target-type="story"
           data-target-id="f8c87311b87233e7be6f2aeeaf50708c"
           data-target-legacy-id="5241505"
        >
                        <span class="title">Primeau brille lors du premier match préparatoire du Canadien</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Mis à jour à 9h20
            </span>
        </div>
    </div>
</article>


                                <article
        class="card SPO"
        data-position="10"
>
    <a href="https://www.lapresse.ca/sports/hockey/201909/16/01-5241473-canadien-4-devils-2-marque-finale.php"
       class="visual"
       title="Canadien 4 - Devils 2 (marque finale)"
       data-target-type="story"
       data-target-id="aea3269e9e043e089742381ec4a7b028"
       data-target-legacy-id="5241473"
    >
        <span class="visualWrapper">
                                                <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/19630b66-d8d8-11e9-a65c-0eda3a42da3c.jpg" alt="Canadien 4 - Devils 2 (marque finale)">
        </span>
    </a>
    <h3 class="articleDetail">
        <a href="https://www.lapresse.ca/sports/hockey/201909/16/01-5241473-canadien-4-devils-2-marque-finale.php"
           data-target-type="story"
           data-target-id="aea3269e9e043e089742381ec4a7b028"
           data-target-legacy-id="5241473"
        >
                        <span class="title">Canadien 4 - Devils 2 (marque finale)</span>
        </a>
    </h3>
    <div class='datewrapper'>
        <div class="dates">
            <span class="updated">
                Mis à jour le 16 septembre à 19h00
            </span>
        </div>
    </div>
</article>


            </section>

                    </aside>
    </div>
</div>
<footer data-location="footer">
    <div class="wrapper">
        <div class="block applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
            </ul>
        </div>
        <div class="block archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
                <li><a href="https://www.lapresse.ca/pages/">Achat d&apos;une page d&apos;histoire</a></li>
            </ul>
        </div>
        <div class="block social">
            <p>Suivez-nous</p>
            <a class="instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
        </div>
    </div>

    <div class="wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":83,"atts":"TRBYRlxITU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
