<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : 032cdaa764be31fd9dfb37557d75d819 -->
<!-- Legacy id :  -->
<!-- source: SB -->
<title>Sans majorité parlementaire claire, Macron en terre inconnue  | La Presse</title>
<meta name="description" content=" Moins de deux mois après sa réélection, le président français Emmanuel Macron se retrouve lundi privé de majorité absolue à l’Assemblée nationale, une situation pratiquement inédite qui ouvre une période d’incertitude et d’instabilité. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/international/europe/2022-06-20/sans-majorite-parlementaire-claire-macron-en-terre-inconnue.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/v2/924x/r3996/2a00a87bf70639da961b4af4d79ddc28.jpg" />

<meta property="article:section" content="Europe"/>
<meta property="article:published_time" content="2022-06-20T06:19:27-04:00"/>
<meta property="article:modified_time" content="2022-06-20T06:19:27-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/international/europe/2022-06-20/sans-majorite-parlementaire-claire-macron-en-terre-inconnue.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/international/europe/2022-06-20/sans-majorite-parlementaire-claire-macron-en-terre-inconnue.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Sans majorité parlementaire claire, Macron en terre inconnue "/>
    <meta property="og:description" content=" Moins de deux mois après sa réélection, le président français Emmanuel Macron se retrouve lundi privé de majorité absolue à l’Assemblée nationale, une situation pratiquement inédite qui ouvre une période d’incertitude et d’instabilité. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/international/europe/2022-06-20/sans-majorite-parlementaire-claire-macron-en-terre-inconnue.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/2a00a87bf70639da961b4af4d79ddc28.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Sans majorité parlementaire claire, Macron en terre inconnue " />
<meta name="twitter:description" content=" Moins de deux mois après sa réélection, le président français Emmanuel Macron se retrouve lundi privé de majorité absolue à l’Assemblée nationale, une situation pratiquement inédite qui ouvre une période d’incertitude et d’instabilité. " />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/2a00a87bf70639da961b4af4d79ddc28.jpg" />

    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>var STATIC_LPCDN_BASE_URL = "https://static.lpcdn.ca/lpweb"</script>
<script>var WEATHER_CITIES_ENDPOINT_URL = "https://weather-api.lapresse.ca/weather/cities/"</script>
<script>var WEATHER_DEFAULT_CITY_ID = "1827"</script>
<script>var WEATHER_PATH = "https://www.lapresse.ca/meteo/ville/"</script>

    <script>
    var ngAppGlobals = {
        storyLegacyId: '',
        storyId: '032cdaa764be31fd9dfb37557d75d819',
        sectionId: '31',
        rootSectionId: '2',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_International',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"032cdaa764be31fd9dfb37557d75d819","publicationDate":"2022-06-20","microtheme":["bnc"],"sectionName":"europe"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop',
            pathUrl: window.location.hostname + window.location.pathname,
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
    var READER_PROFILE_API = 'https://reader-profile-api.lapresse.ca';
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.056302ef8dbfeb8f5c95.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.9372c9de76ce32395384a0818ea2ec60.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.ccd8941be113acf11958f4b87ac1514a.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.e0bccda77e7f21fb85c0.js"></script>
    
    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '',              'storyId': '032cdaa764be31fd9dfb37557d75d819',              'leafSection': 'Europe',              'rootSection': 'International',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    
    
<script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

<script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>


<script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>

<script>
    var optable = optable || {};
    optable.cmd = optable.cmd || [];
</script>
<script>
    LPOptable.init();
    LPOptable.identify();
    LPOptable.cacheTargeting();
    LPOptable.listenToNewsletterSubscription();
</script>


<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>

<script>
    var _LPAdsGoogle = new LPAdsGoogle();
    var _productGalleryCreativeTemplateIds = [12056637];
    var _nativeAdTemplateIds = [12102504,12117781];
    _LPAdsGoogle.init(_productGalleryCreativeTemplateIds, _nativeAdTemplateIds);

    var LPAds = _LPAdsGoogle;
</script>


        <script async src="https://micro.rubiconproject.com/prebid/dynamic/23098.js"></script>
    <script>
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>

    <script>

    var LPAdsMagniteDecorator = function(){

        this._magnite = null
        this._decorated = null

        this.init = function(magnite, decorated) {
            this._magnite = magnite
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            this._decorated.loadGlobalConfigurationOptions({"differAdLoading" : true})
        }

        this.isProductGalleryAd = function (creativeTemplateId) {
            return this._decorated.isProductGalleryAd(creativeTemplateId);
        };

        this.isNativeAd = function (creativeTemplateId) {
            return this._decorated.isNativeAd(creativeTemplateId);
        };

        this.loadDeviceInstanceIdTag = function() {
            this._decorated.loadDeviceInstanceIdTag();
        }

        this.loadReaderIdTag = function() {
            this._decorated.loadReaderIdTag();
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._magnite.que.push(function () {
                    self._magnite.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }
    }
</script>

    <script>
        var _LPAdsMagnite = new LPAdsMagniteDecorator();
        _LPAdsMagnite.init(pbjs, _LPAdsGoogle);

        console.debug('Overriding LPAds implementation with prebid decorator');
        LPAds = _LPAdsMagnite;
    </script>


<script>
    LPAds.loadGlobalConfigurationOptions({});
    LPAds.loadDeviceInstanceIdTag();
    LPAds.loadReaderIdTag();
    LPAds.enableServices();
</script>


        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script defer type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.25f60514aff032775779.js"></script>

    <script type="text/javascript">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</script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn(), navigator.userAgent);
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.af5fa558e62bf7bcad6d.css"/>
    <style>
    /* FIX image rendering for Chrome version 29 and above */
    @media screen and (-webkit-min-device-pixel-ratio:0)
    and (min-resolution:.001dpcm) {
        picture img { image-rendering: -webkit-optimize-contrast; }
    }
</style>

</head>

<body class="storyPage storyPage--desktop pageView__desktop INT" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>




<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked pageBlock--emplacement-storyPageHeaderAd">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = ["fluid",[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    LPAds.registerSpotReceived(slotName, function (slotData) {
                        if (slotData) {
                            if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                                console.debug('Ads: Product gallery detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '728px';
                            } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                                console.debug('Ads: Native Ad detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '100%';
                            }
                        }
                    });

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>



<header id="mainHeader">
    <nav class="topNav" data-location="topNav">
    <p class="topNav__link topNav__link--current">Consulter lapresse.ca</p>
    <a class="topNav__link lineBorder" href="https://info.lapresse.ca" target="_blank">À propos de La Presse</a>
    <a class="topNav__link lineBorder" href="https://aide.lapresse.ca" target="_blank">FAQ et Nous joindre</a>
</nav>
<nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, lundi 20 juin 2022</div>
        </div>
        <div class="mainNav__header__item">
    
    <div class="weatherWidget display-none ">
        <a  href="">
            <span class="weatherWidget__city"></span>
            <span class="weatherWidget__weatherIcon"><img alt="" src=""/></span>
            <span class="weatherWidget__temperature"></span>
        </a>
    </div>
</div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionInternational"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  mainNav__sectionLink--active" href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CTXT  " href="https://www.lapresse.ca/contexte/">
                        Contexte
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--INT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/chroniques/">
                                Chroniques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/afrique/">
                                Afrique
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/amerique-latine/">
                                Amérique latine
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/asie-et-oceanie/">
                                Asie et Océanie
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/caraibes/">
                                Caraïbes
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/etats-unis/">
                                États-Unis
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/international/europe/">
                                Europe
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/moyen-orient/">
                                Moyen-Orient
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionInternational"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/analyses/" title="Analyses">
                                    Analyses
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT selected">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CTXT ">
                    <span class="burger__sections__item">
                        Contexte
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/contexte/" title="Contexte">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marche-immobilier/" title="Marché immobilier">
                                    Marché immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-d-hiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/conseils/" title="Conseils">
                                    Conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/quoi-regarder/" title="Quoi regarder">
                                    Quoi regarder
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
        <div class="burgerFooter">
            <p class="burgerFooter__text">Liens utiles</p>
            <div class="burgerFooter__container">
                <a class="burgerFooter__text--link" href="https://info.lapresse.ca" target="_blank">À propos de La Presse</a>
            </div>
            <div class="burgerFooter__container">
                <a class="burgerFooter__text--link" href="https://aide.lapresse.ca" target="_blank">FAQ et Nous joindre</a>
            </div>

        </div>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>

</header>

<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/international/europe/2022-06-20/sans-majorite-parlementaire-claire-macron-en-terre-inconnue.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/2a00a87bf70639da961b4af4d79ddc28.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/2/032cdaa764be31fd9dfb37557d75d819/">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F2022-06-20%2Fsans-majorite-parlementaire-claire-macron-en-terre-inconnue.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F2022-06-20%2Fsans-majorite-parlementaire-claire-macron-en-terre-inconnue.php&text=Sans%20majorit%C3%A9%20parlementaire%20claire%2C%20Macron%20en%20terre%20inconnue%20&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F2022-06-20%2Fsans-majorite-parlementaire-claire-macron-en-terre-inconnue.php&title=Sans%20majorit%C3%A9%20parlementaire%20claire%2C%20Macron%20en%20terre%20inconnue%20'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/europe/2022-06-20/sans-majorite-parlementaire-claire-macron-en-terre-inconnue.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader ">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
        <span class="title titleModule__main" itemprop="headline">
        Sans majorité parlementaire claire, Macron en terre inconnue 
    </span>
</h1>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/924x/r3996/2a00a87bf70639da961b4af4d79ddc28.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/924x/r3996/2a00a87bf70639da961b4af4d79ddc28.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/924x/r3996/2a00a87bf70639da961b4af4d79ddc28.jpg" alt="" class="photoModule__visual" itemprop="contentUrl url">
        </picture>
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">Photo LUDOVIC MARIN, Agence France-Presse</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le second tour des élections législatives dimanche s’est soldé selon les éditorialistes par une « gifle » ou une « claque » pour Emmanuel Macron, dont la coalition ne conserve que 245 sièges sur 577 à l’Assemblée nationale, loin de la majorité absolue de 289. </p>
                    </figcaption>
    </figure>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">(Paris) Moins de deux mois après sa réélection, le président français Emmanuel Macron se retrouve lundi privé de majorité absolue à l’Assemblée nationale, une situation pratiquement inédite qui ouvre une période d’incertitude et d’instabilité. </p>

                    
<div class='datewrapper '>
            <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h19</span>

            </span>
        </div>
       <div id="socialShare_62b06654dce8a" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#socialShare_62b06654dce8a">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F2022-06-20%2Fsans-majorite-parlementaire-claire-macron-en-terre-inconnue.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F2022-06-20%2Fsans-majorite-parlementaire-claire-macron-en-terre-inconnue.php&text=Sans%20majorit%C3%A9%20parlementaire%20claire%2C%20Macron%20en%20terre%20inconnue%20&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F2022-06-20%2Fsans-majorite-parlementaire-claire-macron-en-terre-inconnue.php&title=Sans%20majorit%C3%A9%20parlementaire%20claire%2C%20Macron%20en%20terre%20inconnue%20'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/europe/2022-06-20/sans-majorite-parlementaire-claire-macron-en-terre-inconnue.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <div class='author authorModule' >
        <div  class='details authorModule__details'>
                    <span class='name authorModule__name '>Selim SAHEB ETTABA avec le pôle Politique de l'AFP</span>
                            <span class='organization authorModule__organisation '>Agence France-Presse</span>
            </div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Le second tour des élections législatives dimanche s’est soldé selon les éditorialistes par une « gifle » ou une « claque » pour M. Macron, dont la coalition ne conserve que 245 sièges sur 577 à l’Assemblée nationale, loin de la majorité absolue de 289. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Le vote a surtout été marqué par la percée sans précédent de l’extrême droite de Marine Le Pen, son adversaire du second tour de la présidentielle, avec 89 députés et le regain de la coalition de gauche emmenée par le tribun de la gauche radicale Jean-Luc Mélenchon, qui a fait élire 131 députés. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Mais le parti de la droite classique, Les Républicains (LR)  a résisté, avec 61 députés, qui pourraient se retrouver en position d’arbitre, et auxquels le camp présidentiel a tendu la main dès dimanche soir. </p>

                    <div  class="slimcut" id="div_telaria_outstream">
    

<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad62b06654dcfea-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad62b06654dcfea-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad62b06654dcfea-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad62b06654dcfea-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                        <p class="paragraph textModule textModule--type-paragraph ">« Nous travaillerons dès demain (lundi, NDLR) à construire une majorité d’action », a déclaré la première ministre Élisabeth Borne après l’annonce des résultats, estimant qu’il n’y a « pas d’alternative à ce rassemblement pour garantir la stabilité ». </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« On nous trouvera toujours pour essayer d’embarquer avec nous, de convaincre surtout, les modérés qui sont présents dans ce Parlement, de nous suivre », a encore déclaré la porte-parole du gouvernement, Olivia Grégoire, lundi matin à la radio France Inter. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Il va falloir de l’imagination, de l’audace, de l’ouverture, où il faudra » et à destination de « tous ceux qui veulent faire avancer le pays », a-t-elle ajouté. </p>

                        <h3 class="textModule textModule--type-subhead ">Motion de censure en vue</h3>

                        <p class="paragraph textModule textModule--type-paragraph ">Concrètement, soit la coalition d’Emmanuel Macron réussit à conclure un accord de gouvernement avec d’autres partis, à l’image de ce qui se fait en Allemagne, soit elle négocie ponctuellement les textes qu’elle veut faire adopter, pour combler les 44 sièges qui lui manquent pour atteindre la majorité absolue. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Cette configuration replace le Parlement au centre du jeu politique, une première sous la Ve République, un régime présidentiel créé en 1958 justement pour éviter l’instabilité du régime parlementaire qu’était la IVe République (1946-1958). </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Si l’idée d’un accord de gouvernement évoquée par certains dirigeants de droite a été rejetée par la direction des LR, le débat pourrait se rouvrir au sein du parti, qui s’est engagé à ne pas se livrer à un blocage systématique. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Nous avons fait campagne dans l’opposition, nous sommes dans l’opposition, nous resterons dans l’opposition », a affirmé le chef du parti, Christian Jacob. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Le secrétaire général du parti, Aurélien Pradié, a d’ailleurs indiqué lundi matin qu’il ne voterait pas la motion de censure que veut déposer la formation de M. Mélenchon dès la déclaration de politique générale de M<sup>me</sup> Borne prévue le 5 juillet pour renverser le gouvernement. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Il n’est pas question, pour ma part, que je vote un projet de gouvernement commun avec La France insoumise », (LFI) a dit M. Pradié sur Franceinfo. « Je ne me sens pas les mêmes valeurs républicaines et je ne me sens pas le même projet pour l’avenir de notre pays », a-t-il expliqué. </p>

                        <h3 class="textModule textModule--type-subhead ">Remaniement en vue</h3>

                        <p class="paragraph textModule textModule--type-paragraph ">En revanche, pour Manuel Bompard, un des dirigeants de LFI, « M<sup>me</sup> Borne devrait partir ». « Le gouvernement tel qu’il a été constitué par Emmanuel Macron ne peut continuer à gouverner comme si de rien n’était », a-t-il affirmé lundi sur BFMTV. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Formé le 20 mai, le gouvernement devrait au minimum être sérieusement remanié, en raison notamment de la défaite dans les urnes de trois de ses membres, dont les ministres de la Transition écologique et de la Santé. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Élisabeth Borne « est trop affaiblie pour pouvoir rester à Matignon. Il y a un choix de premier ministre crucial à faire qui permette une continuité politique et une stabilité politique qu’aujourd’hui elle n’aura pas », a également estimé Louis Aliot, un dirigeant du Rassemblement national (RN) de M<sup>me</sup> Le Pen. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Sur France Inter, M. Aliot s’est prononcé, « vu les difficultés du pays, vu la rage d’un certain nombre » de Français, en faveur d’« un gouvernement d’union nationale pour préparer des échéances majeures en matière de pouvoir d’achat, de sécurité ou de retraites », mais a dit ne pas croire que M. Macron s’engagerait dans cette voie. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">La coalition de gauche et le RN se disputent déjà la stratégique présidence de la commission des Finances de l’Assemblée nationale, dévolue depuis 2007 au premier groupe d’opposition. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Le mandat de 5 ans des députés ne commence officiellement que mercredi. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">D’ici là, les nouveaux élus, parmi lesquels d’emblématiques novices en politique comme Rachel Kéké, ancienne femme de chambre devenue députée de gauche,  doivent venir s’enregistrer et récupérer leur mallette de député contenant l’écharpe tricolore. </p>

    
	
</div>


                            <div class="adsWrapper greyLineToppedBox">
                    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad62b06654dd1cb-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad62b06654dd1cb-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad62b06654dd1cb-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad62b06654dd1cb-adSlotLppos";
                var dimensions = ["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,200]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


                </div>
                                </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                            <div class="webparts" data-webpart-url="/webparts/trending/2/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/2/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/2/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/2/032cdaa764be31fd9dfb37557d75d819"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>

                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>
                    </aside>
        <aside class="row mainContent__mostRecent">
            <div data-location="story">
                    <div
            id="contentCard"
            class="contentCard storyPage__contentCard"
    ></div>
    <script>
        ngBraze.showContentCard(
            'contentCard',
            '032cdaa764be31fd9dfb37557d75d819',
            'regular',
            '31',
            '2',
        );
    </script>

            </div>
                                                <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                        <section class="mostRecent INT mostRecentList mostRecentList--tpl-article"
                                 data-location="mostRecents">
                            <h2>
                                <span class="sectionName">Europe</span>
                                <span class="sectionNameSuffix">En continu</span>
                            </h2>
                                                                                            <article
        class="
            storyCard
            storyCard--position-1
            card
            INT
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/2dc323d34a503378901374278fb8f521/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-03-24/mieux-comprendre-la-guerre-en-ukraine.php"
       class="visual"
       title="Mieux comprendre la guerre en Ukraine"
       data-target-type="story"
       data-target-id="2dc323d34a503378901374278fb8f521"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/5484b89aab92301f8f6ce189f257ad78.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/5484b89aab92301f8f6ce189f257ad78.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/5484b89aab92301f8f6ce189f257ad78.jpg" alt=" Mieux comprendre la guerre en Ukraine" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-03-24/mieux-comprendre-la-guerre-en-ukraine.php"
               data-target-type="story"
               data-target-id="2dc323d34a503378901374278fb8f521"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Mieux comprendre la guerre en Ukraine</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Le président de la Russie Vladimir Poutine a déclaré la guerre à l’Ukraine le 24 février dernier. Bilan, nouvelles et chroniques : pour mieux comprendre la situation, les journalistes de <em>La Presse </em>décortiquent le conflit.  
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour à 8h19</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-2
            card
            INT
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/3cbe70cf6c4c3329b0098c5d2af87936/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-06-20/guerre-en-ukraine-jour-117/les-bombardements-russes-s-intensifient-semaine-historique-pour-kyiv.php"
       class="visual"
       title="Les bombardements russes s’intensifient, semaine « historique » pour Kyiv"
       data-target-type="story"
       data-target-id="3cbe70cf6c4c3329b0098c5d2af87936"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/097e7e6480ca369e9633bfb60a51b5b7.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/097e7e6480ca369e9633bfb60a51b5b7.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/097e7e6480ca369e9633bfb60a51b5b7.jpg" alt="Guerre en Ukraine, jour 117 Les bombardements russes s’intensifient, semaine « historique » pour Kyiv" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-06-20/guerre-en-ukraine-jour-117/les-bombardements-russes-s-intensifient-semaine-historique-pour-kyiv.php"
               data-target-type="story"
               data-target-id="3cbe70cf6c4c3329b0098c5d2af87936"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine, jour 117</span>
                                <span class="title mostRecentCard__title ">Les bombardements russes s’intensifient, semaine « historique » pour Kyiv</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Kyiv) Les bombardements russes en Ukraine s’accroissent dans la région de Kharkiv (nord-est) et de Donestk (est), a rapporté lundi la présidence ukrainienne au lendemain d’un avertissement du président Volodymyr Zelenski sur une intensification des attaques russes au seuil de cette « semaine vraiment historique » avec les discussions prévues des 27 sur une candidature de Kyiv à l’UE. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h14</span>
    <span class="publicationsDate--type-update">Mis à jour à 8h11</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad62b06654dd7a6-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad62b06654dd7a6-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad62b06654dd7a6-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad62b06654dd7a6-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-3
            card
            INT
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/72a1ff347a4630a89c38d68e4b87c829/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-06-20/l-ukraine-guerre-de-substitution-pour-les-combattants-tchetchenes.php"
       class="visual"
       title="L’Ukraine, guerre de substitution pour les combattants tchétchènes"
       data-target-type="story"
       data-target-id="72a1ff347a4630a89c38d68e4b87c829"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/de03f474f5733a4d9054651c20342f5d.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/de03f474f5733a4d9054651c20342f5d.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/de03f474f5733a4d9054651c20342f5d.jpg" alt=" L’Ukraine, guerre de substitution pour les combattants tchétchènes" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:06</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-06-20/l-ukraine-guerre-de-substitution-pour-les-combattants-tchetchenes.php"
               data-target-type="story"
               data-target-id="72a1ff347a4630a89c38d68e4b87c829"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">L’Ukraine, guerre de substitution pour les combattants tchétchènes</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Zaporijjia) Islam n’est pas un combattant comme les autres. « Si les Russes me prennent, je ne serai pas échangé », dit ce Tchétchène engagé auprès de l’armée ukrainienne près du front. « On va me torturer puis m’exhiber à la télé ». 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 7h35</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-4
            card
            INT
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/29e30584efb03a98b8ac3fecc9b70adf/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-06-20/vatican/inquietude-et-speculation-face-a-l-avenir-du-pape-francois.php"
       class="visual"
       title="Inquiétude et spéculation face à l’avenir du pape François"
       data-target-type="story"
       data-target-id="29e30584efb03a98b8ac3fecc9b70adf"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/1af18f20bcf73198b66810ed79b66b65.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/1af18f20bcf73198b66810ed79b66b65.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/1af18f20bcf73198b66810ed79b66b65.jpg" alt="Vatican Inquiétude et spéculation face à l’avenir du pape François" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-06-20/vatican/inquietude-et-speculation-face-a-l-avenir-du-pape-francois.php"
               data-target-type="story"
               data-target-id="29e30584efb03a98b8ac3fecc9b70adf"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Vatican</span>
                                <span class="title mostRecentCard__title ">Inquiétude et spéculation face à l’avenir du pape François</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Cité du Vatican) Déceler des signes ou s’attacher aux faits ? La santé fragile du pape, qui l’a contraint à reporter son voyage en Afrique, a relancé les spéculations sur une possible démission, une théorie cyclique alimentée par le culte du secret au Vatican, mais à considérer avec prudence. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 7h22</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-5
            card
            INT
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/fca1db147adf3b6194add3f428a37b6b/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-06-20/fin-progressive-de-la-canicule-en-france-une-vague-orageuse-arrive.php"
       class="visual"
       title="Fin progressive de la canicule en France, une vague orageuse arrive"
       data-target-type="story"
       data-target-id="fca1db147adf3b6194add3f428a37b6b"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/bf3cafc7/cbd020e93b05394cae81d69da09980ac.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/bf3cafc7/cbd020e93b05394cae81d69da09980ac.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/bf3cafc7/cbd020e93b05394cae81d69da09980ac.jpg" alt=" Fin progressive de la canicule en France, une vague orageuse arrive" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-06-20/fin-progressive-de-la-canicule-en-france-une-vague-orageuse-arrive.php"
               data-target-type="story"
               data-target-id="fca1db147adf3b6194add3f428a37b6b"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Fin progressive de la canicule en France, une vague orageuse arrive</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Toulouse) La canicule prend fin progressivement lundi dans le pays, et une nouvelle vague orageuse arrivera dans la soirée sur la façade atlantique puis le Centre-Val-de-Loire, prévoit Météo France, qui a placé 21 départements en vigilance orange orages. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h38</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-6
            card
            INT
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/b3a21944b9203af991e3d7a83bef183e/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-06-19/elections-legislatives-en-france/une-gifle-pour-macron-face-au-risque-d-une-france-ingouvernable.php"
       class="visual"
       title="Une gifle pour Macron face au risque d’une France ingouvernable"
       data-target-type="story"
       data-target-id="b3a21944b9203af991e3d7a83bef183e"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/402360916dc73ba8967c2afee708355b.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/402360916dc73ba8967c2afee708355b.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/402360916dc73ba8967c2afee708355b.jpg" alt="Élections législatives en France Une gifle pour Macron face au risque d’une France ingouvernable" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:03</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-06-19/elections-legislatives-en-france/une-gifle-pour-macron-face-au-risque-d-une-france-ingouvernable.php"
               data-target-type="story"
               data-target-id="b3a21944b9203af991e3d7a83bef183e"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Élections législatives en France</span>
                                <span class="title mostRecentCard__title ">Une gifle pour Macron face au risque d’une France ingouvernable</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Paris) « Il faudra faire preuve de beaucoup d’imagination » pour gouverner : la France avance dans l’inconnu après des élections législatives aux allures de séisme dimanche, avec le camp Macron qui perd la majorité absolue, la forte percée de la gauche unie et le score historique du Rassemblement national. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 20h27</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad62b06654ddfe8-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad62b06654ddfe8-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad62b06654ddfe8-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad62b06654ddfe8-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents2";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-7
            card
            INT
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/d020425bed4930de80dd1d1c8df59da3/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-06-19/espagne/la-gauche-de-pedro-sanchez-lourdement-defaite-lors-d-elections-regionales-cles.php"
       class="visual"
       title="La gauche de Pedro Sanchez lourdement défaite lors d’élections régionales clés"
       data-target-type="story"
       data-target-id="d020425bed4930de80dd1d1c8df59da3"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c6114248/06fed1621d2c30a7bff00911df78d606.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c6114248/06fed1621d2c30a7bff00911df78d606.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/c6114248/06fed1621d2c30a7bff00911df78d606.jpg" alt="Espagne La gauche de Pedro Sanchez lourdement défaite lors d’élections régionales clés" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-06-19/espagne/la-gauche-de-pedro-sanchez-lourdement-defaite-lors-d-elections-regionales-cles.php"
               data-target-type="story"
               data-target-id="d020425bed4930de80dd1d1c8df59da3"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Espagne</span>
                                <span class="title mostRecentCard__title ">La gauche de Pedro Sanchez lourdement défaite lors d’élections régionales clés</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Séville) Les socialistes du premier ministre espagnol Pedro Sanchez ont essuyé dimanche un nouveau revers électoral dans leur ancien fief d’Andalousie (sud), un scrutin régional clé qui place la droite en position de force à un an et demi des prochaines élections nationales. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 18h07</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-8
            card
            INT
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/a43ae89050383e958ac9f724799e7569/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-06-19/guerre-en-ukraine-jour-116/les-attaques-russes-repoussees-selon-kyiv-mais-l-otan-prevoit-un-conflit-long.php"
       class="visual"
       title="Les attaques russes repoussées selon Kyiv, mais l’OTAN prévoit un conflit long"
       data-target-type="story"
       data-target-id="a43ae89050383e958ac9f724799e7569"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/feeff654/cb2564c75e4b36938fa0c5768e47e455.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/feeff654/cb2564c75e4b36938fa0c5768e47e455.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/feeff654/cb2564c75e4b36938fa0c5768e47e455.jpg" alt="Guerre en Ukraine, jour 116 Les attaques russes repoussées selon Kyiv, mais l’OTAN prévoit un conflit long" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-06-19/guerre-en-ukraine-jour-116/les-attaques-russes-repoussees-selon-kyiv-mais-l-otan-prevoit-un-conflit-long.php"
               data-target-type="story"
               data-target-id="a43ae89050383e958ac9f724799e7569"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine, jour 116</span>
                                <span class="title mostRecentCard__title ">Les attaques russes repoussées selon Kyiv, mais l’OTAN prévoit un conflit long</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Kyiv) L’armée ukrainienne a affirmé dimanche avoir repoussé des attaques russes près de Sievierodonetsk, dans l’est du pays, théâtre de combats sanglants dans une guerre qui pourrait durer « des années » selon l’OTAN. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 17h26</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-9
            card
            INT
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/6b694d6563003f6a9593192bdff72dc6/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-06-19/vague-de-chaleur/en-europe-la-canicule-s-est-deplacee-plus-a-l-est.php"
       class="visual"
       title="En Europe, la canicule s’est déplacée plus à l’est"
       data-target-type="story"
       data-target-id="6b694d6563003f6a9593192bdff72dc6"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/703bf8b62bbd301fbad5afdd2975b814.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/703bf8b62bbd301fbad5afdd2975b814.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/703bf8b62bbd301fbad5afdd2975b814.jpg" alt="Vague de chaleur En Europe, la canicule s’est déplacée plus à l’est" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-06-19/vague-de-chaleur/en-europe-la-canicule-s-est-deplacee-plus-a-l-est.php"
               data-target-type="story"
               data-target-id="6b694d6563003f6a9593192bdff72dc6"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Vague de chaleur</span>
                                <span class="title mostRecentCard__title ">En Europe, la canicule s’est déplacée plus à l’est</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Strasbourg) La vague de chaleur extrême et précoce qui s’abat depuis quelques jours sur le sud et centre de l’Europe, provoquant de nombreux incendies de forêt, s’est déplacée dimanche plus à l’est, avec de nouveaux records battus en Allemagne et en Autriche. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 12h22</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-10
            card
            INT
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/69b6784a9d903489b4010d177124aa59/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-06-19/plus-de-100-migrants-secourus-au-large-de-la-grece.php"
       class="visual"
       title="Plus de 100 migrants secourus au large de la Grèce"
       data-target-type="story"
       data-target-id="69b6784a9d903489b4010d177124aa59"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/fa17df93/b9bccdc091a23adb86fb5518ff8fc57c.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/fa17df93/b9bccdc091a23adb86fb5518ff8fc57c.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/fa17df93/b9bccdc091a23adb86fb5518ff8fc57c.jpg" alt=" Plus de 100 migrants secourus au large de la Grèce" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-06-19/plus-de-100-migrants-secourus-au-large-de-la-grece.php"
               data-target-type="story"
               data-target-id="69b6784a9d903489b4010d177124aa59"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Plus de 100 migrants secourus au large de la Grèce</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Athènes) Plus de 100 migrants ont été secourus tôt dimanche au large de l’île de Mykonos en mer Egée, tandis que quatre autres sont portés disparus, ont indiqué les garde-côtes grecs. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 8h38</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad62b06654de5fc-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad62b06654de5fc-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad62b06654de5fc-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad62b06654de5fc-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-11
            card
            INT
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/8c1c52c8880a3397bb4ffe4bb149329c/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-06-19/royaume-uni/l-immigrante-anti-migrants.php"
       class="visual"
       title="L’immigrante anti-migrants"
       data-target-type="story"
       data-target-id="8c1c52c8880a3397bb4ffe4bb149329c"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c4fad546b6d632a4a86471e91ebaf74d.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c4fad546b6d632a4a86471e91ebaf74d.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/c4fad546b6d632a4a86471e91ebaf74d.jpg" alt="Royaume-Uni L’immigrante anti-migrants" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-06-19/royaume-uni/l-immigrante-anti-migrants.php"
               data-target-type="story"
               data-target-id="8c1c52c8880a3397bb4ffe4bb149329c"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Royaume-Uni</span>
                                <span class="title mostRecentCard__title ">L’immigrante anti-migrants</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Elle veut déporter les demandeurs d’asile du Royaume-Uni… vers le Rwanda. Et non, ce n’est pas sa première idée délirante. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 6h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-12
            card
            INT
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/15bd6241a4ce3649a9f8145ecba0ce22/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-06-18/les-francais-se-rendent-aux-urnes-pour-le-dernier-tour-des-legislatives.php"
       class="visual"
       title="Les Français se rendent aux urnes pour le dernier tour des législatives"
       data-target-type="story"
       data-target-id="15bd6241a4ce3649a9f8145ecba0ce22"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c7691339f9ac3cf691e705a07670a97e.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c7691339f9ac3cf691e705a07670a97e.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/c7691339f9ac3cf691e705a07670a97e.jpg" alt=" Les Français se rendent aux urnes pour le dernier tour des législatives" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-06-18/les-francais-se-rendent-aux-urnes-pour-le-dernier-tour-des-legislatives.php"
               data-target-type="story"
               data-target-id="15bd6241a4ce3649a9f8145ecba0ce22"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Les Français se rendent aux urnes pour le dernier tour des législatives</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Paris) Les Français ont commencé à se rendre aux urnes dimanche pour le second tour des élections législatives dont l’issue dessinera la marge de manœuvre du président réélu Emmanuel Macron pour les cinq prochaines années face à une gauche unie et prête à en découdre.  
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 18 juin</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-13
            card
            INT
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/add17f191b6d3fdbaa1f0279d682c073/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-06-18/boris-johnson-exhorte-les-allies-de-l-ukraine-a-soutenir-le-pays-fermement-et-longtemps.php"
       class="visual"
       title="Boris Johnson exhorte les alliés de l’Ukraine à soutenir le pays fermement et longtemps"
       data-target-type="story"
       data-target-id="add17f191b6d3fdbaa1f0279d682c073"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/957797da/b5d06994122c3481bd7c991619ef7e0a.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/957797da/b5d06994122c3481bd7c991619ef7e0a.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/957797da/b5d06994122c3481bd7c991619ef7e0a.jpg" alt=" Boris Johnson exhorte les alliés de l’Ukraine à soutenir le pays fermement et longtemps" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-06-18/boris-johnson-exhorte-les-allies-de-l-ukraine-a-soutenir-le-pays-fermement-et-longtemps.php"
               data-target-type="story"
               data-target-id="add17f191b6d3fdbaa1f0279d682c073"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Boris Johnson exhorte les alliés de l’Ukraine à soutenir le pays fermement et longtemps</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Londres) Les alliés de l’Ukraine doivent soutenir Kyiv fermement et longtemps s’ils ne veulent pas voir l’« agression » triompher en Europe comme jamais depuis la Seconde Guerre mondiale, estime samedi le premier ministre britannique Boris Johnson. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 18 juin</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-14
            card
            INT
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/b4f4e81778cc3e6f80761c7a4a816aa2/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-06-18/massacre-d-utoya/inauguration-d-un-memorial-aux-victimes-en-norvege.php"
       class="visual"
       title="Inauguration d’un mémorial aux victimes en Norvège"
       data-target-type="story"
       data-target-id="b4f4e81778cc3e6f80761c7a4a816aa2"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b31d6a668954312ea6a7b85f393378d5.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/b31d6a668954312ea6a7b85f393378d5.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/b31d6a668954312ea6a7b85f393378d5.jpg" alt="Massacre d’Utoya Inauguration d’un mémorial aux victimes en Norvège" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-06-18/massacre-d-utoya/inauguration-d-un-memorial-aux-victimes-en-norvege.php"
               data-target-type="story"
               data-target-id="b4f4e81778cc3e6f80761c7a4a816aa2"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Massacre d’Utoya</span>
                                <span class="title mostRecentCard__title ">Inauguration d’un mémorial aux victimes en Norvège</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Oslo) La Norvège a inauguré samedi un mémorial aux victimes des attentats commis en 2011 par l’extrémiste Anders Behring Breivik : 77 colonnes en bronze représentant chacune des personnes tuées dans ses attaques. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 18 juin</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad62b06654debab-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad62b06654debab-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad62b06654debab-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad62b06654debab-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-15
            card
            INT
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/b7c16ce7259439d3b741b711d2f53546/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-06-18/guerre-en-ukraine-jour-115/batailles-feroces-pres-de-sievierodonetsk-zelensky-dans-le-sud.php"
       class="visual"
       title="« Batailles féroces » près de Sievierodonetsk, Zelensky dans le Sud"
       data-target-type="story"
       data-target-id="b7c16ce7259439d3b741b711d2f53546"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/235ace5a/3c25fb060ac73063b4bfe775cbe152fe.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/235ace5a/3c25fb060ac73063b4bfe775cbe152fe.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/235ace5a/3c25fb060ac73063b4bfe775cbe152fe.jpg" alt="Guerre en Ukraine, jour 115 « Batailles féroces » près de Sievierodonetsk, Zelensky dans le Sud" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-06-18/guerre-en-ukraine-jour-115/batailles-feroces-pres-de-sievierodonetsk-zelensky-dans-le-sud.php"
               data-target-type="story"
               data-target-id="b7c16ce7259439d3b741b711d2f53546"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Guerre en Ukraine, jour 115</span>
                                <span class="title mostRecentCard__title ">« Batailles féroces » près de Sievierodonetsk, Zelensky dans le Sud</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Kyiv) Le président ukrainien Volodymyr Zelensky s’est rendu samedi auprès des forces qui contiennent l’offensive russe dans le sud du pays, au moment où des combats « féroces » se poursuivaient dans l’est pour Sievierodonetsk, où le gouverneur de région se « prépare au pire » après des semaines de pilonnage par l’armée russe. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 18 juin</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-16
            card
            INT
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/02cba3d673073da5bd729831938d5abb/">
        </div>
        <a href="https://www.lapresse.ca/international/europe/2022-06-17/sud-ouest/la-france-et-l-espagne-frappees-par-de-tres-fortes-chaleurs.php"
       class="visual"
       title="La France et l’Espagne frappées par de très fortes chaleurs"
       data-target-type="story"
       data-target-id="02cba3d673073da5bd729831938d5abb"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/5bc09ca7/63630c216fd631898c0f3e432f46e71e.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/5bc09ca7/63630c216fd631898c0f3e432f46e71e.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/5bc09ca7/63630c216fd631898c0f3e432f46e71e.jpg" alt="Sud-ouest La France et l’Espagne frappées par de très fortes chaleurs" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:00</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/international/europe/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-INT
                                badgeMostRecentSectionName
                            ">Europe</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/international/europe/2022-06-17/sud-ouest/la-france-et-l-espagne-frappees-par-de-tres-fortes-chaleurs.php"
               data-target-type="story"
               data-target-id="02cba3d673073da5bd729831938d5abb"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Sud-ouest</span>
                                <span class="title mostRecentCard__title ">La France et l’Espagne frappées par de très fortes chaleurs</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Bordeaux) La canicule d’une précocité inédite qui frappe le sud de l’Europe a atteint un pic samedi en France avec des pointes voisines de 42/43°, et des records absolus, tandis qu’en Espagne les pompiers tentent de maîtriser un incendie géant. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 18 juin</span>

            </span>
        </div>
    </div>
    </article>


                                                        <button class="button button--theme-light mostRecentList__loadMoreBtn"
                                    data-current-story="032cdaa764be31fd9dfb37557d75d819"
                                    data-click-count="0"
                            >
                                Charger plus d’articles
                            </button>
                        </section>
                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://info.lapresse.ca/a-propos/nos-produits" title="La Presse+" target="_blank" rel="noopener">La&nbsp;Presse+</a></li>
                <li><a href="https://info.lapresse.ca/a-propos/nos-produits" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://aide.lapresse.ca" target="_blank">FAQ et Nous joindre</a></li>
                <li><a href="https://info.lapresse.ca" target="_blank">À propos de nous</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faire carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncer chez nous</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                                <li><a href="https://necrologie.lapresse.ca/" target="_blank">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/" target="_blank">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/1827">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives">Recherche</a></li>
                <li>
                    <a href="https://aide.lapresse.ca/hc/fr-ca/articles/4411685823383" target="_blank">
                        <span class="footer__linkText">Renseignements sur</span>
                        <span class="footer__linkText">les archives</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez La Presse</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

</body>
</html>
