<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
            <!-- Story id  : 04483fddb09f3e9d91d990b6a93e1670 -->
<!-- Legacy id : 5268101 -->
<!-- source: SB -->


<title>Boris Johnson hospitalisé pour des examens supplémentaires</title>

<!-- STANDARD META -->
<meta charset="utf-8"/>
<meta name="viewport" content="width=1170, maximum-scale=1.0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

<meta name="description" content="(Londres) Le premier ministre britannique Boris Johnson, testé positif au nouveau coronavirus il y a dix jours, a été hospitalisé dimanche pour subir de no..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/international/europe/202004/05/01-5268101-boris-johnson-hospitalise-pour-des-examens-supplementaires.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/66ce123a-7785-11ea-b33c-02fe89184577.jpg" />
<!-- /STANDARD META -->

<!-- OG/FB APP LINKS **** -->
<meta property="al:iphone:url" content="https://www.lapresse.ca/international/europe/202004/05/01-5268101-boris-johnson-hospitalise-pour-des-examens-supplementaires.php">
<meta property="al:iphone:app_store_id" content= "451829003">
<meta property="al:iphone:app_name" content="La Presse">
<meta property="al:android:url" content="https://www.lapresse.ca/international/europe/202004/05/01-5268101-boris-johnson-hospitalise-pour-des-examens-supplementaires.php">
<meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
<meta property="al:android:app_name" content="La Presse">

<!-- OG META -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Boris Johnson hospitalisé pour des examens supplémentaires"/>
<meta property="og:description" content="(Londres) Le premier ministre britannique Boris Johnson, testé positif au nouveau coronavirus il y a dix jours, a été hospitalisé dimanche pour subir de no..."/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
<meta property="og:url" content="https://www.lapresse.ca/international/europe/202004/05/01-5268101-boris-johnson-hospitalise-pour-des-examens-supplementaires.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/66ce123a-7785-11ea-b33c-02fe89184577.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
<!-- /OG META -->

<!-- FB META -->
<meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
<!-- /FB META -->

<!-- Applinks TWITTER -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Boris Johnson hospitalisé pour des examens supplémentaires" />
<meta name="twitter:description" content="(Londres) Le premier ministre britannique Boris Johnson, testé positif au nouveau coronavirus il y a dix jours, a été hospitalisé dimanche pour subir de no..." />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/66ce123a-7785-11ea-b33c-02fe89184577.jpg" />
<!-- /Applinks TWITTER -->

<!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
<!-- /Favicons -->

<!-- AUTRES -->
<meta property="article:section" content="Europe"/>
<meta property="article:published_time" content="2020-04-05T16:28:41-04:00"/>
<meta property="article:modified_time" content="2020-04-05T17:37:05-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

<meta name="apple-itunes-app" content="app-id=451829003" />

<meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<!-- /AUTRES -->

<script>
    var ngAppGlobals = {
        storyLegacyId: '5268101',
        rootSectionId: '2',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_International',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"04483fddb09f3e9d91d990b6a93e1670","publicationDate":"2020-04-05","microtheme":["accident","coronavirus"],"sectionName":"europe"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>

<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
</script>

<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.75cf9b3bfacf9cd7f71e.js"></script>

<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

<script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>

    <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>



<script>
    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
            'storyLegacyId': '5268101',
            'storyId': '04483fddb09f3e9d91d990b6a93e1670',
            'leafSection': 'Europe',
            'rootSection': 'International',
        },
        'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>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</script>


<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>



<script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>


<!-- CSS GÉNÉRIQUES -->
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.469aa79b0bc986a4dbdf.css"/>

    </head>

<body class="pageView__desktop INT" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, dimanche 05 avril 2020</div>
        </div>
            <div class="mainNav__header__item">
        
        <div class="weatherWidget ">
            <a  href="/meteo/ville/montreal_caqc0363.php">
                <span class="weatherWidget__city">Montréal</span>
                <span class="weatherWidget__weatherIcon"><img alt="météo Montréal" src="https://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/b.png"/></span>
                <span class="weatherWidget__temperature">9&deg;C</span>
            </a>
        </div>
    </div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionInternational"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  mainNav__sectionLink--active" href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__serviceItem">
                <span class="mainNav__sectionLink mainNav__sectionLink-SER">
                    Services
                </span>
                <div class="servicesMenu">
                    <ul class="servicesMenu_services">
                        <li class="servicesMenu__Item">
                            Services
                        </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="http://necrologie.lapresse.ca/">Avis de décès</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/pages/">Achat d’une page d’histoire</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://editions.lapresse.ca/">Les Éditions La Presse</a>
                            </li>
                                            </ul>
                    <ul class="servicesMenu_detente">
                        <li class="servicesMenu__Item">
                            Détente
                        </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/detente/horoscope.php">Horoscope</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/nosconcours/">Concours</a>
                            </li>
                                            </ul>
                    <ul class="servicesMenu_contact">
                        <li class="servicesMenu__Item">
                            Contact
                        </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/contact/">Nous joindre</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/faq.php">FAQ</a>
                            </li>
                                                    <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://carrieres.lapresse.ca/">Carrières</a>
                            </li>
                                            </ul>
                </div>
            </li>
            <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--INT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/afrique/">
                                Afrique
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/amerique-latine/">
                                Amérique latine
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/asie-et-oceanie/">
                                Asie et Océanie
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/caraibes/">
                                Caraïbes
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/etats-unis/">
                                États-Unis
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/international/europe/">
                                Europe
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/moyen-orient/">
                                Moyen-Orient
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu" data-lazy-module="mobileNavigation">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionInternational"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT selected">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tokyo-2020/" title="Tokyo 2020">
                                    Tokyo 2020
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                        <li class="SER mainNav__sectionLink--SER"><span class="burger__sections__item">Services</span>
                <ul class="burger__subSections">
                                            <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                                            <li><a href="https://www.lapresse.ca/pages/">Achat d’une page d’histoire</a></li>
                                            <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
                                            <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                                                                <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a></li>
                                            <li><a href="https://www.lapresse.ca/detente/horoscope.php">Horoscope</a></li>
                                            <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
                                                                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                                            <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                                            <li><a href="https://www.lapresse.ca/faq.php">FAQ</a></li>
                                            <li><a href="https://carrieres.lapresse.ca/">Carrières</a></li>
                                    </ul>
            </li>
        </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

</nav>

        <div class="mainNav__header__item">
        
        <div class="weatherWidget weatherWidget--mobile">
            <a  href="/meteo/ville/montreal_caqc0363.php">
                <span class="weatherWidget__city">Montréal</span>
                <span class="weatherWidget__weatherIcon"><img alt="météo Montréal" src="https://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/b.png"/></span>
                <span class="weatherWidget__temperature">9&deg;C</span>
            </a>
        </div>
    </div>


</header>
<div class="main">
    <div class="adSpotBlock wrapCenter">
    <div id="ad5e8a572848e97-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5e8a572848e97-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5e8a572848e97-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5e8a572848e97-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e8a572848e97-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[728,90],[970,250],[970,415]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "header")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5e8a572848e97-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'header', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>


    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/international/europe/202004/05/01-5268101-boris-johnson-hospitalise-pour-des-examens-supplementaires.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/66ce123a-7785-11ea-b33c-02fe89184577.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/2/04483fddb09f3e9d91d990b6a93e1670/5268101">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F202004%2F05%2F01-5268101-boris-johnson-hospitalise-pour-des-examens-supplementaires.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F202004%2F05%2F01-5268101-boris-johnson-hospitalise-pour-des-examens-supplementaires.php&text=Boris%20Johnson%20hospitalis%C3%A9%20pour%20des%20examens%20suppl%C3%A9mentaires&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F202004%2F05%2F01-5268101-boris-johnson-hospitalise-pour-des-examens-supplementaires.php&title=Boris%20Johnson%20hospitalis%C3%A9%20pour%20des%20examens%20suppl%C3%A9mentaires'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/europe/202004/05/01-5268101-boris-johnson-hospitalise-pour-des-examens-supplementaires.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                        <header class="mainContent__storyHeader">
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule">
        <span class="title titleModule__main" itemprop="headline">
        Boris Johnson hospitalisé pour des examens supplémentaires
    </span>
</h1>
                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/66ce123a-7785-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO ANDREW PARSONS10 DOWNING STREET, AP</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Boris Johnson, 55 ans, avait annoncé vendredi qu’il prolongeait la quarantaine qu’il observe depuis son dépistage au-delà des sept jours recommandés par les autorités sanitaires britanniques, car il continuait d’avoir de la fièvre, un des principaux symptômes de la maladie. </p>
                    </figcaption>
    </figure>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead textModule textModule--type-lead">(Londres) Le premier ministre britannique Boris Johnson, testé positif au nouveau coronavirus il y a dix jours, a été hospitalisé dimanche pour subir de nouveaux examens, ont annoncé ses services, précisant qu’il s’agit d’une « mesure de précaution ». </p>

                                                        <div class='datewrapper'>
            <div class='dates'>
            <span class='created'>
                <time datetime="2020-04-05T16:28:41-04:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 5 avril 2020 à 16h28</span>
                </time>
            </span>
                            <span class='updated'>
                    <time datetime="2020-04-05T17:37:05-04:00" itemprop="dateModified">
                        <span class="publicationsDate--type-update">Mis à jour à 17h37</span>
                    </time>
                </span>
                    </div>
        <div id="5e8a57284916b" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5e8a57284916b">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F202004%2F05%2F01-5268101-boris-johnson-hospitalise-pour-des-examens-supplementaires.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F202004%2F05%2F01-5268101-boris-johnson-hospitalise-pour-des-examens-supplementaires.php&text=Boris%20Johnson%20hospitalis%C3%A9%20pour%20des%20examens%20suppl%C3%A9mentaires&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Feurope%2F202004%2F05%2F01-5268101-boris-johnson-hospitalise-pour-des-examens-supplementaires.php&title=Boris%20Johnson%20hospitalis%C3%A9%20pour%20des%20examens%20suppl%C3%A9mentaires'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/europe/202004/05/01-5268101-boris-johnson-hospitalise-pour-des-examens-supplementaires.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author authorModule'>
                    <span class='organization authorModule__organisation'>Agence France-Presse</span>
    </p>

                                                            <p class="paragraph textModule textModule--type-paragraph">« Sur les conseils de son médecin, le premier ministre a été admis ce soir à l’hôpital pour des examens », a annoncé Downing Street dans un communiqué. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph">« Ceci est une mesure de précaution, car le premier ministre continue de présenter des symptômes persistants du coronavirus, dix jours après avoir été contrôlé positif », ajoute le communiqué. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph">Boris Johnson, 55 ans, avait annoncé vendredi qu’il prolongeait la quarantaine qu’il observe depuis son dépistage au-delà des sept jours recommandés par les autorités sanitaires britanniques, car il continuait d’avoir de la fièvre, un des principaux symptômes de la maladie. </p>

                                                        <div  class="slimcut" id="div_telaria_outstream"></div>

                                                            <p class="paragraph textModule textModule--type-paragraph">« Si je me sens mieux […] j’ai toujours l’un des symptômes », « j’ai toujours de la température », « je dois continuer ma quarantaine », avait-il déclaré dans une courte vidéo sur Twitter, où il apparaissait un peu hagard. </p>

                                                        <div class="twitterModule" id="5e8a5728492aa"></div>
<script>
    $.getJSON('https://publish.twitter.com/oembed?url=https://twitter.com/BorisJohnson/status/1246042407973662721&output=jsonp&callback=?',
        function(data) {
            $("#5e8a5728492aa").html(data.html);
        }
    );
</script>

                                                            <p class="paragraph textModule textModule--type-paragraph">Le chef du gouvernement avait indiqué qu’il continuait de travailler depuis ses appartements de Downing Street. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph">Boris Johnson est le dirigeant mondial le plus éminent à avoir été contaminé par le virus. Sa compagne, Carrie Symonds, qui est enceinte, a indiqué avoir elle aussi souffert de symptômes de la maladie pendant une semaine, mais être en voie de guérison. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph">Interrogé plus tôt dimanche sur la santé de M. Johnson sur la chaîne de télévision Sky News, le ministre de la Santé Matt Hancock a affirmé que le premier ministre « allait bien » et qu’il « tenait fermement la barre » du pays. </p>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/80c1c89d-7785-11ea-b33c-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO PIPPA FOWLES, AFP</p>
                                        <p class="description photoModule__caption photoModule__caption--description"> Le ministre de la Santé Matt Hancock</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph">« Certaines personnes ont des symptômes assez légers (de la COVID-19), d’autres très, très graves. Le premier ministre n’en est pas là », a-t-il assuré. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph">« Je travaille avec lui tous les jours et je peux témoigner que son moral est bon », a-t-il ajouté. « Mais il veut se montrer très prudent et suivre à la lettre les conseils de santé publique », notamment pour « montrer l’exemple ». </p>

                                                            <p class="paragraph textModule textModule--type-paragraph">Matt Hancock a repris ses activités vendredi après s’être isolé chez lui pendant une semaine à la suite d’un test également positif à la COVID-19. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph">Un des principaux conseillers du premier ministre, Dominic Cummings, a lui aussi choisi de se mettre en quarantaine. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph">La pandémie a déjà tué près de 5000 personnes dans le pays. Les Britanniques subissent un confinement total depuis deux semaines et Le gouvernement a menacé dimanche de le durcir si ses consignes n’étaient pas suivies. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph">La population n’est autorisée à sortir que pour faire des courses, se faire soigner ou faire de l’exercice une fois par jour. </p>

                            </div>

            <div class="adSpotBlock wrapCenter">
    <div id="ad5e8a5728493a9-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5e8a5728493a9-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5e8a5728493a9-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5e8a5728493a9-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e8a5728493a9-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5e8a5728493a9-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'text', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">

            
            <div class="webparts" data-webpart-url="/webparts/trending/2/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/2/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/2/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/2"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row mainContent__mostRecent">
                                        
    
<section class="mostRecent INT mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Europe</span> En&nbsp;continu </h2>
                    <article
        class="card INT mostRecentCard"
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/e5a746036ed3370cace67414a093021f/5268074">
        </div>
        <a href="https://www.lapresse.ca/international/europe/202004/05/01-5268074-elisabeth-ii-appelle-les-britanniques-a-la-resilience.php"
       class="visual"
       title="Elisabeth II appelle les Britanniques à la résilience"
       data-target-type="story"
       data-target-id="e5a746036ed3370cace67414a093021f"
       data-target-legacy-id="5268074"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/fbb89be3-7770-11ea-b33c-02fe89184577.jpg" alt="Elisabeth II appelle les Britanniques à la résilience">
                            <span class='video videoSticker'>
                    <span class='duration videoSticker__duration'>01:14</span>
                </span>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/europe/202004/05/01-5268074-elisabeth-ii-appelle-les-britanniques-a-la-resilience.php"
           data-target-type="story"
           data-target-id="e5a746036ed3370cace67414a093021f"
           data-target-legacy-id="5268074"
        >
                        <span class="title mostRecentCard__title">Elisabeth II appelle les Britanniques à la résilience</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Londres) La reine Elisabeth II a encouragé dimanche les Britanniques à faire front avec « détermination » contre la pandémie meurtrière de coronavirus, assurant qu’ils finiraient par vaincre, dans une intervention télévisée historique qui témoigne de la gravité de la crise.  
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié à 7h46</span><span class="publicationsDate--type-update">Mis à jour à 16h19</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/4975cba4468939c4b4c90f486c95713b/5268093">
        </div>
        <a href="https://www.lapresse.ca/international/europe/202004/05/01-5268093-les-deces-en-italie-au-plus-bas-depuis-plus-de-deux-semaines.php"
       class="visual"
       title="Les décès en Italie au plus bas depuis plus de deux semaines"
       data-target-type="story"
       data-target-id="4975cba4468939c4b4c90f486c95713b"
       data-target-legacy-id="5268093"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/415d9818-775a-11ea-b33c-02fe89184577.jpg" alt="Les décès en Italie au plus bas depuis plus de deux semaines">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/europe/202004/05/01-5268093-les-deces-en-italie-au-plus-bas-depuis-plus-de-deux-semaines.php"
           data-target-type="story"
           data-target-id="4975cba4468939c4b4c90f486c95713b"
           data-target-legacy-id="5268093"
        >
                        <span class="title mostRecentCard__title">Les décès en Italie au plus bas depuis plus de deux semaines</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Rome) Le nombre de morts du coronavirus officiellement recensés en 24 heures en Italie (525) est le plus bas depuis plus de deux semaines, a annoncé dimanche la protection civile.  
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié à 12h27</span>
            </span>
        </div>
    </div>
</article>


                    <div class="adSpotBlock wrapCenter">
    <div id="ad5e8a57284a279-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5e8a57284a279-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5e8a57284a279-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents1"
                                var adSlot = document.querySelector("[data-name=ad5e8a57284a279-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e8a57284a279-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5e8a57284a279-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card INT mostRecentCard"
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/cb4ef43668b23903883a2dc93ff31b8d/5268077">
        </div>
        <a href="https://www.lapresse.ca/international/europe/202004/05/01-5268077-covid-19-bilan-le-moins-eleve-depuis-10-jours-en-espagne.php"
       class="visual"
       title="COVID-19: bilan le moins élevé depuis 10 jours en Espagne"
       data-target-type="story"
       data-target-id="cb4ef43668b23903883a2dc93ff31b8d"
       data-target-legacy-id="5268077"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c70be203-7735-11ea-b33c-02fe89184577.jpg" alt="COVID-19: bilan le moins élevé depuis 10 jours en Espagne">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/europe/202004/05/01-5268077-covid-19-bilan-le-moins-eleve-depuis-10-jours-en-espagne.php"
           data-target-type="story"
           data-target-id="cb4ef43668b23903883a2dc93ff31b8d"
           data-target-legacy-id="5268077"
        >
                        <span class="title mostRecentCard__title">COVID-19: bilan le moins élevé depuis 10 jours en Espagne</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Madrid) L’Espagne a enregistré dimanche 674 morts dues au coronavirus au cours des dernières 24 heures, le bilan le moins élevé depuis 10 jours, en baisse pour le troisième jour consécutif, selon les chiffres du ministère de la Santé. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié à 8h21</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/874c40739a5133af86b78fdfca739983/5268075">
        </div>
        <a href="https://www.lapresse.ca/international/europe/202004/05/01-5268075-attaque-au-couteau-en-france-un-troisieme-homme-interpelle.php"
       class="visual"
       title="Attaque au couteau en France: un troisième homme interpellé"
       data-target-type="story"
       data-target-id="874c40739a5133af86b78fdfca739983"
       data-target-legacy-id="5268075"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a99e111e-7733-11ea-b33c-02fe89184577.jpg" alt="Attaque au couteau en France: un troisième homme interpellé">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/europe/202004/05/01-5268075-attaque-au-couteau-en-france-un-troisieme-homme-interpelle.php"
           data-target-type="story"
           data-target-id="874c40739a5133af86b78fdfca739983"
           data-target-legacy-id="5268075"
        >
                        <span class="title mostRecentCard__title">Attaque au couteau en France: un troisième homme interpellé</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Paris) Un troisième Soudanais a été interpellé samedi soir dans l’enquête sur l’attaque au couteau perpétrée le matin par un réfugié soudanais qui a fait deux morts dans le sud-est de la France, a appris l’AFP dimanche auprès du Parquet national antiterroriste (PNAT). 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié à 7h51</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/2ca2169826f33eaf849eb35ad2cd9156/5268073">
        </div>
        <a href="https://www.lapresse.ca/international/europe/202004/05/01-5268073-le-pape-celebre-la-messe-des-rameaux-sans-fideles.php"
       class="visual"
       title="Le pape célèbre la messe des Rameaux sans fidèles"
       data-target-type="story"
       data-target-id="2ca2169826f33eaf849eb35ad2cd9156"
       data-target-legacy-id="5268073"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/b2e990d9-7731-11ea-b33c-02fe89184577.jpg" alt="Le pape célèbre la messe des Rameaux sans fidèles">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/europe/202004/05/01-5268073-le-pape-celebre-la-messe-des-rameaux-sans-fideles.php"
           data-target-type="story"
           data-target-id="2ca2169826f33eaf849eb35ad2cd9156"
           data-target-legacy-id="5268073"
        >
                        <span class="title mostRecentCard__title">Le pape célèbre la messe des Rameaux sans fidèles</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Rome) Le pape François a célébré dimanche la messe des Rameaux, qui marque l’entrée dans la semaine sainte de Pâques, dans une basilique Saint-Pierre déserte du fait de la pandémie liée au coronavirus. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié à 7h40</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/8ba757b639d43f5abc93a4d185649aa2/5268071">
        </div>
        <a href="https://www.lapresse.ca/international/europe/202004/05/01-5268071-en-republique-tcheque-le-masque-est-roi.php"
       class="visual"
       title="En République tchèque, le masque est roi"
       data-target-type="story"
       data-target-id="8ba757b639d43f5abc93a4d185649aa2"
       data-target-legacy-id="5268071"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/82ffde08-76f4-11ea-b33c-02fe89184577.jpg" alt="En République tchèque, le masque est roi">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/europe/202004/05/01-5268071-en-republique-tcheque-le-masque-est-roi.php"
           data-target-type="story"
           data-target-id="8ba757b639d43f5abc93a4d185649aa2"
           data-target-legacy-id="5268071"
        >
                        <span class="title mostRecentCard__title">En République tchèque, le masque est roi</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Bruxelles) Faut-il imposer le port du masque pour freiner la COVID-19 ? En Europe centrale, quatre pays sont déjà passés à l’acte…
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié à 6h00</span>
            </span>
        </div>
    </div>
</article>


                    <div class="adSpotBlock wrapCenter">
    <div id="ad5e8a57284ae21-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5e8a57284ae21-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5e8a57284ae21-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents2"
                                var adSlot = document.querySelector("[data-name=ad5e8a57284ae21-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e8a57284ae21-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5e8a57284ae21-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card INT mostRecentCard"
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/6701c7ad67143018afe9d69e5b191dd8/5267983">
        </div>
        <a href="https://www.lapresse.ca/international/europe/202004/04/01-5267983-deux-morts-dans-une-attaque-terroriste-en-france.php"
       class="visual"
       title="Deux morts dans une attaque terroriste en France"
       data-target-type="story"
       data-target-id="6701c7ad67143018afe9d69e5b191dd8"
       data-target-legacy-id="5267983"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a9500b83-769f-11ea-b33c-02fe89184577.jpg" alt="Deux morts dans une attaque terroriste en France">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/europe/202004/04/01-5267983-deux-morts-dans-une-attaque-terroriste-en-france.php"
           data-target-type="story"
           data-target-id="6701c7ad67143018afe9d69e5b191dd8"
           data-target-legacy-id="5267983"
        >
                        <span class="title mostRecentCard__title">Deux morts dans une attaque terroriste en France</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Romans-sur-Isère) Un réfugié soudanais en France a tué samedi deux personnes et en a blessé cinq dans une attaque au couteau perpétrée à Romans-sur-Isère, dans le Sud-Est de la France, avant d’être arrêté pour « assassinats en relation avec une entreprise terroriste ». 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-update">Mis à jour hier à 16h13</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/99ac0543d4de3ab7830eecc1d1133e54/5268009">
        </div>
        <a href="https://www.lapresse.ca/international/europe/202004/04/01-5268009-covid-19-la-pression-baisse-sur-les-hopitaux-lespoir-renait-en-italie.php"
       class="visual"
       title="COVID-19: la pression baisse sur les hôpitaux, l’espoir renaît en Italie"
       data-target-type="story"
       data-target-id="99ac0543d4de3ab7830eecc1d1133e54"
       data-target-legacy-id="5268009"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/69dbfe25-76a5-11ea-b33c-02fe89184577.jpg" alt="COVID-19: la pression baisse sur les hôpitaux, l’espoir renaît en Italie">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/europe/202004/04/01-5268009-covid-19-la-pression-baisse-sur-les-hopitaux-lespoir-renait-en-italie.php"
           data-target-type="story"
           data-target-id="99ac0543d4de3ab7830eecc1d1133e54"
           data-target-legacy-id="5268009"
        >
                        <span class="title mostRecentCard__title">COVID-19: la pression baisse sur les hôpitaux, l’espoir renaît en Italie</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Rome) C’est l’espoir le plus concret d’un prochain endiguement de la pandémie de coronavirus en Italie : le nombre de patients hospitalisés en soins intensifs a diminué pour la première fois samedi.  
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié hier à 14h53</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/d92cda260c4a33f7a09cab2b6f15fa93/5268003">
        </div>
        <a href="https://www.lapresse.ca/international/europe/202004/04/01-5268003-covid-19-des-robots-au-chevet-des-malades-en-italie.php"
       class="visual"
       title="COVID-19: des robots au chevet des malades en Italie"
       data-target-type="story"
       data-target-id="d92cda260c4a33f7a09cab2b6f15fa93"
       data-target-legacy-id="5268003"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/1b5e3749-7695-11ea-b33c-02fe89184577.jpg" alt="COVID-19: des robots au chevet des malades en Italie">
                            <span class='video videoSticker'>
                    <span class='duration videoSticker__duration'>00:50</span>
                </span>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/europe/202004/04/01-5268003-covid-19-des-robots-au-chevet-des-malades-en-italie.php"
           data-target-type="story"
           data-target-id="d92cda260c4a33f7a09cab2b6f15fa93"
           data-target-legacy-id="5268003"
        >
                        <span class="title mostRecentCard__title">COVID-19: des robots au chevet des malades en Italie</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Varèse) « Les robots sont des assistants infatigables. Ils ne peuvent être contaminés, ils ne sont jamais malades » : ces recrues sont adoubées par le chef de l’unité de soins intensifs de l’hôpital Circolo de Varèse en Italie (nord), submergé par les malades du coronavirus.  
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié hier à 12h56</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/e03ce5282ffb342a82133f7db8447741/5267990">
        </div>
        <a href="https://www.lapresse.ca/international/europe/202004/04/01-5267990-lepidemie-de-covid-19-saccelere-au-royaume-uni.php"
       class="visual"
       title="L&#039;épidémie de COVID-19 s&#039;accélère au Royaume-Uni"
       data-target-type="story"
       data-target-id="e03ce5282ffb342a82133f7db8447741"
       data-target-legacy-id="5267990"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a4c60aff-7677-11ea-b33c-02fe89184577.jpg" alt="L&#039;épidémie de COVID-19 s&#039;accélère au Royaume-Uni">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/europe/202004/04/01-5267990-lepidemie-de-covid-19-saccelere-au-royaume-uni.php"
           data-target-type="story"
           data-target-id="e03ce5282ffb342a82133f7db8447741"
           data-target-legacy-id="5267990"
        >
                        <span class="title mostRecentCard__title">L'épidémie de COVID-19 s'accélère au Royaume-Uni</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Londres) Un enfant de 5 ans est décédé de la COVID-19 au Royaume-Uni, qui a enregistré samedi plus de 708 morts supplémentaires en un jour, un nouveau record portant le total de décès à 4313, a indiqué le service public de santé de l’Angleterre.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-update">Mis à jour hier à 10h02</span>
            </span>
        </div>
    </div>
</article>


                    <div class="adSpotBlock wrapCenter">
    <div id="ad5e8a57284b7d9-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5e8a57284b7d9-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5e8a57284b7d9-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents3"
                                var adSlot = document.querySelector("[data-name=ad5e8a57284b7d9-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e8a57284b7d9-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5e8a57284b7d9-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card INT mostRecentCard"
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/fd63f9a0949c381ab222aa5b20241c00/5267988">
        </div>
        <a href="https://www.lapresse.ca/international/europe/202004/04/01-5267988-russie-explosion-dans-un-immeuble-en-plein-confinement-deux-morts.php"
       class="visual"
       title="Russie : explosion dans un immeuble en plein confinement, deux morts"
       data-target-type="story"
       data-target-id="fd63f9a0949c381ab222aa5b20241c00"
       data-target-legacy-id="5267988"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a42ebd17-7673-11ea-b33c-02fe89184577.jpg" alt="Russie : explosion dans un immeuble en plein confinement, deux morts">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/europe/202004/04/01-5267988-russie-explosion-dans-un-immeuble-en-plein-confinement-deux-morts.php"
           data-target-type="story"
           data-target-id="fd63f9a0949c381ab222aa5b20241c00"
           data-target-legacy-id="5267988"
        >
                        <span class="title mostRecentCard__title">Russie : explosion dans un immeuble en plein confinement, deux morts</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Moscou) Un immeuble a été partiellement éventré samedi près de Moscou par une explosion de gaz qui a fait deux morts et six blessés, à l’heure où la population est confinée du fait de la pandémie de COVID-19. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié hier à 8h59</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/ffce7667a43b3702999b7c1daa5a97ba/5267986">
        </div>
        <a href="https://www.lapresse.ca/international/europe/202004/04/01-5267986-espagne-le-nombre-des-morts-en-baisse-pour-un-deuxieme-jour-consecutif.php"
       class="visual"
       title="Espagne: le nombre des morts en baisse pour un deuxième jour consécutif"
       data-target-type="story"
       data-target-id="ffce7667a43b3702999b7c1daa5a97ba"
       data-target-legacy-id="5267986"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/b31c6373-766c-11ea-b33c-02fe89184577.jpg" alt="Espagne: le nombre des morts en baisse pour un deuxième jour consécutif">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/europe/202004/04/01-5267986-espagne-le-nombre-des-morts-en-baisse-pour-un-deuxieme-jour-consecutif.php"
           data-target-type="story"
           data-target-id="ffce7667a43b3702999b7c1daa5a97ba"
           data-target-legacy-id="5267986"
        >
                        <span class="title mostRecentCard__title">Espagne: le nombre des morts en baisse pour un deuxième jour consécutif</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Madrid) L’Espagne a enregistré en 24 heures la mort de 809 personnes due à l’épidémie de COVID-19, soit un chiffre en baisse pour le deuxième jour consécutif après le record de 950 jeudi, selon le bilan diffusé samedi par les autorités. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié hier à 8h10</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/c8d98d37778e3b309b6566138c65e53a/5267880">
        </div>
        <a href="https://www.lapresse.ca/international/europe/202004/03/01-5267880-covid-19-au-moins-6500-morts-en-france.php"
       class="visual"
       title="COVID-19: au moins 6500 morts en France"
       data-target-type="story"
       data-target-id="c8d98d37778e3b309b6566138c65e53a"
       data-target-legacy-id="5267880"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/27549ac4-75d8-11ea-b33c-02fe89184577.jpg" alt="COVID-19: au moins 6500 morts en France">
                            <span class='video videoSticker'>
                    <span class='duration videoSticker__duration'>01:03</span>
                </span>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/europe/202004/03/01-5267880-covid-19-au-moins-6500-morts-en-france.php"
           data-target-type="story"
           data-target-id="c8d98d37778e3b309b6566138c65e53a"
           data-target-legacy-id="5267880"
        >
                        <span class="title mostRecentCard__title">COVID-19: au moins 6500 morts en France</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Paris) L’épidémie de coronavirus en France a fait plus de 6500 morts, dont 5091 à l’hôpital et au moins 1416 dans les maisons de retraites et autres établissements médicaux sociaux, selon le dernier bilan officiel vendredi. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-update">Mis à jour le 3 avril</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="17"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/3f3766ff9cc035939301e2eb7eb9103c/5267879">
        </div>
        <a href="https://www.lapresse.ca/international/europe/202004/03/01-5267879-des-migrants-mineurs-de-grece-probablement-evacues-la-semaine-prochaine.php"
       class="visual"
       title="Des migrants mineurs de Grèce « probablement » évacués la semaine prochaine "
       data-target-type="story"
       data-target-id="3f3766ff9cc035939301e2eb7eb9103c"
       data-target-legacy-id="5267879"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/6c22d81f-75d7-11ea-b33c-02fe89184577.jpg" alt="Des migrants mineurs de Grèce « probablement » évacués la semaine prochaine ">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/europe/202004/03/01-5267879-des-migrants-mineurs-de-grece-probablement-evacues-la-semaine-prochaine.php"
           data-target-type="story"
           data-target-id="3f3766ff9cc035939301e2eb7eb9103c"
           data-target-legacy-id="5267879"
        >
                        <span class="title mostRecentCard__title">Des migrants mineurs de Grèce « probablement » évacués la semaine prochaine </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Berlin) Des enfants migrants actuellement en Grèce vont « probablement » être accueillis la semaine prochaine au Luxembourg, a annoncé vendredi la présidente de la Commission européenne, Ursula von der Leyen, alors que les appels à l’évacuation des camps insalubres se multiplient. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 3 avril</span>
            </span>
        </div>
    </div>
</article>


                    <div class="adSpotBlock wrapCenter">
    <div id="ad5e8a57284bf71-slotWrapper" class="slotWrapper isEmpty adSpotBlock__slotWrapper">
        <div id="ad5e8a57284bf71-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5e8a57284bf71-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents4"
                                var adSlot = document.querySelector("[data-name=ad5e8a57284bf71-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e8a57284bf71-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5e8a57284bf71-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card INT mostRecentCard"
        data-position="19"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/657b6b66adb13993b6144b9a1e0afbd0/5267863">
        </div>
        <a href="https://www.lapresse.ca/international/europe/202004/03/01-5267863-allemagne-les-chiffres-donnent-un-peu-despoir-dit-merkel.php"
       class="visual"
       title="Allemagne: les chiffres donnent «un peu d’espoir», dit Merkel"
       data-target-type="story"
       data-target-id="657b6b66adb13993b6144b9a1e0afbd0"
       data-target-legacy-id="5267863"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c299bcd1-75cb-11ea-b33c-02fe89184577.jpg" alt="Allemagne: les chiffres donnent «un peu d’espoir», dit Merkel">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/europe/202004/03/01-5267863-allemagne-les-chiffres-donnent-un-peu-despoir-dit-merkel.php"
           data-target-type="story"
           data-target-id="657b6b66adb13993b6144b9a1e0afbd0"
           data-target-legacy-id="5267863"
        >
                        <span class="title mostRecentCard__title">Allemagne: les chiffres donnent «un peu d’espoir», dit Merkel</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Berlin) Angela Merkel a estimé vendredi que le ralentissement de la propagation du nouveau coronavirus observé actuellement en Allemagne apportait un « peu d’espoir », tout en jugeant prématuré un quelconque assouplissement des restrictions. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 3 avril</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card INT mostRecentCard"
        data-position="20"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/6da0e245406e3a40b17f7f0ed661427c/5267794">
        </div>
        <a href="https://www.lapresse.ca/international/europe/202004/03/01-5267794-elisabeth-ii-sadressera-au-royaume-uni-et-au-commonwealth-dimanche.php"
       class="visual"
       title="Élisabeth II s’adressera au Royaume-Uni et au Commonwealth dimanche"
       data-target-type="story"
       data-target-id="6da0e245406e3a40b17f7f0ed661427c"
       data-target-legacy-id="5267794"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/ba191353-75b0-11ea-b33c-02fe89184577.jpg" alt="Élisabeth II s’adressera au Royaume-Uni et au Commonwealth dimanche">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/europe/202004/03/01-5267794-elisabeth-ii-sadressera-au-royaume-uni-et-au-commonwealth-dimanche.php"
           data-target-type="story"
           data-target-id="6da0e245406e3a40b17f7f0ed661427c"
           data-target-legacy-id="5267794"
        >
                        <span class="title mostRecentCard__title">Élisabeth II s’adressera au Royaume-Uni et au Commonwealth dimanche</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Londres) La reine Élisabeth II s’adressera dimanche à 19 h GMT (15 h, HE) aux habitants du Royaume Uni et des pays du Commonwealth dans une intervention télévisée liée à la pandémie de la COVID-19, a annoncé vendredi le palais de Buckingham. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 3 avril</span>
            </span>
        </div>
    </div>
</article>


    </section>

                    </aside>

            </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
                <li><a href="https://editions.lapresse.ca/">Éditions La Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
                <li><a href="https://www.lapresse.ca/pages/">Achat d&apos;une page d&apos;histoire</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->


    <!-- start PLISTA -->
<script type="text/javascript">
    (function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
    }({
        "publickey": "479add597ceb16a43052a219",
        "item": {
            "objectid": "04483fddb09f3e9d91d990b6a93e1670",  /*unique ID, alphanumeric*/
            "title": "Boris Johnson hospitalisé pour des examens supplémentaires",  /*max 255 characters*/
            "text": "(Londres) Le premier ministre britannique Boris Johnson, testé positif au nouveau coronavirus il y a dix jours, a été hospitalisé dimanche pour subir de no...",  /*max 255 characters*/
            "url": "https://www.lapresse.ca/international/europe/202004/05/01-5268101-boris-johnson-hospitalise-pour-des-examens-supplementaires.php",  /*max 1024 characters*/
                            "img": "https://mobile-img.lpcdn.ca/lpca/924x/r3996/66ce123a-7785-11ea-b33c-02fe89184577.jpg",  /*max 255 characters*/
                        "category": "Europe",
            "published_at": 1586118521,  /*UNIX timestamp, date article was first published*/
            "updated_at": 1586122625,  /*UNIX timestamp, date article was last modified*/
            "primcolour": "5A79A0",
            "secondcolour": "35465D",
                                    "end": 1,
                                                    "kind": "article",
                    },
        "origin": "ca"
    }));
</script>
<!-- end PLISTA -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":46,"atts":"TRBYRlxITU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
