<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : d75cb589c6cd3b8895d0f6ddc210bf2c -->
<!-- Legacy id : 5302082 -->
<!-- source: SB -->
<title>Les grands électeurs prêts à entériner la victoire de Biden | La Presse</title>
<meta name="description" content=" Les grands électeurs américains se réunissent lundi à travers les États-Unis pour entériner la victoire de Joe Biden, une formalité à laquelle Donald Trump a donné un relief particulier en refusant obstinément de reconnaître sa défaite. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/international/etats-unis/2020-12-13/les-grands-electeurs-prets-a-enteriner-la-victoire-de-biden.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/3e64238c-3dc0-11eb-a88b-02fe89184577.jpg" />
<meta property="article:section" content="États-Unis"/>
<meta property="article:published_time" content="2020-12-13T22:53:17-05:00"/>
<meta property="article:modified_time" content="2020-12-14T10:44:17-05:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>
    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/international/etats-unis/2020-12-13/les-grands-electeurs-prets-a-enteriner-la-victoire-de-biden.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/international/etats-unis/2020-12-13/les-grands-electeurs-prets-a-enteriner-la-victoire-de-biden.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">
    <meta name="apple-itunes-app" content="app-id=451829003" />
    <meta property="og:type" content="article"/>
<meta property="og:title" content="Les grands électeurs prêts à entériner la victoire de Biden"/>
<meta property="og:description" content=" Les grands électeurs américains se réunissent lundi à travers les États-Unis pour entériner la victoire de Joe Biden, une formalité à laquelle Donald Trump a donné un relief particulier en refusant obstinément de reconnaître sa défaite. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
<meta property="og:url" content="https://www.lapresse.ca/international/etats-unis/2020-12-13/les-grands-electeurs-prets-a-enteriner-la-victoire-de-biden.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/3e64238c-3dc0-11eb-a88b-02fe89184577.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Les grands électeurs prêts à entériner la victoire de Biden" />
<meta name="twitter:description" content=" Les grands électeurs américains se réunissent lundi à travers les États-Unis pour entériner la victoire de Joe Biden, une formalité à laquelle Donald Trump a donné un relief particulier en refusant obstinément de reconnaître sa défaite. " />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/3e64238c-3dc0-11eb-a88b-02fe89184577.jpg" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>
    var ngAppGlobals = {
        storyLegacyId: '5302082',
        storyId: 'd75cb589c6cd3b8895d0f6ddc210bf2c',
        rootSectionId: '2',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_International',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"d75cb589c6cd3b8895d0f6ddc210bf2c","publicationDate":"2020-12-13","microtheme":[],"sectionName":"etats-unis"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.67fa5cf1376321c7152e.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>
    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.f9a43b48a985ff7ea28857ed0f71bddb.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.ed58cb2ceff34c9fa73b84218d7bea1a.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.3c57406185b1dd336468.js"></script>
        <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>


    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '5302082',              'storyId': 'd75cb589c6cd3b8895d0f6ddc210bf2c',              'leafSection': 'États-Unis',              'rootSection': 'International',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

</script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    <script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
    <script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
    <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>
    var optable = optable || {};
    optable.cmd = optable.cmd || [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>
<script>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</script>

<script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug('OPTABLE : ' + a, b ?? '');
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/optableIntegration/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        identify: function () {
            optable.cmd.push(function () {
                LPOptable.debug('identify');

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK');
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK');
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>


<script>

    LPOptable.init();
    LPOptable.identify();
    LPOptable.cacheTargeting();

    LPAds.init();
    LPAds.loadDeviceInstanceIdTag();

            LPAds.loadReaderIdTag();
        LPAds.enableServices();
    </script>
<script src="//ctxtfl.com/scripts/js/p.js?id=1PX320FpQpXXXbQP6fTlaKa0b"></script>

        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.183568f443625b204ff3.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.
        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/3.0/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');


        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: true
            });

        var refDetector = new nuglif['componentBraze'].ReferrerDetector(window, window.sessionStorage);
        var authBridge = new nuglif['componentBraze'].AuthFirebaseBridge(appboy, lpauth);
        var stdCustomHTMLMsgBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, authBridge);

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, authBridge, document, refDetector.evaluateReferrer());
        nuglif.ngApp.deviceInstanceId.get(function (id) {
            ngBraze.updateDeviceInstanceId(id);
        });
        ngBraze.automaticallyShowMessages();
        ngBraze.openSession();
    </script>

        
    <script>
        //TODO: a-t-on toujours besoin d'attendre au DOMContentLoaded pour avoir accès à lpauth?
        window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn());
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.e4cec59ddea11c114dff.css"/>
</head>

<body class="pageView__desktop INT" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, lundi 14 décembre 2020</div>
        </div>
            <div class="mainNav__header__item">
        
        <div class="weatherWidget ">
            <a  href="/meteo/ville/montreal_caqc0363.php">
                <span class="weatherWidget__city">Montréal</span>
                <span class="weatherWidget__weatherIcon"><img alt="météo Montréal" src="https://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/w.png"/></span>
                <span class="weatherWidget__temperature">-3&deg;C</span>
            </a>
        </div>
    </div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionInternational"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  mainNav__sectionLink--active" href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
                            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
                        <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--INT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/afrique/">
                                Afrique
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/amerique-latine/">
                                Amérique latine
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/asie-et-oceanie/">
                                Asie et Océanie
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/caraibes/">
                                Caraïbes
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/international/etats-unis/">
                                États-Unis
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/europe/">
                                Europe
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/international/moyen-orient/">
                                Moyen-Orient
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionInternational"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT selected">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
                            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
                        <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>
</header>
<div class="main">
    <div class="adsWrapper greyLineToppedBox">
        <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5fd793b90df81-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5fd793b90df81-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5fd793b90df81-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad5fd793b90df81-adSlotLppos";
                var dimensions = [[728,90],[970,250],[970,415]];
                var positionName = null;
                var pageBlock = "header";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

    </div>
    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/international/etats-unis/2020-12-13/les-grands-electeurs-prets-a-enteriner-la-victoire-de-biden.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/3e64238c-3dc0-11eb-a88b-02fe89184577.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/2/d75cb589c6cd3b8895d0f6ddc210bf2c/5302082">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F2020-12-13%2Fles-grands-electeurs-prets-a-enteriner-la-victoire-de-biden.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F2020-12-13%2Fles-grands-electeurs-prets-a-enteriner-la-victoire-de-biden.php&text=Les%20grands%20%C3%A9lecteurs%20pr%C3%AAts%20%C3%A0%20ent%C3%A9riner%20la%20victoire%20de%20Biden&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F2020-12-13%2Fles-grands-electeurs-prets-a-enteriner-la-victoire-de-biden.php&title=Les%20grands%20%C3%A9lecteurs%20pr%C3%AAts%20%C3%A0%20ent%C3%A9riner%20la%20victoire%20de%20Biden'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/etats-unis/2020-12-13/les-grands-electeurs-prets-a-enteriner-la-victoire-de-biden.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                        <header class="mainContent__storyHeader">
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
        <span class="title titleModule__main" itemprop="headline">
        Les grands électeurs prêts à entériner la victoire de Biden
    </span>
</h1>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/3e64238c-3dc0-11eb-a88b-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO ANDREW HARNIK, ARCHIVES AP</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le président désigné a prévu de prononcer un discours lundi soir depuis sa ville de Wilmington, dans le Delaware, pour célébrer cette nouvelle confirmation de sa victoire « et la force et la résilience » de la démocratie américaine. </p>
                    </figcaption>
    </figure>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead textModule textModule--type-lead ">(Washington) Les grands électeurs américains se réunissent lundi à travers les États-Unis pour entériner la victoire de Joe Biden, une formalité à laquelle Donald Trump a donné un relief particulier en refusant obstinément de reconnaître sa défaite. </p>

                                                        <div class='datewrapper '>
            <div class='dates'>
            <span class='created'>
                <time datetime="2020-12-13T22:53:17-05:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 13 décembre 2020 à 22h53</span>
                </time>
            </span>
                            <span class='updated'>
                    <time datetime="2020-12-14T10:44:17-05:00" itemprop="dateModified">
                        <span class="publicationsDate--type-update">Mis à jour le 14 décembre 2020 à 10h44</span>
                    </time>
                </span>
                    </div>
        <div id="5fd793b90e400" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5fd793b90e400">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F2020-12-13%2Fles-grands-electeurs-prets-a-enteriner-la-victoire-de-biden.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F2020-12-13%2Fles-grands-electeurs-prets-a-enteriner-la-victoire-de-biden.php&text=Les%20grands%20%C3%A9lecteurs%20pr%C3%AAts%20%C3%A0%20ent%C3%A9riner%20la%20victoire%20de%20Biden&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F2020-12-13%2Fles-grands-electeurs-prets-a-enteriner-la-victoire-de-biden.php&title=Les%20grands%20%C3%A9lecteurs%20pr%C3%AAts%20%C3%A0%20ent%C3%A9riner%20la%20victoire%20de%20Biden'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/international/etats-unis/2020-12-13/les-grands-electeurs-prets-a-enteriner-la-victoire-de-biden.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author authorModule'>
                <span class='name authorModule__name '>Francesco FONTEMAGGI et Jérôme CARTILLIER</span><br>
                <span class='organization authorModule__organisation '>Agence France-Presse</span>
    </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">L’ancien vice-président de Barack Obama, qui deviendra le 20 janvier le 46<sup>e</sup> président de l’histoire du pays, a prévu de s’exprimer dans la soirée depuis sa ville de Wilmington, dans le Delaware, pour célébrer « la force et la résilience » de la démocratie américaine. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Les résultats du scrutin du 3 novembre ont déjà été certifiés par chacun des 50 États américains : le démocrate a remporté le nombre record de 81,28 millions de voix, soit 51,3 % des suffrages, contre 74,22 millions (46,8 %) au président républicain sortant. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Mais aux États-Unis, le locataire de la Maison-Blanche est choisi au suffrage universel indirect, chaque État attribuant en général ses grands électeurs, dont le nombre dépend essentiellement de sa population, au candidat arrivé en tête localement. </p>

                                                        <div  class="slimcut" id="div_telaria_outstream">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5fd793b90e5a0-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5fd793b90e5a0-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5fd793b90e5a0-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad5fd793b90e5a0-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Là aussi, les résultats certifiés confirment l’avance confortable de Joe Biden, annoncée dès le 7 novembre par les grands médias américains, avec 306 grands électeurs contre 232 à Donald Trump. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">C’est ce « collège électoral » qui se réunit lundi pour formaliser ce vote. En réalité, les grands électeurs vont se réunir séparément État par État, tout au long de la journée. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Le cap des 270 grands électeurs devrait être franchi en fin d’après-midi lorsque sera venu le tour de la Californie. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Les 538 grands électeurs sont des responsables politiques locaux, des figures de la société civile ou des proches d’un candidat.  </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">La plupart sont inconnus du grand public, mais il arrive que des personnalités nationales fassent partie du collège électoral. C’est le cas cette année de la candidate malheureuse de 2016 à la présidentielle, Hillary Clinton, qui votera pour Joe Biden et sa future vice-présidente Kamala Harris dans l’État de New York. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Bien qu’il soit arrivé par le passé qu’une toute petite poignée d’entre eux dérogent à la règle qui veut qu’ils donnent leur voix au candidat arrivé en tête dans leur État, cela n’a jamais changé l’issue de l’élection. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Lundi, la victoire de Joe Biden sera donc encore plus officielle. </p>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/b9a12e4d-3dbf-11eb-a88b-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO CHERISS MAY, ARCHIVES REUTERS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Donald Trump pourrait tenter de profiter de la complexité d’un processus institutionnel qui s’étire en longueur pour une dernière tentative : certains élus proches de lui envisagent de contester les résultats lorsque le Congrès sera appelé à apporter une dernière validation le 6 janvier. </p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Mais depuis la Maison-Blanche, Donald Trump continue de dénoncer sans preuve « l’élection la plus truquée de l’histoire américaine », et de diviser le pays. </p>

                                                            <h3 class="textModule textModule--type-subhead ">« Reconnaître sa défaite » </h3>

                                                            <p class="paragraph textModule textModule--type-paragraph ">« Comment des États et des responsables politiques peuvent-ils confirmer une élection où la fraude et les irrégularités ont été démontrées ? », a-t-il tweeté. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Or justement, son camp n’a pas été en mesure d’apporter le moindre élément probant pour étayer ces accusations, et ses recours en justice ont quasiment tous été rejetés. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Humiliation ultime, la Cour suprême, pourtant profondément remaniée par Donald Trump qui a nommé trois juges et conforté ainsi la majorité conservatrice désormais forte de six membres sur neuf, a rejeté la semaine dernière deux recours républicains sans même s’en saisir sur le fond. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Une fois l’étape solennelle de lundi franchie, il est possible qu’un plus grand nombre d’élus républicains acceptent de reconnaître la victoire de Joe Biden. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Mais il est peu probable que Donald Trump rentre, lui, dans le rang, d’autant que selon les sondages, une large majorité de ses électeurs ne considèrent pas le démocrate comme un vainqueur légitime.  </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">« Le combat ne fait que commencer ! ! ! », a tweeté le président sortant ce week-end. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Il pourrait tenter de profiter de la complexité d’un processus institutionnel qui s’étire en longueur pour un dernier baroud d’honneur : certains élus proches de lui envisagent de contester les résultats lorsque le Congrès sera appelé à apporter une dernière validation le 6 janvier. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">La démarche n’a cependant pratiquement aucune chance d’aboutir. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Dans un éditorial cinglant, le Wall Street Journal a estimé qu’il était temps que Donald Trump change de posture. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">« Il y a un temps pour se battre et il y a un temps pour reconnaître sa défaite. Trump a fait des recours en justice sans fin et a perdu », a-t-il souligné. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">« Il ferait mieux désormais de mettre en avant les avancées de sa présidence, qui sont nombreuses, et d’accepter son sort, pas si terrible que cela, en devenant l’un des 45 ex-présidents américains ». </p>

                            </div>
            <div class="adsWrapper greyLineToppedBox">
                <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5fd793b90e82c-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5fd793b90e82c-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5fd793b90e82c-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad5fd793b90e82c-adSlotLppos";
                var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
            
            <div class="webparts" data-webpart-url="/webparts/trending/2/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/2/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/2/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/2"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row mainContent__mostRecent">
                                        <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                    
    
<section class="mostRecent INT mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName"><span class="text-insecable">États-Unis</span></span> En&nbsp;continu </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            INT
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/c35d01f412ae31b59fab40e6a106a3a7/5302142">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-14/une-infirmiere-new-yorkaise-premiere-personne-vaccinee-aux-etats-unis.php"
       class="visual"
       title="Une infirmière new-yorkaise, première personne vaccinée aux États-Unis"
       data-target-type="story"
       data-target-id="c35d01f412ae31b59fab40e6a106a3a7"
       data-target-legacy-id="5302142"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/0d97a3c5-3e25-11eb-a88b-02fe89184577.jpg" alt=" Une infirmière new-yorkaise, première personne vaccinée aux États-Unis)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-14/une-infirmiere-new-yorkaise-premiere-personne-vaccinee-aux-etats-unis.php"
           data-target-type="story"
           data-target-id="c35d01f412ae31b59fab40e6a106a3a7"
           data-target-legacy-id="5302142"
        >
                        <span class="title mostRecentCard__title ">Une infirmière new-yorkaise, première personne vaccinée aux États-Unis</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (New York) Une infirmière new-yorkaise est devenue lundi la première personne à se faire vacciner contre la COVID-19 aux États-Unis, pays le plus endeuillé au monde par le coronavirus. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 11h01</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            INT
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/f151167969223b1385c1708bdea3d5f4/5302053">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-13/gouvernement-americain-cible/la-russie-serait-a-l-origine-des-cyberattaques-selon-le-washington-post.php"
       class="visual"
       title="La Russie serait à l’origine des cyberattaques, selon le Washington Post"
       data-target-type="story"
       data-target-id="f151167969223b1385c1708bdea3d5f4"
       data-target-legacy-id="5302053"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a37c4f7d-3d84-11eb-a88b-02fe89184577.jpg" alt="Gouvernement américain ciblé La Russie serait à l’origine des cyberattaques, selon le Washington Post)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-13/gouvernement-americain-cible/la-russie-serait-a-l-origine-des-cyberattaques-selon-le-washington-post.php"
           data-target-type="story"
           data-target-id="f151167969223b1385c1708bdea3d5f4"
           data-target-legacy-id="5302053"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Gouvernement américain ciblé</span>
                        <span class="title mostRecentCard__title ">La Russie serait à l’origine des cyberattaques, selon le <em>Washington Post</em></span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Washington) Le gouvernement américain a confirmé dimanche avoir été victime d’une cyberattaque, des informations de presse indiquant qu’au moins deux départements ont été visés par des pirates liés à l’État russe. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour à 6h16</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5fd793b9108b0-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5fd793b9108b0-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5fd793b9108b0-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad5fd793b9108b0-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            INT
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/dbb64e3193cb3bffa01936ecfee747aa/5302085">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-14/decryptage/loyaux-jusqu-a-la-mort.php"
       class="visual"
       title="Loyaux jusqu’à la mort"
       data-target-type="story"
       data-target-id="dbb64e3193cb3bffa01936ecfee747aa"
       data-target-legacy-id="5302085"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/4daff65c-3d88-11eb-a88b-02fe89184577.jpg" alt="Décryptage Loyaux jusqu’à la mort)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-14/decryptage/loyaux-jusqu-a-la-mort.php"
           data-target-type="story"
           data-target-id="dbb64e3193cb3bffa01936ecfee747aa"
           data-target-legacy-id="5302085"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Décryptage</span>
                        <span class="title mostRecentCard__title ">Loyaux jusqu’à la mort</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            L’un après l’autre, les 11 représentants démocrates s’approchent du micro pour contester la certification des grands électeurs d’un État particulier dans l’espoir futile d’empêcher Donald Trump de devenir le 45<sup>e</sup> président des États-Unis. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            INT
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/8776b3252e843323a05ee0a5f0e07caa/5302064">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-13/new-york/un-homme-tue-par-la-police-apres-avoir-fait-feu-a-un-concert-de-noel.php"
       class="visual"
       title="Un homme tué par la police après avoir fait feu à un concert de Noël"
       data-target-type="story"
       data-target-id="8776b3252e843323a05ee0a5f0e07caa"
       data-target-legacy-id="5302064"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a46628ef-3d9c-11eb-a88b-02fe89184577.jpg" alt="New York Un homme tué par la police après avoir fait feu à un concert de Noël)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-13/new-york/un-homme-tue-par-la-police-apres-avoir-fait-feu-a-un-concert-de-noel.php"
           data-target-type="story"
           data-target-id="8776b3252e843323a05ee0a5f0e07caa"
           data-target-legacy-id="5302064"
        >
                            <span class="subTitle mostRecentCard__subTitle ">New York</span>
                        <span class="title mostRecentCard__title ">Un homme tué par la police après avoir fait feu à un concert de Noël</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (New York) Un homme a été abattu par la police de New York dimanche après avoir tiré dans la foule rassemblée dimanche pour un concert de chants de Noël devant une église de la ville. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 19h54</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            INT
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/d8a5260ee087349ba702b2ef73624d47/5302054">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-13/manifestations-pro-trump/la-destruction-de-panneaux-antiracistes-seme-l-emoi.php"
       class="visual"
       title="La destruction de panneaux antiracistes sème l’émoi"
       data-target-type="story"
       data-target-id="d8a5260ee087349ba702b2ef73624d47"
       data-target-legacy-id="5302054"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a90ab1c6-3d87-11eb-a88b-02fe89184577.jpg" alt="Manifestations pro-Trump La destruction de panneaux antiracistes sème l’émoi)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>00:42</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-13/manifestations-pro-trump/la-destruction-de-panneaux-antiracistes-seme-l-emoi.php"
           data-target-type="story"
           data-target-id="d8a5260ee087349ba702b2ef73624d47"
           data-target-legacy-id="5302054"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Manifestations pro-Trump</span>
                        <span class="title mostRecentCard__title ">La destruction de panneaux antiracistes sème l’émoi</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Washington) La destruction samedi soir de panneaux Black Lives Matter (« les vies noires comptent ») devant des églises à Washington en marge de manifestations en faveur de Donald Trump a provoqué dimanche un vif émoi aux États-Unis. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 16h13</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            INT
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/b64a9aebc07b38b591a44ceb396f4d83/5302038">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-13/covid-19/operation-massive-pour-acheminer-les-premiers-vaccins-aux-etats-unis.php"
       class="visual"
       title="Opération massive pour acheminer les premiers vaccins aux États-Unis"
       data-target-type="story"
       data-target-id="b64a9aebc07b38b591a44ceb396f4d83"
       data-target-legacy-id="5302038"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/b024806f-3d63-11eb-a88b-02fe89184577.jpg" alt="COVID-19 Opération massive pour acheminer les premiers vaccins aux États-Unis)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>00:32</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-13/covid-19/operation-massive-pour-acheminer-les-premiers-vaccins-aux-etats-unis.php"
           data-target-type="story"
           data-target-id="b64a9aebc07b38b591a44ceb396f4d83"
           data-target-legacy-id="5302038"
        >
                            <span class="subTitle mostRecentCard__subTitle ">COVID-19</span>
                        <span class="title mostRecentCard__title ">Opération massive pour acheminer les premiers vaccins aux États-Unis</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Kalamazoo) Des millions de doses, conservées à -70 °C dans de la neige carbonique, envoyées aux quatre coins des États-Unis : une gigantesque opération logistique se déroulait dimanche pour distribuer les premiers vaccins anti-COVID Pfizer/BioNTech, en vue de les administrer dès lundi aux Américains. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 14h49</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5fd793b911af2-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5fd793b911af2-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5fd793b911af2-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad5fd793b911af2-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents2";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            INT
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/8aed74d9fde831f88091fc4d51fdbf94/5302039">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-13/trump-confirme-qu-il-va-mettre-son-veto-a-la-loi-de-defense-des-etats-unis.php"
       class="visual"
       title="Trump confirme qu’il va mettre son veto à la loi de défense des États-Unis"
       data-target-type="story"
       data-target-id="8aed74d9fde831f88091fc4d51fdbf94"
       data-target-legacy-id="5302039"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/22514c89-3e29-11eb-a88b-02fe89184577.jpg" alt=" Trump confirme qu’il va mettre son veto à la loi de défense des États-Unis)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-13/trump-confirme-qu-il-va-mettre-son-veto-a-la-loi-de-defense-des-etats-unis.php"
           data-target-type="story"
           data-target-id="8aed74d9fde831f88091fc4d51fdbf94"
           data-target-legacy-id="5302039"
        >
                        <span class="title mostRecentCard__title ">Trump confirme qu’il va mettre son veto à la loi de défense des États-Unis</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Washington) Donald Trump a confirmé dimanche son intention de mettre son veto au projet de loi budgétaire sur la défense des États-Unis, adopté vendredi par le Congrès américain. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 12h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            INT
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/0d5fd323aa1c3a2f8b9e59c479d5d69c/5302008">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-13/cinq-blesses-apres-des-incidents-lors-de-manifestations-pro-trump.php"
       class="visual"
       title="Cinq blessés après des incidents lors de manifestations pro-Trump"
       data-target-type="story"
       data-target-id="0d5fd323aa1c3a2f8b9e59c479d5d69c"
       data-target-legacy-id="5302008"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/eddcf59d-3d40-11eb-a88b-02fe89184577.jpg" alt=" Cinq blessés après des incidents lors de manifestations pro-Trump)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-13/cinq-blesses-apres-des-incidents-lors-de-manifestations-pro-trump.php"
           data-target-type="story"
           data-target-id="0d5fd323aa1c3a2f8b9e59c479d5d69c"
           data-target-legacy-id="5302008"
        >
                        <span class="title mostRecentCard__title ">Cinq blessés après des incidents lors de manifestations pro-Trump</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Washington) Cinq personnes ont été blessées aux États-Unis, dont quatre grièvement à l’arme blanche et une par balle, durant des manifestations samedi pour réclamer « quatre ans de plus » de présidence Trump et dénoncer encore, sans preuves, des « fraudes massives » à la présidentielle plus d’un mois après l’élection de Joe Biden. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 7h47</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            INT
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/ef07f78099833a15b36447d1623156e3/5301961">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-12/presidentielle-americain/autre-defaite-judiciaire-de-donald-trump-celle-la-au-wisconsin.php"
       class="visual"
       title="Autre défaite judiciaire de Donald Trump, celle-là au Wisconsin"
       data-target-type="story"
       data-target-id="ef07f78099833a15b36447d1623156e3"
       data-target-legacy-id="5301961"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/61acb15b-3cd2-11eb-a88b-02fe89184577.jpg" alt="Présidentielle américain Autre défaite judiciaire de Donald Trump, celle-là au Wisconsin)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-12/presidentielle-americain/autre-defaite-judiciaire-de-donald-trump-celle-la-au-wisconsin.php"
           data-target-type="story"
           data-target-id="ef07f78099833a15b36447d1623156e3"
           data-target-legacy-id="5301961"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Présidentielle américain</span>
                        <span class="title mostRecentCard__title ">Autre défaite judiciaire de Donald Trump, celle-là au Wisconsin</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Donald Trump a subi samedi une énième défaite judiciaire lorsque le juge Brett Ludwig — qu’il a pourtant nommé — a rejeté sa demande d’ordonner à l’Assemblée législative du Wisconsin, dominée par les républicains, de lui attribuer la victoire au scrutin présidentiel. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 12 décembre</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            INT
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/c0545988b2ce31bca7c2ce98876836e0/5301938">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-12/covid-19-aux-etats-unis/les-premiers-vaccins-attendus-lundi-matin-aux-centres-de-vaccination.php"
       class="visual"
       title="Les premiers vaccins attendus lundi matin aux centres de vaccination"
       data-target-type="story"
       data-target-id="c0545988b2ce31bca7c2ce98876836e0"
       data-target-legacy-id="5301938"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/61edec37-3c9a-11eb-a88b-02fe89184577.jpg" alt="COVID-19 aux États-Unis Les premiers vaccins attendus lundi matin aux centres de vaccination)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-12/covid-19-aux-etats-unis/les-premiers-vaccins-attendus-lundi-matin-aux-centres-de-vaccination.php"
           data-target-type="story"
           data-target-id="c0545988b2ce31bca7c2ce98876836e0"
           data-target-legacy-id="5301938"
        >
                            <span class="subTitle mostRecentCard__subTitle ">COVID-19 aux États-Unis</span>
                        <span class="title mostRecentCard__title ">Les premiers vaccins attendus lundi matin aux centres de vaccination</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Washington) Les premiers lots de vaccins Pfizer/BioNTech contre la COVID-19, autorisés vendredi aux États-Unis, arriveront lundi matin dans les centres de vaccination du pays pour commencer immédiatement à être administrés aux Américains. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 12 décembre</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5fd793b912c3e-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5fd793b912c3e-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5fd793b912c3e-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad5fd793b912c3e-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            INT
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/cd4d9ea9d75535f4ab7f59df9e31ca75/5301952">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-12/a-washington-les-pro-trump-reclament-quatre-ans-de-plus.php"
       class="visual"
       title="À Washington, les pro-Trump réclament « quatre ans de plus »"
       data-target-type="story"
       data-target-id="cd4d9ea9d75535f4ab7f59df9e31ca75"
       data-target-legacy-id="5301952"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/898d120e-3cb3-11eb-a88b-02fe89184577.jpg" alt=" À Washington, les pro-Trump réclament « quatre ans de plus »)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:03</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-12/a-washington-les-pro-trump-reclament-quatre-ans-de-plus.php"
           data-target-type="story"
           data-target-id="cd4d9ea9d75535f4ab7f59df9e31ca75"
           data-target-legacy-id="5301952"
        >
                        <span class="title mostRecentCard__title ">À Washington, les pro-Trump réclament « quatre ans de plus »</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Washington) Plus d’un mois après l’élection de Joe Biden, une marée de casquettes rouges « Make America Great Again » a envahi samedi la capitale américaine pour réclamer « quatre ans de plus » de présidence Trump et dénoncer encore, sans preuves, des « fraudes massives » à la présidentielle. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 12 décembre</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            INT
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/03f35e74913b362594cc837b580d96c8/5301934">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-12/vaccin-contre-la-covid-19/les-autorites-sanitaires-americaines-nient-toute-pression-politique.php"
       class="visual"
       title="Les autorités sanitaires américaines nient toute pression politique"
       data-target-type="story"
       data-target-id="03f35e74913b362594cc837b580d96c8"
       data-target-legacy-id="5301934"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/bea3ec36-3c8f-11eb-a88b-02fe89184577.jpg" alt="Vaccin contre la COVID-19 Les autorités sanitaires américaines nient toute pression politique)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-12/vaccin-contre-la-covid-19/les-autorites-sanitaires-americaines-nient-toute-pression-politique.php"
           data-target-type="story"
           data-target-id="03f35e74913b362594cc837b580d96c8"
           data-target-legacy-id="5301934"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Vaccin contre la COVID-19</span>
                        <span class="title mostRecentCard__title ">Les autorités sanitaires américaines nient toute pression politique</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Washington) L’Agence américaine des médicaments (FDA) s’est défendue samedi d’avoir subi une quelconque « pression » politique pour donner son feu vert à un premier vaccin contre la COVID-19, et a relativisé les risques liées aux « allergies graves ». 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 12 décembre</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            INT
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/f2c21efc1eca36c3ac2b3127f0228de9/5301918">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-12/la-course-pour-eriger-un-mur-dont-biden-ne-veut-pas.php"
       class="visual"
       title="La course pour ériger un mur dont Biden ne veut pas"
       data-target-type="story"
       data-target-id="f2c21efc1eca36c3ac2b3127f0228de9"
       data-target-legacy-id="5301918"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/1727a74b-3a4f-11eb-a88b-02fe89184577.jpg" alt=" La course pour ériger un mur dont Biden ne veut pas)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-12/la-course-pour-eriger-un-mur-dont-biden-ne-veut-pas.php"
           data-target-type="story"
           data-target-id="f2c21efc1eca36c3ac2b3127f0228de9"
           data-target-legacy-id="5301918"
        >
                        <span class="title mostRecentCard__title ">La course pour ériger un mur dont Biden ne veut pas</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Des travailleurs s’activent jour et nuit pour construire le plus de kilomètres de mur possible à la frontière avec le Mexique d’ici le 19 janvier, à la demande de Donald Trump. Et ce, même si le président désigné Joe Biden a promis une coupure radicale avec son prédécesseur. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 12 décembre</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            INT
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/533a3edbfc243cd48397756bf052381c/5301873">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-11/presidentielle-americaine/nouveau-revers-pour-trump-devant-la-cour-supreme.php"
       class="visual"
       title="Nouveau revers pour Trump devant la Cour suprême"
       data-target-type="story"
       data-target-id="533a3edbfc243cd48397756bf052381c"
       data-target-legacy-id="5301873"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/db09e11a-3c09-11eb-a88b-02fe89184577.jpg" alt="Présidentielle américaine Nouveau revers pour Trump devant la Cour suprême)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-11/presidentielle-americaine/nouveau-revers-pour-trump-devant-la-cour-supreme.php"
           data-target-type="story"
           data-target-id="533a3edbfc243cd48397756bf052381c"
           data-target-legacy-id="5301873"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Présidentielle américaine</span>
                        <span class="title mostRecentCard__title ">Nouveau revers pour Trump devant la Cour suprême</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Washington) La Cour suprême des États-Unis a infligé vendredi un nouveau camouflet à Donald Trump, en refusant de se saisir d’un recours formulé par les autorités du Texas qui visait à annuler sa défaite à la présidentielle. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 11 décembre</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5fd793b91487a-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5fd793b91487a-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5fd793b91487a-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad5fd793b91487a-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            INT
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/a8a64b747aaf3ce8b31ea3facad5559f/5301893">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-11/vaccin-de-pfizer-biontech/feu-vert-aux-etats-unis-premieres-vaccinations-dans-moins-de-24-heures.php"
       class="visual"
       title="Feu vert aux États-Unis, premières vaccinations « dans moins de 24 heures » "
       data-target-type="story"
       data-target-id="a8a64b747aaf3ce8b31ea3facad5559f"
       data-target-legacy-id="5301893"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/8b22e4c7-3c23-11eb-a88b-02fe89184577.jpg" alt="Vaccin de Pfizer-BioNTech Feu vert aux États-Unis, premières vaccinations « dans moins de 24 heures » )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-11/vaccin-de-pfizer-biontech/feu-vert-aux-etats-unis-premieres-vaccinations-dans-moins-de-24-heures.php"
           data-target-type="story"
           data-target-id="a8a64b747aaf3ce8b31ea3facad5559f"
           data-target-legacy-id="5301893"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Vaccin de Pfizer-BioNTech</span>
                        <span class="title mostRecentCard__title ">Feu vert aux États-Unis, premières vaccinations « dans moins de 24 heures » </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Après le Canada mercredi, les États-Unis ont accordé vendredi une autorisation d’urgence pour le vaccin contre la COVID-19 de Pfizer-BioNTech, devenant ainsi le sixième pays au monde à le faire. Les premiers vaccins seront administrés dans « moins de 24 heures », a affirmé le président Donald Trump. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 11 décembre</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            INT
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/2/42ebbba737fc3aae8fee9d6b699049f7/5301813">
        </div>
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-11/les-etats-unis-executent-leur-dernier-condamne-de-l-annee.php"
       class="visual"
       title="Les États-Unis exécutent leur dernier condamné de l’année"
       data-target-type="story"
       data-target-id="42ebbba737fc3aae8fee9d6b699049f7"
       data-target-legacy-id="5301813"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/3ab7199a-3bdc-11eb-a88b-02fe89184577.jpg" alt=" Les États-Unis exécutent leur dernier condamné de l’année)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/international/etats-unis/2020-12-11/les-etats-unis-executent-leur-dernier-condamne-de-l-annee.php"
           data-target-type="story"
           data-target-id="42ebbba737fc3aae8fee9d6b699049f7"
           data-target-legacy-id="5301813"
        >
                        <span class="title mostRecentCard__title ">Les États-Unis exécutent leur dernier condamné de l’année</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Washington) Les autorités fédérales américaines ont procédé vendredi à leur dixième et dernière exécution de 2020, celle d’Alfred Bourgeois, un Afro-Américain condamné pour le meurtre de sa fille de 2 ans. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 11 décembre</span>

            </span>
        </div>
    </div>
</article>


    </section>

                </div>
                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":69,"atts":"TRBYRlxITU0=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
