

                    


    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <!-- Tout le site sauf l accueil et Rmon1 -->
    <html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" >
    <!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- Tout le site -->
<head>

<!-- Ad manager -->
<script>
    
        var rightColumn = true;
    
</script>

<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>
<!-- / Ad manager -->


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
    <title>Disparu il y a 7 ans, un adolescent américain dit avoir échappé à ses ravisseurs | États-Unis</title>
    <meta name="description" content="La police américaine pourrait avoir retrouvé dans le Kentucky, dans le centre des États-Unis, un adolescent disparu il y a plus de sept ans après la suicide de sa mère..." />
    <meta name="keywords" content="Actualités internationales, états-unis" />
            <meta property="og:title" content="Disparu il y a 7 ans, un adolescent américain dit avoir échappé à ses ravisseurs | États-Unis" />
        <meta property="og:description" content="La police américaine pourrait avoir retrouvé dans le Kentucky, dans le centre des États-Unis, un adolescent disparu il y a plus de sept ans après la suicide de sa mère..." />
    <meta name="twitter:title" content="Disparu il y a 7 ans, un adolescent américain dit avoir échappé à ses ravisseurs | États-Unis">
    <meta name="twitter:description" content="La police américaine pourrait avoir retrouvé dans le Kentucky, dans le centre des États-Unis, un adolescent disparu il y a plus de sept ans après la suicide de sa mère...">
	<meta property="og:url" content="https://www.lapresse.ca/international/etats-unis/201904/04/01-5220838-disparu-il-y-a-7-ans-un-adolescent-americain-dit-avoir-echappe-a-ses-ravisseurs.php" />
	<link rel="canonical" href="https://www.lapresse.ca/international/etats-unis/201904/04/01-5220838-disparu-il-y-a-7-ans-un-adolescent-americain-dit-avoir-echappe-a-ses-ravisseurs.php" id="canonicalUrl" />
<meta property="og:site_name" content="La Presse" />
<meta property="og:locale" content="fr_CA" />
<meta name="twitter:site" content="@LP_LaPresse">


    	<meta property="og:type" content="article" />
    <meta property="article:section" content="États-Unis" />

    	<meta property="article:published_time" content="2019-04-04 08:37EST"/>
    <meta property="article:modified_time" content="2019-04-04 09:13EST"/>

	    	    <meta name="twitter:card" content="summary_large_image">
	    <meta name="twitter:image:src" content="https://images.lpcdn.ca/924x615/201904/04/1629446-garcon-14-ans-dit-avoir.jpg">
        <meta property="og:image" content="https://images.lpcdn.ca/924x615/201904/04/1629446-garcon-14-ans-dit-avoir.jpg" />
        <link rel="image_src" href="https://images.lpcdn.ca/924x615/201904/04/1629446-garcon-14-ans-dit-avoir.jpg">
		
                        <meta name="apple-itunes-app" content="app-id=451829003, app-argument=cyberpresse://article/5220838"/>
            

<!-- / Tout le site -->


    
    <script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/googletagmanager.js"></script>

<meta property="fb:app_id" content="166995983353903" />
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB" />
<meta property="fb:admins" content="100001148387127" />
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Cache" content="no store" />
<meta name="verify-v1" content="xehmvg8QtpAZLH2hipmw6o0J7SCD+4Z+S6+jk/Y9QuE=" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?v=2"/>
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?v=2"/>
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v=2"/>
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/manifest.json"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e12929"/>
<link rel="shortcut icon" href="/favicon.ico?v=2"/>
<meta name="msapplication-TileColor" content="#2b5797"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png"/>
<meta name="theme-color" content="#ffffff"/>

<link rel="stylesheet" type="text/css" href="/fonts/verlag.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/fonts/museo.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lapresse/css/general.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lapresse/css/slideshow.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lib/galleria/themes/classic/galleria.classic.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lib/jquery-ui/css/custom-theme/jquery-ui-1.8.21.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/css/styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/css/dfp.css" media="screen" />

	<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/css/login.css" media="screen" />

<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/lapresse/css/print.css" media="print" />

<script type="text/javascript">
var STATIC_LPCDN_BASE_URL = 'https://static.lpcdn.ca/lpweb';
var LP_DOMAIN = 'lapresse.ca';
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lib/json2/json2.min.js"></script><!-- Needed for IE7. -->
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/general.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lib/jquery-ui/js/jquery-ui.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lib/galleria/galleria-1.2.6.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lib/jquery-raty/js/jquery.raty.lapresse.min.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/ratingWrapper.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/dataLayerEventSubscriber.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/dist/js/app.bundle.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/jScrollPane.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/loopedslider.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/functions.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/general-jquery.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/cinema.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/shared-functions.js"></script>
<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/DFPscenario.js"></script>
<script type="text/javascript">
  var dataLayerManager;
  if (typeof nuglif !== undefined && typeof nuglif.App === 'function') {
    var ng = new nuglif.App();
    dataLayerManager = ng.getDataLayer();
  }
  window.dataLayerEventSubscriber = new DataLayerEventSubscriber(dataLayerManager);
</script>

<!-- AdGear Data Pixel -->
<!-- Universal Segment (LaPresse) -->
<script type="text/javascript">
  __AGDATA = {
  };
</script>
<script type="text/javascript" src="//cdn.adgrx.com/usegments/H_74AIMnpXX6awbknoO3m7g_wCv66NXi2P7cEsr-znc=/119.js" async="true"></script>

		<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/mapresse.js?v=article"></script>

<!-- petits crayons lapresse -->
<meta content="https://usager.lapresse.ca" name="urlmapresse">
<script type="text/javascript">
  $j(function () {
    if (('; ' + document.cookie).split('; CrayonsViewSwitch=').pop().split(';').shift() === 'active') {
      $j.getScript("https://static.lpcdn.ca/lpweb/lapresse/scripts/edit_frontend.js", function () {
        $j('body').addClass('isPupitreur');
      });
    }
  });
</script>
	
	
</head>

    
<body >


<!-- dfp-outofpage-1 -->
<div id="dfp-outofpage-1">
    <script>
        googletag.cmd.push(function () {
            var slotName = "dfp-outofpage-1";

            googletag.defineOutOfPageSlot('/' + getNetwork() + '/' + getTopLevelAdUnit() + '/' + getAdUnit(), slotName)
                .setTargeting('position', 'pos1')
                .addService(googletag.pubads()
                );

            googletag.display(slotName);
        });
    </script>
</div>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLMPWW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- Tout le site sauf l accueil et Rmon1 -->
    <div id="bgOpaque"></div>
    <!-- / Tout le site sauf l accueil et Rmon1 -->




<!-- Tout le site -->




<!-- Tous les sites sauf l accueil et Rmon1 -->
<div id="header">
    <style>
	.mapresseActions {
		display: none;
	}
</style>

<div id="fb-root"></div>
<script>
	window.fbLoaded = false;
	window.fbAsyncInit = function() {
		FB.init({appId: '166995983353903', version: 'v2.12', status: true, cookie: true, xfbml: true});
		window.fbLoaded = true;
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol +
			'//connect.facebook.net/fr_FR/sdk.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>

<script>
	document.onreadystatechange = function () {
			if (document.cookie.includes('autologinCyberpresse'))  {
				document.getElementById("mapresseLogin").innerHTML = "<a href='https://usager.lapresse.ca/Profile'><img src='https://static.lpcdn.ca/lpweb/img/visa/avatar/default_32x32.png' alt='Connecté'>Connecté</a>";
				document.getElementsByClassName("mapresseActions")[0].style="display:block";
			} else {
				document.getElementById("mapresseLogin").innerHTML = "<a href='https://usager.lapresse.ca/login?nextUrl=https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F201904%2F04%2F01-5220838-disparu-il-y-a-7-ans-un-adolescent-americain-dit-avoir-echappe-a-ses-ravisseurs.php'><img src='https://static.lpcdn.ca/lpweb/img/visa/defaultAvatarTransparent.png' alt='Me connecter'>Me connecter</a>";
			}
	};
</script>

		<div class="visaCtn">
			<div class="visa">
				<div class="loggedOut" id="loginBar">
					<noscript><span class="errMsg" style="color: red;">JavaScript doit être activé pour utiliser ce site.</span></noscript>
            	<span id="mapresseNews"><a href="https://jesoutiens.lapresse.ca/" target="_blank" >Je soutiens La Presse</a></span>
				<span id="mapresseLogin"><img src="https://static.lpcdn.ca/lpweb/img/visa/defaultAvatarTransparent.png" alt="Mapresse"></span>
			    </div>
		    </div>
	    </div>

    	<!-- dfp-leaderboard-1 -->
<div id="dfp-leaderboard-1">
    <script>
        googletag.cmd.push(function () {
            var slotName = "dfp-leaderboard-1";

            googletag.defineSlot('/' + getNetwork() + '/' + getTopLevelAdUnit() + '/' + getAdUnit(), [[728, 90], [970, 250], [994, 250]], slotName)
                .setTargeting('position', 'pos1')
                .addService(googletag.pubads()
                );

            googletag.display(slotName);
        });
    </script>
</div>
    <!-- pub ad manager leaderboard 1 -->
        <div id="entete">

        <div class="ctnEntete">
            <div class="boxLogo">
                <h1>
                	<a href="https://www.lapresse.ca/" title="Retour à l'accueil">La Presse.ca</a>
                    <span class="accueil">
                        <span class="fleche">&nbsp;</span><a href="https://www.lapresse.ca/" title="Retour à l'accueil">Retour à l'accueil</a>
                    </span>
                </h1>
            </div>
            <div class="boxNav">
            	<div class="boxChannels">
                    <div class="liensChannels">
                    	<ul>
                            <li class="debats"><a href="https://www.lapresse.ca/debats/" title="Débats">Débats</a></li>
                            <li class="videos"><a href="https://www.lapresse.ca/videos/" title="Vidéos">Vidéos</a></li>
                        </ul>
                    </div>
                    <div class="boxMeteo">
						<div class="MeteoBox300">
                        	                        		<p class="temperature"><img alt="meteo Montréal" title="meteo Montréal" src="https://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/h.png"/><span>-2<strong>&deg;C</strong></span></p>
    <p class="meteoLinks">
       <a class="ville" title="Prévisions détaillées" href="/meteo/ville/montreal_caqc0363.php">Montréal</a><br /> 
       <a id="switch-city-target" title="Choisir votre ville" href="javascript:popWindow('switch-city-window', 'center', 22);">Changer de ville</a>
    </p><!--CAQC0363-->
<div id="switch-city-window" class="popingBox">
<script language="javascript">
function gereSelect(idDropListe){
	var x = document.getElementById(idDropListe).value;
	document.getElementById("LOCATIONID").value = x;
	//on efface tout, puis on definit la valeur de idDropListe 
	document.getElementById("qc").value = "";
	document.getElementById("ca").value = "";
	document.getElementById("us").value = "";
	document.getElementById("monde").value = "";
	document.getElementById(idDropListe).value = x;
	//on remet tout en blanc, puis on definit la couleur de idDropListe
	document.getElementById("qc").style.background = "#fff";
	document.getElementById("ca").style.background = "#fff";
	document.getElementById("us").style.background = "#fff";
	document.getElementById("monde").style.background = "#fff";
	document.getElementById(idDropListe).style.background = "#ffffce";
}
function validerVille(){
	var x = document.getElementById("LOCATIONID").value;
	if (x == 0){
		alert("S&eacute;lectionnez une ville svp");
		return false;
	} else {
		return true;
	}	
}
</script>
<div class="header">
<h5>Personnaliser votre m&eacute;t&eacute;o</h5>
<a href="javascript:closeWindow('switch-city-window');"
	class="popingWindow-close">Fermer</a></div>
	<form name="form_meteo_prepare" action="" method="get" onsubmit="return validerVille();">
	<input type="hidden" value="" name="LOCATIONID" id="LOCATIONID" />
	<div id="qcWrap">
	<label class="note" for="qc">Qu&eacute;bec</label>
	<select class="full-width" id="qc" name="qc" onChange="gereSelect('qc')">
	<option value="">Choisir votre ville</option>
			<option value ="CAQC0022">Baie-Comeau</option>
			<option value ="CAQC0028">Baie-Saint-Paul</option>
			<option value ="CAQC0079">Cap-Chat</option>
			<option value ="CAQC0106">Chibougamau</option>
			<option value ="CAQC0107">Chicoutimi</option>
			<option value ="CAQC0145">Drummondville</option>
			<option value ="CAQC0168">Fort-Coulonge</option>
			<option value ="CAQC0176">Gaspé</option>
			<option value ="CAQC0177">Gatineau</option>
			<option value ="CAQC0182">Granby</option>
			<option value ="CAQC0199">Harrington Harbour</option>
			<option value ="CAQC0221">Joliette</option>
			<option value ="CAQC0249">La Grande-1</option>
			<option value ="CAQC0251">La Malbaie</option>
			<option value ="CAQC0261">La Tuque</option>
			<option value ="CAQC0217">Les Îles-de-la-Madeleine</option>
			<option value ="CAQC0313">Longueuil</option>
			<option value ="CAQC0329">Maniwaki</option>
			<option value ="CAQC0353">Mont-Joli</option>
			<option value ="CAQC0360">Mont-Tremblant</option>
			<option value ="CAQC0363">Montréal</option>
			<option value ="CAQC0441">Québec</option>
			<option value ="CAQC0450">Rimouski</option>
			<option value ="CAQC0458">Rivière-du-Loup</option>
			<option value ="CAQC0462">Roberval</option>
			<option value ="CAQC0469">Rouyn-Noranda</option>
			<option value ="CAQC0601">Saint-Hubert</option>
			<option value ="CAQC0603">Saint-Hyacinthe</option>
			<option value ="CAQC0610">Saint-Jean-sur-Richelieu</option>
			<option value ="CAQC0611">Saint-Jérôme</option>
			<option value ="CAQC0475">Salluit</option>
			<option value ="CAQC0484">Sept-Îles</option>
			<option value ="CAQC0486">Shawinigan</option>
			<option value ="CAQC0489">Sherbrooke</option>
			<option value ="CAQC0745">Sutton</option>
			<option value ="CAQC0746">Tadoussac</option>
			<option value ="CAQC0752">Thetford Mines</option>
			<option value ="CAQC0759">Trois-Rivières</option>
			<option value ="CAQC0767">Val-d'Or</option>
			<option value ="CAQC0779">Victoriaville</option>
		</select></div>

	<label class="note" for="ca">Canada</label>
	<select class="full-width" id="ca" name="ca" onChange="gereSelect('ca')">
	<option value="">Choisir votre ville</option>
			<option value ="CABC0006">Abbotsford</option>
			<option value ="CANS0002">Amherst</option>
			<option value ="CAON0025">Atikokan</option>
			<option value ="CANF0005">Badger</option>
			<option value ="CANU0003">Baker Lake</option>
			<option value ="CAON0039">Bancroft</option>
			<option value ="CAAB0016">Banff</option>
			<option value ="CAON0040">Barrie</option>
			<option value ="CANB0009">Bathurst</option>
			<option value ="CABC0029">Bella Coola 1</option>
			<option value ="CAON0056">Belleville</option>
			<option value ="CABC0032">Blue River</option>
			<option value ="CANF0023">Bonavista</option>
			<option value ="CAMB0025">Brandon</option>
			<option value ="CAON0081">Brantford</option>
			<option value ="CASK0035">Broadview</option>
			<option value ="CAON0090">Brockville</option>
			<option value ="CAAB0043">Brooks</option>
			<option value ="CAAB0049">Calgary</option>
			<option value ="CANB0018">Campbellton</option>
			<option value ="CABC0049">Castlegar</option>
			<option value ="CANF0211">Channel-Port aux Basques</option>
			<option value ="CAON0131">Chapleau</option>
			<option value ="CAPE0005">Charlottetown</option>
			<option value ="CAON0133">Chatham</option>
			<option value ="CABC0057">Chilliwack</option>
			<option value ="CAMB0033">Churchill</option>
			<option value ="CAON0151">Cobourg</option>
			<option value ="CAAB0075">Cold Lake</option>
			<option value ="CAON0158">Collingwood</option>
			<option value ="CAON0166">Cornwall</option>
			<option value ="CAAB0078">Coronation</option>
			<option value ="CABC0068">Courtenay</option>
			<option value ="CABC0070">Cranbrook</option>
			<option value ="CAMB0046">Dauphin</option>
			<option value ="CAYT0005">Dawson</option>
			<option value ="CANF0070">Deer Lake</option>
			<option value ="CAON0193">Dryden</option>
			<option value ="CAON0207">Earlton</option>
			<option value ="CAPE0030">East Point</option>
			<option value ="CAAB0103">Edmonton</option>
			<option value ="CANB0036">Edmundston</option>
			<option value ="CAAB0104">Edson</option>
			<option value ="CAON0215">Elliot Lake</option>
			<option value ="CASK0097">Estevan</option>
			<option value ="CAON0248">Fort Frances</option>
			<option value ="CAAB0124">Fort McMurray</option>
			<option value ="CABC0100">Fort Nelson</option>
			<option value ="CABC0102">Fort St. John</option>
			<option value ="CANB0040">Fredericton</option>
			<option value ="CANF0094">Gander</option>
			<option value ="CAON0260">Geraldton</option>
			<option value ="CAMB0073">Gillam</option>
			<option value ="CAMB0074">Gimli</option>
			<option value ="CAON0266">Goderich</option>
			<option value ="CABC0119">Golden</option>
			<option value ="CAON0270">Gore Bay</option>
			<option value ="CAAB0140">Grande Prairie</option>
			<option value ="CAON0280">Gravenhurst</option>
			<option value ="CANS0055">Greenwood</option>
			<option value ="CAON0282">Guelph</option>
			<option value ="CANS0057">Halifax</option>
			<option value ="CAON0289">Hamilton</option>
			<option value ="CANF0113">Happy Valley-Goose Bay</option>
			<option value ="CAAB0154">High Level</option>
			<option value ="CABC0138">Hope</option>
			<option value ="CANT0015">Inuvik</option>
			<option value ="CABC0142">Invermere</option>
			<option value ="CANU0014">Iqaluit</option>
			<option value ="CAAB0173">Jasper</option>
			<option value ="CABC0146">Kamloops</option>
			<option value ="CAON0333">Kapuskasing</option>
			<option value ="CANS0228">Kejimkujik National Historic Site</option>
			<option value ="CABC0149">Kelowna</option>
			<option value ="CAON0340">Kenora</option>
			<option value ="CASK0148">Kindersley</option>
			<option value ="CAON0349">Kingston</option>
			<option value ="CAON0356">Kitchener</option>
			<option value ="CASK0154">La Ronge</option>
			<option value ="CAAB0194">Lethbridge</option>
			<option value ="CANS0078">Liverpool</option>
			<option value ="CAAB0196">Lloydminster</option>
			<option value ="CAON0383">London</option>
			<option value ="CAON0409">Markham</option>
			<option value ="CAAB0211">Medicine Hat</option>
			<option value ="CASK0199">Melfort</option>
			<option value ="CANB0066">Miramichi</option>
			<option value ="CANB0067">Moncton</option>
			<option value ="CASK0210">Moose Jaw</option>
			<option value ="CAON0449">Moosonee</option>
			<option value ="CAON0454">Mount Forest</option>
			<option value ="CABC0195">Nanaimo</option>
			<option value ="CANS0100">New Glasgow</option>
			<option value ="CAON0475">Niagara Falls</option>
			<option value ="CASK0223">North Battleford</option>
			<option value ="CAON0484">North Bay</option>
			<option value ="CAON0505">Orangeville</option>
			<option value ="CAON0511">Oshawa</option>
			<option value ="CAON0512">Ottawa</option>
			<option value ="CAON0515">Owen Sound</option>
			<option value ="CAON0525">Parry Sound</option>
			<option value ="CAAB0239">Peace River</option>
			<option value ="CAON0531">Pembroke</option>
			<option value ="CABC0218">Penticton</option>
			<option value ="CAON0536">Peterborough</option>
			<option value ="CABC0221">Port Alberni</option>
			<option value ="CABC0226">Port Hardy</option>
			<option value ="CANS0112">Port Hawkesbury</option>
			<option value ="CAMB0167">Portage La Prairie</option>
			<option value ="CABC0233">Powell River</option>
			<option value ="CASK0251">Prince Albert</option>
			<option value ="CABC0235">Prince George</option>
			<option value ="CABC0236">Prince Rupert</option>
			<option value ="CABC0244">Quesnel</option>
			<option value ="CAAB0253">Red Deer</option>
			<option value ="CASK0261">Regina</option>
			<option value ="CABC0247">Revelstoke</option>
			<option value ="CANB0088">Saint John</option>
			<option value ="CABC0258">Salmon Arm</option>
			<option value ="CABC0260">Sandspit</option>
			<option value ="CAON0601">Sarnia</option>
			<option value ="CASK0276">Saskatoon</option>
			<option value ="CAON0603">Sault Ste. Marie</option>
			<option value ="CAON0623">Simcoe</option>
			<option value ="CAAB0278">Slave Lake</option>
			<option value ="CABC0270">Smithers</option>
			<option value ="CANF0247">St. Anthony</option>
			<option value ="CAON0638">St. Catharines</option>
			<option value ="CANF0253">St. John's</option>
			<option value ="CANF0254">St. Lawrence</option>
			<option value ="CANB0096">St. Stephen</option>
			<option value ="CAON0658">Stratford</option>
			<option value ="CAON0664">Sudbury</option>
			<option value ="CASK0310">Swift Current</option>
			<option value ="CANS0145">Sydney</option>
			<option value ="CAON0678">Terrace Bay</option>
			<option value ="CABC0292">Terrace</option>
			<option value ="CAMB0225">The Pas</option>
			<option value ="CAMB0227">Thompson</option>
			<option value ="CAON0688">Thunder Bay</option>
			<option value ="CAON0692">Timmins</option>
			<option value ="CABC0295">Tofino</option>
			<option value ="CAON0696">Toronto</option>
			<option value ="CAON0698">Trenton</option>
			<option value ="CANS0151">Truro</option>
			<option value ="CABC0308">Vancouver</option>
			<option value ="CABC0313">Victoria</option>
			<option value ="CANF0275">Wabush</option>
			<option value ="CAON0731">Wawa</option>
			<option value ="CABC0322">Whistler</option>
			<option value ="CABC0323">White Rock</option>
			<option value ="CAYT0019">Whitehorse</option>
			<option value ="CAON0754">Wiarton</option>
			<option value ="CABC0326">Williams Lake</option>
			<option value ="CAON0759">Windsor</option>
			<option value ="CAMB0243">Winkler</option>
			<option value ="CAMB0244">Winnipeg</option>
			<option value ="CASK0352">Wynyard</option>
			<option value ="CANS0167">Yarmouth</option>
			<option value ="CANT0032">Yellowknife</option>
			<option value ="CASK0355">Yorkton</option>
		</select>

	<label class="note" for="us">&Eacute;tats-Unis</label>
	<select class="full-width" id="us" name="us" onChange="gereSelect('us')">
	<option value="">Choisir votre ville</option>
			<option value ="USOH0008">Akron</option>
			<option value ="USNY0011">Albany</option>
			<option value ="USNM0004">Albuquerque</option>
			<option value ="USAK0012">Anchorage</option>
			<option value ="USCO0016">Aspen</option>
			<option value ="USGA0027">Athens</option>
			<option value ="USGA0028">Atlanta</option>
			<option value ="USNJ0015">Atlantic City</option>
			<option value ="USGA0032">Augusta</option>
			<option value ="USMD0018">Baltimore</option>
			<option value ="USME0017">Bangor</option>
			<option value ="USLA0033">Baton Rouge</option>
			<option value ="USWA0028">Bellingham</option>
			<option value ="USMT0031">Billings</option>
			<option value ="USAL0054">Birmingham</option>
			<option value ="USND0037">Bismarck</option>
			<option value ="USID0025">Boise</option>
			<option value ="USMA0046">Boston</option>
			<option value ="USCT0019">Bridgeport</option>
			<option value ="USTX0166">Brownsville</option>
			<option value ="USNY0181">Buffalo</option>
			<option value ="USVT0033">Burlington</option>
			<option value ="USSC0051">Charleston</option>
			<option value ="USWV0138">Charleston</option>
			<option value ="USNC0121">Charlotte</option>
			<option value ="USWY0032">Cheyenne</option>
			<option value ="USIL0225">Chicago</option>
			<option value ="USOH0188">Cincinnati</option>
			<option value ="USOH0195">Cleveland</option>
			<option value ="USID0279">Coeur d'Alene</option>
			<option value ="USCO0078">Colorado Springs</option>
			<option value ="USOH0212">Columbus</option>
			<option value ="USNH0045">Concord</option>
			<option value ="USTX0294">Corpus Christi</option>
			<option value ="USTX0327">Dallas</option>
			<option value ="USOH0245">Dayton</option>
			<option value ="USFL0106">Daytona Beach</option>
			<option value ="USCO0105">Denver</option>
			<option value ="USIA0231">Des Moines</option>
			<option value ="USMI0229">Detroit</option>
			<option value ="USMN0208">Duluth</option>
			<option value ="USMO0460">East Kansas City</option>
			<option value ="USPA0509">Erie</option>
			<option value ="USAK0083">Fairbanks</option>
			<option value ="USND0115">Fargo</option>
			<option value ="USAZ0068">Flagstaff</option>
			<option value ="USMI0295">Flint</option>
			<option value ="USFL0149">Fort Lauderdale</option>
			<option value ="USFL0152">Fort Myers</option>
			<option value ="USIN0211">Fort Wayne</option>
			<option value ="USCA0406">Fresno</option>
			<option value ="USFL0163">Gainesville</option>
			<option value ="USND0146">Grand Forks</option>
			<option value ="USMI0344">Grand Rapids</option>
			<option value ="USMT0146">Great Falls</option>
			<option value ="USWI0288">Green Bay</option>
			<option value ="USPA0679">Harrisburg</option>
			<option value ="USCT0094">Hartford</option>
			<option value ="USMT0163">Helena</option>
			<option value ="USHI0022">Hilo</option>
			<option value ="USHI0026">Honolulu</option>
			<option value ="USTX0617">Houston</option>
			<option value ="USIN0305">Indianapolis</option>
			<option value ="USMS0175">Jackson</option>
			<option value ="USFL0228">Jacksonville</option>
			<option value ="USAK0116">Juneau</option>
			<option value ="USMT0188">Kalispell</option>
			<option value ="USFL0244">Key West</option>
			<option value ="USWY0101">Lander</option>
			<option value ="USMI0477">Lansing</option>
			<option value ="USNV0049">Las Vegas</option>
			<option value ="USKY1079">Lexington</option>
			<option value ="USAR0336">Little Rock</option>
			<option value ="USCA0638">Los Angeles</option>
			<option value ="USKY1096">Louisville</option>
			<option value ="USWI0411">Madison</option>
			<option value ="USMI0525">Marquette</option>
			<option value ="USOR0215">Medford</option>
			<option value ="USTN0325">Memphis</option>
			<option value ="USFL0316">Miami</option>
			<option value ="USWI0455">Milwaukee</option>
			<option value ="USMN0503">Minneapolis</option>
			<option value ="USAL0371">Mobile</option>
			<option value ="USAL0375">Montgomery</option>
			<option value ="USSC0239">Myrtle Beach</option>
			<option value ="USTN0357">Nashville</option>
			<option value ="USNY0996">New York</option>
			<option value ="USVA0557">Norfolk</option>
			<option value ="USLA0338">Nouvelle Orléans</option>
			<option value ="USOK0400">Oklahoma City</option>
			<option value ="USWA0318">Olympia</option>
			<option value ="USNE0363">Omaha</option>
			<option value ="USFL0372">Orlando</option>
			<option value ="USCA0828">Palm Springs</option>
			<option value ="USPA1276">Philadelphie</option>
			<option value ="USAZ0166">Phoenix</option>
			<option value ="USPA1290">Pittsburgh</option>
			<option value ="USNY1143">Plattsburgh</option>
			<option value ="USME0328">Portland (Maine)</option>
			<option value ="USOR0275">Portland (Oregon)</option>
			<option value ="USRI0050">Providence</option>
			<option value ="USNC0558">Raleigh</option>
			<option value ="USSD0283">Rapid City</option>
			<option value ="USNV0076">Reno</option>
			<option value ="USVA0652">Richmond</option>
			<option value ="USVA0659">Roanoke</option>
			<option value ="USNY1232">Rochester</option>
			<option value ="USCA0967">Sacramento</option>
			<option value ="USMO0964">Saint Louis</option>
			<option value ="USOR0304">Salem</option>
			<option value ="USUT0225">Salt Lake City</option>
			<option value ="USTX1200">San Antonio</option>
			<option value ="USCA0982">San Diego</option>
			<option value ="USCA0987">San Francisco</option>
			<option value ="USID0230">Sandpoint</option>
			<option value ="USCA1017">Santa Barbara</option>
			<option value ="USWA0395">Seattle</option>
			<option value ="USSD0315">Sioux Falls</option>
			<option value ="USWA0422">Spokane</option>
			<option value ="USNY1434">Syracuse</option>
			<option value ="USFL0479">Tallahassee</option>
			<option value ="USFL0481">Tampa</option>
			<option value ="USOH0953">Toledo</option>
			<option value ="USMI0829">Traverse City</option>
			<option value ="USAZ0247">Tucson</option>
			<option value ="USOK0537">Tulsa</option>
			<option value ="USWA0476">Walla Walla</option>
			<option value ="USDC0001">Washington</option>
			<option value ="USNY1525">Watertown</option>
			<option value ="USFL0512">West Palm Beach</option>
			<option value ="USKS0620">Wichita</option>
			<option value ="USCT0275">Windsor Locks</option>
			<option value ="USAZ0268">Winslow</option>
			<option value ="USWA0502">Yakima</option>
			<option value ="USOH1075">Youngstown</option>
		</select>

	<label class="note" for="monde">Monde</label>
	<select class="full-width" id="monde" name="monde" onChange="gereSelect('monde')">
	<option value="">Choisir votre ville</option>
			<option value ="UKXX0001">Aberdeen, Aberdeen City</option>
			<option value ="MXXX0001">Acapulco</option>
			<option value ="AGXX0001">Alger</option>
			<option value ="NLXX0002">Amsterdam</option>
			<option value ="TUXX0002">Ankara</option>
			<option value ="SAXX0017">Ar Riyad</option>
			<option value ="GRXX0004">Athènes</option>
			<option value ="NZXX0003">Auckland</option>
			<option value ="EIXX0014">Baile Átha Cliath</option>
			<option value ="RBXX0001">Belgrade</option>
			<option value ="GMXX0007">Berlin</option>
			<option value ="LEXX0003">Beyrouth</option>
			<option value ="COXX0004">Bogotá</option>
			<option value ="BBXX0001">Bridgetown</option>
			<option value ="AUQL0001">Brisbane</option>
			<option value ="BEXX0005">Bruxelles</option>
			<option value ="ROXX0003">Bucarest</option>
			<option value ="HUXX0002">Budapest</option>
			<option value ="ARXX0009">Buenos Aires</option>
			<option value ="MXXX0014">Cancún</option>
			<option value ="SFXX0010">Cape Town</option>
			<option value ="VEXX0008">Caracas</option>
			<option value ="UKXX0030">Cardiff</option>
			<option value ="COXX0009">Cartagena</option>
			<option value ="MXXX0079">Ciudad de México</option>
			<option value ="PMXX0004">Ciudad de Panamá</option>
			<option value ="CEXX0001">Colombo</option>
			<option value ="DAXX0009">Copenhague</option>
			<option value ="BGXX0003">Dacca</option>
			<option value ="SGXX0001">Dakar</option>
			<option value ="MOXX0001">Dar-el-Beida</option>
			<option value ="UKXX0052">Edinburgh, City of Edinburgh</option>
			<option value ="SZXX0013">Genève</option>
			<option value ="GYXX0001">Georgetown</option>
			<option value ="UKXX0061">Glasgow, Glasgow City</option>
			<option value ="BMXX0006">Hamilton</option>
			<option value ="FIXX0002">Helsinki</option>
			<option value ="HKXX0001">Hong Kong</option>
			<option value ="TUXX0014">Istambul</option>
			<option value ="SFXX0023">Johannesburg</option>
			<option value ="PKXX0008">Karachi</option>
			<option value ="UAXX0001">Kiev</option>
			<option value ="JMXX0002">Kingston</option>
			<option value ="THXX0002">Krung Thep</option>
			<option value ="CUXX0003">La Habana</option>
			<option value ="BLXX0006">La Paz</option>
			<option value ="NGLA0001">Lagos</option>
			<option value ="EGXX0004">Le Caire</option>
			<option value ="POXX0016">Lisbonne</option>
			<option value ="UKXX0085">London, Greater London</option>
			<option value ="ESMX0001">Madrid</option>
			<option value ="UKXX0092">Manchester</option>
			<option value ="RPXX0017">Manila</option>
			<option value ="AUVI0001">Melbourne</option>
			<option value ="ITXX0042">Milan</option>
			<option value ="JMXX0003">Montego Bay</option>
			<option value ="RSXX0063">Moscou</option>
			<option value ="INXX0026">Mumbai</option>
			<option value ="GMXX0087">Munich</option>
			<option value ="KEXX0009">Nairobi</option>
			<option value ="ITXX0052">Naples</option>
			<option value ="BFXX0005">Nassau</option>
			<option value ="INXX0038">New Delhi</option>
			<option value ="FRXX0073">Nice</option>
			<option value ="POXX0022">Oporto</option>
			<option value ="JAXX0071">Osaka</option>
			<option value ="NOXX0029">Oslo</option>
			<option value ="PFXX0001">Papeete</option>
			<option value ="FRXX0076">Paris</option>
			<option value ="CHXX0008">Pékin</option>
			<option value ="AUWA0001">Perth</option>
			<option value ="HAXX0004">Port-au-Prince</option>
			<option value ="TTXX0001">Port-of-Spain</option>
			<option value ="EZXX0012">Prague</option>
			<option value ="BRXX0201">Rio de Janeiro</option>
			<option value ="ITXX0067">Rome</option>
			<option value ="RUXX0001">Saint Péterbourg</option>
			<option value ="AUXX0018">Salzbourg</option>
			<option value ="CSXX0009">San José</option>
			<option value ="PRXX0001">San Juan</option>
			<option value ="CIXX0020">Santiago</option>
			<option value ="DRXX0009">Santo Domingo</option>
			<option value ="KPXX0001">Seoul</option>
			<option value ="SNXX0006">Singapour</option>
			<option value ="BUXX0005">Sofiya</option>
			<option value ="SWXX0031">Stockholm</option>
			<option value ="AUNS0001">Sydney</option>
			<option value ="TWXX0021">Taipei</option>
			<option value ="HOXX0008">Tegucigalpa</option>
			<option value ="IRXX0018">Tehran</option>
			<option value ="ILXX0001">Tel Aviv-Yafo</option>
			<option value ="VMXX0007">Thành Pho Ho Chí Min</option>
			<option value ="JAXX0085">Tokyo</option>
			<option value ="TSXX0010">Tunis</option>
			<option value ="PLXX0028">Varsovie</option>
			<option value ="AUXX0025">Vienne</option>
			<option value ="NZXX0049">Wellington</option>
			<option value ="HRXX0005">Zagreb</option>
		</select>
	<p class="center"><button class="input-submit" type="submit">Soumettre</button></p>

</form></div>                                                    </div>
                    </div>
                    <div class="boxRecherche">
									                                
                                        
<div class="id_obj">La liste:-1:liste; la boite:3391772:box; tpl:html.tpl:file</div>
<!-- recherche google -->
<script>
  (function() {
    var cx = '004348325735519040616:xugxk9rp5mm';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
<style type="text/css">
<!--
.gsc-results-wrapper-overlay{
    width: 933px;
    left:50%;
    margin-left:-497px;                                     
}
#entete .boxChannels {
	border-top: 1px solid #E5E5E5;
	border-bottom: 1px solid #E5E5E5;
	height: 57px;
}
#entete .boxChannels .liensChannels {
    width: 360px;
}
#entete .boxRecherche {
    float: right;
    width: 300px;
    margin-right: 1px;
}
#entete input.gsc-input {
    font-size: 14px;
}
#entete input::-webkit-input-placeholder,
#entete input::-moz-input-placeholder,
#entete input::-ms-input-placeholder,
#entete input::-o-input-placeholder {
   font-size:10px;
}
-->
</style>
<!-- /recherche google -->	                                
                    </div>
                </div>
                <div class="ctnNavigation">
                    <div class="menu">
                                                    <ul>
                                                    <li class="actualites"><a href="https://www.lapresse.ca/actualites/" title="Actualités">Actualités</a></li>
                            <li class="international"><a href="https://www.lapresse.ca/international/" title="International">International</a></li>
                            <li class="affaires"><a href="https://www.lapresse.ca/affaires/" title="Affaires">Affaires</a></li>
                            <li class="sports"><a href="https://www.lapresse.ca/sports/" title="Sports">Sports</a></li>
                            <li class="auto"><a href="https://auto.lapresse.ca/" title="Auto">Auto</a></li>
                            <li class="arts"><a href="https://www.lapresse.ca/arts/" title="Arts">Arts</a></li>
                            <li class="cinema"><a href="https://www.lapresse.ca/cinema/" title="Cinéma">Cinéma</a></li>
                            <li class="vivre"><a href="https://www.lapresse.ca/societe/" title="Société">Société</a></li>
                            <li class="vins"><a href="https://www.lapresse.ca/gourmand/" title="Gourmand">Gourmand</a></li>
                            <li class="voyage"><a href="https://www.lapresse.ca/voyage/" title="Voyage">Voyage</a></li>
                            <li class="maison"><a href="https://www.lapresse.ca/maison/" title="Maison">Maison</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
<!-- / Tous les sites sauf l accueil -->



<!-- Tous les sites sauf l accueil -->
    <div id="sousNavigation">
        <div class="ctnSousNavigation">
            <div id="sousMenu">
                                                                
                        
                            
                                                    
                            <ul>
                                                                                    <li class=""><a href="/international/afrique/" alt="Afrique" title="Afrique">Afrique</a></li>
                                                            <li class=""><a href="/international/amerique-latine/" alt="Am&eacute;rique latine" title="Am&eacute;rique latine">Am&eacute;rique latine</a></li>
                                                            <li class=""><a href="/international/asie-et-oceanie/" alt="Asie et Oc&eacute;anie" title="Asie et Oc&eacute;anie">Asie et Oc&eacute;anie</a></li>
                                                            <li class=""><a href="/international/caraibes/" alt="Cara&iuml;bes" title="Cara&iuml;bes">Cara&iuml;bes</a></li>
                                                            <li class="active"><a href="/international/etats-unis/" alt="&Eacute;tats-Unis" title="&Eacute;tats-Unis">&Eacute;tats-Unis</a></li>
                                                            <li class=""><a href="/international/europe/" alt="Europe" title="Europe">Europe</a></li>
                                                            <li class=""><a href="/international/moyen-orient/" alt="Moyen-Orient" title="Moyen-Orient">Moyen-Orient</a></li>
                                        </ul>
                            <script type='text/javascript'>activeMenu(167);</script>                            </div>
        </div>
    </div>
</div>
<!-- / Tous les sites sauf l accueil -->


    <!-- Tout le site sauf l accueil et Rmon1 -->
    <script type="text/javascript">
        var ladate = new Date();
        var today_date = (ladate.getMonth()+1)+"/"+ladate.getDate()+"/"+ladate.getFullYear();
    </script>
	<!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- lapresse.ca -->
        <!-- lapresse sauf l accueil et Rmon1 -->
    <div id="wrapper">
	    <a name="haut"></a>
	    <div id="masthead">
    
<!-- /  fin entete includes --><!-- / Tout le site fin entete -->


	<div id="maincontent">
		<div class="filariane">
      	<ul>
				<li><a title="Accueil" href="/">Accueil</a>&nbsp;&gt;&nbsp;</li>
			<li><a title="International" href="/international/">International</a>&nbsp;&gt;&nbsp;</li>
		<li><a title="&Eacute;tats-Unis" href="/international/etats-unis/">&Eacute;tats-Unis</a>&nbsp;</li><li>&gt;&nbsp;Disparu il y a 7 ans, un adolescent américain dit avoir échappé à ses ravisseurs&nbsp;</li>    </ul>
	</div><!-- END .filariane -->

    <div xmlns:dc="https://purl.org/dc/elements/1.1/" class="block-page Bpad">
    
              	<div class="rail-left">
            
      

<div class="articleStandard">
                
                <!-- article 2014 -->
                <div class="article-page">
				                    
                    
            
<div class="article-header">
    <div class="externalSource">Source ID:20c7ff764f85396cbfe9b0f19b4173af; App Source:StoryBuilder</div>
	    	<p><script language="Javascript">document.write(publicatioin_date("2019-04-04 08:37:00.000", "2019-04-04 09:13:57.000"));</script>

	    </p>
	<p class="surtitre"></p>
	<h1>Disparu il y a 7 ans, un adolescent américain dit avoir échappé à ses ravisseurs</h1>
	
        
		
	<div class="image-block principal">
		<a href="javascript:toggleImage('https://images.lpcdn.ca/924x615/201904/04/1629446-garcon-14-ans-dit-avoir.jpg','Disparu il y a 7 ans, un adolescent américain dit avoir échappé à ses ravisseurs', 0, 924);" alt="Le garçon de 14 ans dit avoir échappé... (PHOTO KS CA, AP)" title="Disparu il y a 7 ans, un adolescent américain dit avoir échappé à ses ravisseurs"><img src="https://images.lpcdn.ca/641x427/201904/04/1629446-garcon-14-ans-dit-avoir.jpg" alt="Le garçon de 14 ans dit avoir échappé... (PHOTO KS CA, AP)" title="Disparu il y a 7 ans, un adolescent américain dit avoir échappé à ses ravisseurs" /></a>
        <div class="photodata">
			<p class="zoom"><a href="javascript:toggleImage('https://images.lpcdn.ca/924x615/201904/04/1629446-garcon-14-ans-dit-avoir.jpg','Disparu il y a 7 ans, un adolescent américain dit avoir échappé à ses ravisseurs', 0, 924);" title="Agrandir">Agrandir</a></p>
			<p class="desc" id="articleMainImageDesc">Le garçon de 14 ans dit avoir échappé à la vigilance des deux adultes et a donné à la police le nom de Timmothy Pitzen, dont la disparition en mai 2011 avait fait grand bruit.</p>
			<p class="auteur" id="articleMainImageAuteur">PHOTO KS CA, AP</p>
		</div>
	</div>
	
</div>

				
					<div class="leftbar">
                                            
                        <div class="centerbar">


 
    <div class="actionBox">

        <div class="mapresseActions">
            <!--show Ma Presse buttons -->
            <h4><img src="https://static.lpcdn.ca/lpweb/img/actionBox/logoMaPresse.png" alt="Ma Presse" /></h4>
                <p><a class="addToMapresse" href="?action=store&id=wcm:article:5220838">
                        <img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoAdd.png" alt="Ajouter &agrave; Ma Presse" />
                        <span>Ajouter</span>
                    </a></p>
        </div>
        <div class="shareActions">
            <h4>Partage</h4>
            <div class="facebook">
                <fb:share-button href="https://www.lapresse.ca/international/etats-unis/201904/04/01-5220838-disparu-il-y-a-7-ans-un-adolescent-americain-dit-avoir-echappe-a-ses-ravisseurs.php" type="button_count"></fb:share-button>
            </div>
            <div class="twitter">
                <a href="https://twitter.com/share" class="twitter-share-button"
                   data-text="Disparu il y a 7 ans, un adolescent américain dit avoir échappé à ses ravisseurs"
                   data-count="horizontal"
                   data-via="lp_lapresse"
                   data-related="lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
                   data-url="https://www.lapresse.ca/international/etats-unis/201904/04/01-5220838-disparu-il-y-a-7-ans-un-adolescent-americain-dit-avoir-echappe-a-ses-ravisseurs.php"
                   data-counturl="https://www.lapresse.ca/international/etats-unis/201904/04/01-5220838-disparu-il-y-a-7-ans-un-adolescent-americain-dit-avoir-echappe-a-ses-ravisseurs.php"
                   data-lang="fr">Tweet</a>
            </div>

            <div class="mail">
                <a href="mailto:?subject=Votre%20ami%28e%29%20vous%20recommande%20cet%20article&body=Votre%20ami%28e%29%20vous%20recommande%20cet%20article%20sur%20lapresse.ca.%20Cliquez%20sur%20le%20lien%20suivant%20%3A%20https%3A%2F%2Fwww.lapresse.ca%2Finternational%2Fetats-unis%2F201904%2F04%2F01-5220838-disparu-il-y-a-7-ans-un-adolescent-americain-dit-avoir-echappe-a-ses-ravisseurs.php%3Futm_categorieinterne%3Dtrafficdrivers%26utm_contenuinterne%3Denvoyer_cbp%20.%20Pour%20ne%20rien%20manquer%2C%20visitez%20lapresse.ca" class="pastille"  title="Partager par courriel"><img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoMail.png" alt="Partager par courriel"/></a>
            </div>
        </div>
        <div class="actionTools">
            <!--show article action buttons : rss, print, fontsize -->
            <div title="Taille de police" class="pastille"  id="fontsizeaA"><img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoFontsize.png" alt="Taille de police" /></div>
            <script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/fontsize.js"></script>
            <a href="javascript:window.print();" class="pastille" title="Imprimer la page"><img src="https://static.lpcdn.ca/lpweb/img/actionBox/icoPrint.png" alt="Imprimer la page"/></a>
                    </div>
    </div>

</div> <!-- END .centerbar -->				    
			        
						<div class="excerpt">
												                                    
                                <!-- article--><div class="boxAuteur">
    <div class="infosAuteur">Agence France-Presse<br />Washington</div></div>							                        
																		
                        
                        



            
	                    		<p class='amorce'>La police américaine pourrait avoir retrouvé dans le Kentucky, dans le centre des États-Unis, un adolescent disparu il y a plus de sept ans après la suicide de sa mère et qui dit avoir depuis été détenu par deux hommes, ont rapporté jeudi les médias américains.</p></div><!-- .excerpt -->                
                        	
    
    



	<div class='entry chapitre chapitreTexte'>
	<p>Le garçon de 14 ans dit avoir échappé à la vigilance des deux adultes et a donné à la police le nom de Timmothy Pitzen, dont la disparition en mai 2011 avait fait grand bruit. </p>
		
        
	<p>
Sa mère avait été retrouvée morte, d'un suicide apparent, dans un motel de l'État de l'Illinois, après avoir parcouru 800 kilomètres en deux jours avec son fils.  </p>
		
        
	<p>
Ce dernier n'était pas avec elle, mais un mot avait été laissé dans la chambre expliquant que Timmothy « était en sécurité avec des gens qui veillent sur lui ».  </p>
					<p align="center"></p>
		
        
	<p>
Le garçon de 14 ans a été retrouvé mercredi dans le Kentucky. Selon la chaine de télévision locale WCPO, ce sont des passants qui ont remarqué l'adolescent, qui errait dans la ville de Newport, l'air perdu. Il avait des ecchymoses sur le visage.  </p>
		
        
	<p>
Il a expliqué qu'il venait de l'État de l'Ohio voisin, où il avait réussie à échapper à la garde des deux hommes qui le détenaient dans un motel. Il a donné la description de deux hommes au physique de bodybuilder, avec des tatouages de serpent et d'araignée.  </p>
		
        
	<p>
La grand-mère de Timmothy Pitzen a réagi sur la chaîne ABC News en disant espérer que l'adolescent retrouvé soit bien son petit-fils. </p>
		
        
	<p>
« J'espère vraiment que c'est lui, qu'il va bien, qu'il était dans un bon endroit quand il n'était pas là et qu'il va nous revenir », a-t-elle déclaré.</p>
		
        
		</div>



    
					</div> <!-- END #leftbar -->

                            


                    	
                    	
<!-- <div class="articleShared"> -->
<div>
<table cellpadding="0" cellspacing="3" border="0">
<tr>
<td>
<div style="padding-right:10px;">
<fb:share-button href="https://www.lapresse.ca/international/etats-unis/201904/04/01-5220838-disparu-il-y-a-7-ans-un-adolescent-americain-dit-avoir-echappe-a-ses-ravisseurs.php" type="button_count"></fb:share-button>
</div>
</td>
<td>

<a href="https://twitter.com/share" class="twitter-share-button"
data-text="Disparu il y a 7 ans, un adolescent américain dit avoir échappé à ses ravisseurs"
data-count="horizontal"
data-via="lp_lapresse"
data-related="lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
data-url="https://www.lapresse.ca/international/etats-unis/201904/04/01-5220838-disparu-il-y-a-7-ans-un-adolescent-americain-dit-avoir-echappe-a-ses-ravisseurs.php"
data-counturl="https://www.lapresse.ca/international/etats-unis/201904/04/01-5220838-disparu-il-y-a-7-ans-un-adolescent-americain-dit-avoir-echappe-a-ses-ravisseurs.php"
data-lang="fr">Tweet</a>
</td>

</tr>
</table>
</div>
<br /><br />
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<!-- FB init est dans l'entête appId: '166995983353903' -->
<script type="text/javascript">
  window.___gcfg = {lang: 'fr', parsetags: 'explicit'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- /partager -->                        <br clear="all" />

                    	
                    	
                     	
                    	
<!-- dfp-banner-1 -->
<div id="dfp-banner-1">
    <script>
        googletag.cmd.push(function () {
            var slotName = "dfp-banner-1";

            googletag.defineSlot('/' + getNetwork() + '/' + getTopLevelAdUnit() + '/' + getAdUnit(), [[634, 125], [634, 150], [634, 180], [634, 200]], slotName)
                .setTargeting('position', 'pos1')
                .addService(googletag.pubads()
                );

            googletag.display(slotName);
        });
    </script>
</div>

<div class="colspan">
    <ul class="actions">
        <li><a href="javascript:history.go(-1);" class="back note_s lined" title="Retour"><strong>Retour</strong></a></li>
        <li><a href="#haut" class="up note_s lined" title="Haut"><strong>Haut</strong></a></li>
    </ul> <!-- END .actions -->
</div>


				</div> <!-- END .article -->

			</div>
            </div> <!-- END .rail-left -->

			<div class="rail-right">
            
                
<!-- article_rail_right_international.tpl  -->
	<!-- Boite video B73 -->
	<!-- B73_videoplaylist.tpl -->

       

<!--
<div>
<pre>
::::B73_videoplaylist.tpl::::
Generated at : 2019-04-04 09:17:44
Generation dev : 1105
ID dev :
debut: 0
nbElement: 3
LLChannelId (param B73): 0315733e47bd44d4b11c10c18f5a633b
channelId (section) : 254gescaConfig_ratioPubVideo : 2
</pre>
</div>
-->


    <div class='b73'>
        <script type='text/javascript'>
            var LLChannelId = '0315733e47bd44d4b11c10c18f5a633b';
            var ratio = '2';
        </script>
        <div class='id_obj'>la boite: 1600127:box; tpl: 300_B73_videos_playlist.tpl:file; </div>

        <div class='playerTitle'><h3><a href='/videos/actualites'>Vidéos<span>&gt;</span></a></h3></div>
        <div class='inner-b73'>
            <div id='videosContainer'><!-- 0 media_id='07ef59f5a9be48518936e1978dff248e' url= /videos/sports/201904/04/46-1-conor-mcgregor-evoque-un-retour-dans-loctogone.php/07ef59f5a9be48518936e1978dff248e -->
                        <div  class='videoThumbnailWrapper ordre0' id='07ef59f5a9be48518936e1978dff248e'>
                            <div class='videoThumbnailImage'>
                                <a href='/videos/sports/201904/04/46-1-conor-mcgregor-evoque-un-retour-dans-loctogone.php/07ef59f5a9be48518936e1978dff248e' title='Conor McGregor évoque un retour dans l'octogone' ratio='2' style='background:url(https://s2.content.video.llnw.net/lovs/images-prod/e1b3e24ecb944abd8f4ed823a0b76ddc/media/07ef59f5a9be48518936e1978dff248e/j3I.120x66.jpeg) center center no-repeat;' class='videoThumbnailImageAnchor videoLink'></a>
                                <a href='/videos/sports/201904/04/46-1-conor-mcgregor-evoque-un-retour-dans-loctogone.php/07ef59f5a9be48518936e1978dff248e' title='Conor McGregor évoque un retour dans l'octogone' ratio='2' class='videosTumbArrow littlePlayButtonVideo videoLink' alt='Voir la video'></a>
                            </div>

                            <div class='videoThumbnailtext'>
                                <p class='videoThumbnailTitle'>
                                    <a href='/videos/sports/201904/04/46-1-conor-mcgregor-evoque-un-retour-dans-loctogone.php/07ef59f5a9be48518936e1978dff248e' title='Conor McGregor évoque un retour dans l'octogone' ratio='2' class='videoLink' >Conor McGregor évoque un retour dans l'octogone</a>
                                </p>
                                <p class='videoThumbnailDate'>00:53</p>
                            </div>
                        </div><!-- 1 media_id='b80524eb18a44af58668e6eafdfeb07b' url= /videos/actualites/201904/04/46-1-ecrasement-en-ethiopie-les-pilotes-ont-suivi-la-procedure-de-boeing.php/b80524eb18a44af58668e6eafdfeb07b -->
                        <div  class='videoThumbnailWrapper ordre1' id='b80524eb18a44af58668e6eafdfeb07b'>
                            <div class='videoThumbnailImage'>
                                <a href='/videos/actualites/201904/04/46-1-ecrasement-en-ethiopie-les-pilotes-ont-suivi-la-procedure-de-boeing.php/b80524eb18a44af58668e6eafdfeb07b' title='Écrasement en Éthiopie: les pilotes ont suivi la procédure de Boeing' ratio='2' style='background:url(https://s2.content.video.llnw.net/lovs/images-prod/e1b3e24ecb944abd8f4ed823a0b76ddc/media/b80524eb18a44af58668e6eafdfeb07b/Aci.120x66.jpeg) center center no-repeat;' class='videoThumbnailImageAnchor videoLink'></a>
                                <a href='/videos/actualites/201904/04/46-1-ecrasement-en-ethiopie-les-pilotes-ont-suivi-la-procedure-de-boeing.php/b80524eb18a44af58668e6eafdfeb07b' title='Écrasement en Éthiopie: les pilotes ont suivi la procédure de Boeing' ratio='2' class='videosTumbArrow littlePlayButtonVideo videoLink' alt='Voir la video'></a>
                            </div>

                            <div class='videoThumbnailtext'>
                                <p class='videoThumbnailTitle'>
                                    <a href='/videos/actualites/201904/04/46-1-ecrasement-en-ethiopie-les-pilotes-ont-suivi-la-procedure-de-boeing.php/b80524eb18a44af58668e6eafdfeb07b' title='Écrasement en Éthiopie: les pilotes ont suivi la procédure de Boeing' ratio='2' class='videoLink' >Écrasement en Éthiopie: les pilotes ont suivi la procédure de Boeing</a>
                                </p>
                                <p class='videoThumbnailDate'>00:52</p>
                            </div>
                        </div><!-- 2 media_id='2d7fb089241547309b919840b322fb3b' url= /videos/vivre/201904/03/46-1-la-mode-liberatrice-de-mary-quant-exposee-a-londres.php/2d7fb089241547309b919840b322fb3b -->
                        <div  class='videoThumbnailWrapper ordre2' id='2d7fb089241547309b919840b322fb3b'>
                            <div class='videoThumbnailImage'>
                                <a href='/videos/vivre/201904/03/46-1-la-mode-liberatrice-de-mary-quant-exposee-a-londres.php/2d7fb089241547309b919840b322fb3b' title='La mode libératrice de Mary Quant exposée à Londres' ratio='2' style='background:url(https://s2.content.video.llnw.net/lovs/images-prod/e1b3e24ecb944abd8f4ed823a0b76ddc/media/2d7fb089241547309b919840b322fb3b/JeR.120x66.jpeg) center center no-repeat;' class='videoThumbnailImageAnchor videoLink'></a>
                                <a href='/videos/vivre/201904/03/46-1-la-mode-liberatrice-de-mary-quant-exposee-a-londres.php/2d7fb089241547309b919840b322fb3b' title='La mode libératrice de Mary Quant exposée à Londres' ratio='2' class='videosTumbArrow littlePlayButtonVideo videoLink' alt='Voir la video'></a>
                            </div>

                            <div class='videoThumbnailtext'>
                                <p class='videoThumbnailTitle'>
                                    <a href='/videos/vivre/201904/03/46-1-la-mode-liberatrice-de-mary-quant-exposee-a-londres.php/2d7fb089241547309b919840b322fb3b' title='La mode libératrice de Mary Quant exposée à Londres' ratio='2' class='videoLink' >La mode libératrice de Mary Quant exposée à Londres</a>
                                </p>
                                <p class='videoThumbnailDate'>00:46</p>
                            </div>
                        </div></div> <!-- FIN VIDEOSCONTAINER --></div> <!-- fin inner-b73 --><div class='playerTitle footer'><p><a href="/videos"  title="Plus de vidéos">Plus de vidéos <span>&gt;</span></a></p></div></div> <!-- fin b73 -->	<!-- dfp-bigbox-1  -->
<div id="dfp-bigbox-1">
    <script>
        googletag.cmd.push(function () {
            var slotName = "dfp-bigbox-1";

            googletag.defineSlot('/' + getNetwork() + '/' + getTopLevelAdUnit() + '/' + getAdUnit(), [[300, 250], [300, 600], [300, 1050], [1, 1]], slotName)
                .setTargeting('position', 'pos1')
                .addService(googletag.pubads()
                );

            googletag.display(slotName);
        });
    </script>
</div>
	<div class="box-filet">
  <!-- test -->
  <h4 class="cat">Les plus populaires</h4>
  <div class="inner">
    <ul id="tab-popular" class="tab-list fix">
      <li class="first"><a href="#" title="Dernière heure">Dernière<br />
        heure</a></li>
      <li><a href="#" title="Dernière jour">Dernier<br />
        jour</a></li>
      <li><a href="#" title="Dernière semaine">Dernière<br />
        semaine</a></li>
    </ul>
    <div id="popular-tab-content">
      <div class="tab-content">
			
        <dl class="list-pop first">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2019-04-04 07:22:00.000" ));</script><noscript>(04/04/2019)</noscript></dt>
            <dd>
                                                                <a id="url161-0" href="/actualites/grand-montreal/201904/04/01-5220819-la-tarification-sociale-seduit-les-montrealais.php" alt="La tarification sociale séduit les Montréalais" title="La tarification sociale séduit les Montréalais">La tarification sociale séduit les Montréalais</a>
            </dd>
        </dl>										
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2019-04-04 06:57:09.000" ));</script><noscript>(04/04/2019)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/actualites/justice-et-faits-divers/201904/04/01-5220828-quebec-un-homme-percute-volontairement-une-femme-avec-sa-voiture.php" alt="Québec: un homme percute volontairement une femme avec sa voiture" title="Québec: un homme percute volontairement une femme avec sa voiture">Québec: un homme percute volontairement une femme avec sa voiture</a>
            </dd>
        </dl>	
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2019-04-04 07:09:00.000" ));</script><noscript>(04/04/2019)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/international/afrique/201904/04/01-5220821-ecrasement-en-ethiopie-les-pilotes-ont-suivi-la-procedure-de-boeing.php" alt="Écrasement en Éthiopie: les pilotes ont suivi la procédure de Boeing" title="Écrasement en Éthiopie: les pilotes ont suivi la procédure de Boeing">Écrasement en Éthiopie: les pilotes ont suivi la procédure de Boeing</a>
            </dd>
        </dl>	
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2019-04-04 09:13:57.000" ));</script><noscript>(04/04/2019)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/international/etats-unis/201904/04/01-5220838-disparu-il-y-a-7-ans-un-adolescent-americain-dit-avoir-echappe-a-ses-ravisseurs.php" alt="Disparu il y a 7 ans, un adolescent américain dit avoir échappé à ses ravisseurs" title="Disparu il y a 7 ans, un adolescent américain dit avoir échappé à ses ravisseurs">Disparu il y a 7 ans, un adolescent américain dit avoir échappé à ses ravisseurs</a>
            </dd>
        </dl>	
    						      </div>
      <div class="tab-content">
			
        <dl class="list-pop first">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2019-04-03 13:25:00.000" ));</script><noscript>(03/04/2019)</noscript></dt>
            <dd>
                                                                <a id="url161-0" href="/actualites/politique/201904/03/01-5220698-laicite-francois-legault-replique-a-charles-taylor.php" alt="Laïcité: François Legault réplique à Charles Taylor" title="Laïcité: François Legault réplique à Charles Taylor">Laïcité: François Legault réplique à Charles Taylor</a>
            </dd>
        </dl>										
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2019-04-03 10:30:00.000" ));</script><noscript>(03/04/2019)</noscript></dt>
            <dd>
                                                                <a id="url161-2" href="/sports/mathias-brunet/201904/03/01-5220684-le-cri-du-coeur-de-connor-mcdavid.php" alt="Le cri du coeur de Connor McDavid" title="Le cri du coeur de Connor McDavid">Le cri du coeur de Connor McDavid</a>
            </dd>
        </dl>	
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2019-04-03 22:01:14.000" ));</script><noscript>(03/04/2019)</noscript></dt>
            <dd>
                                                                <a id="url161-3" href="/actualites/grand-montreal/201904/03/01-5220753-centre-de-prevention-de-la-radicalisation-montreal-caviarde-lessentiel-du-rapport.php" alt="Centre de prévention de la radicalisation: Montréal caviarde l'essentiel du rapport" title="Centre de prévention de la radicalisation: Montréal caviarde l'essentiel du rapport">Centre de prévention de la radicalisation: Montréal caviarde l'essentiel du rapport</a>
            </dd>
        </dl>	
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2019-04-03 13:56:00.000" ));</script><noscript>(03/04/2019)</noscript></dt>
            <dd>
                                                                <a id="url161-4" href="/actualites/politique/201904/03/01-5220713-ejection-du-caucus-jody-wilson-raybould-se-console.php" alt="Éjection du caucus: Jody Wilson-Raybould se console" title="Éjection du caucus: Jody Wilson-Raybould se console">Éjection du caucus: Jody Wilson-Raybould se console</a>
            </dd>
        </dl>	
          </div>
      <div class="tab-content">
			
        <dl class="list-pop first week">
            <dt class="annee"><script type="text/javascript">document.write( format_date( "2019-03-29 14:54:58.000" ));</script><noscript>(29/03/2019)</noscript></dt>
            <dd>
                                                                <a id="url161-0" href="/actualites/grand-montreal/201903/29/01-5220074-laicite-plante-ciblee-par-des-messages-violents.php" alt="Laïcité: Plante ciblée par des «messages violents»" title="Laïcité: Plante ciblée par des «messages violents»">Laïcité: Plante ciblée par des «messages violents»</a>
            </dd>
        </dl>										
            <dl class="list-pop week">
            <dt class="annee"><script type="text/javascript">document.write( format_date( "2019-03-28 10:21:00.000" ));</script><noscript>(28/03/2019)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/actualites/politique/201903/28/01-5219894-merci-pour-votre-don-trudeau-sexcuse.php" alt="«Merci pour votre don»: Trudeau s'excuse" title="«Merci pour votre don»: Trudeau s'excuse">«Merci pour votre don»: Trudeau s'excuse</a>
            </dd>
        </dl>	
            <dl class="list-pop week">
            <dt class="annee"><script type="text/javascript">document.write( format_date( "2019-03-28 15:57:08.000" ));</script><noscript>(28/03/2019)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/affaires/economie/201903/28/01-5219871-wow-air-fait-faillite-des-voyageurs-coinces.php" alt="Wow Air fait faillite, des voyageurs coincés" title="Wow Air fait faillite, des voyageurs coincés">Wow Air fait faillite, des voyageurs coincés</a>
            </dd>
        </dl>	
            <dl class="list-pop week">
            <dt class="annee"><script type="text/javascript">document.write( format_date( "2019-03-28 18:42:00.000" ));</script><noscript>(28/03/2019)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/actualites/politique/201903/28/01-5219911-laicite-linterdit-vise-les-signes-religieux-visibles-ou-non.php" alt="Laïcité: l'interdit vise les signes religieux visibles ou non" title="Laïcité: l'interdit vise les signes religieux visibles ou non">Laïcité: l'interdit vise les signes religieux visibles ou non</a>
            </dd>
        </dl>	
          </div>
    </div>
    <p class="learnmore left"><a href="/les-plus-populaires/" title="Tous les plus populaires sur lapresse.ca"><span>Tous les plus populaires <br>
      sur lapresse.ca</span> »</a></p>
  </div>
</div>
<script type="text/javascript">	
	initTabs('tab-popular', 'popular-tab-content', 1, 'tab-content');
</script>
<script language="javascript">
tagsLiensBoites("les-plus-populaires-title",161,15,5);
</script>
	<!-- dfp-bigbox-2  -->
<div id="dfp-bigbox-2">
    <script>
        googletag.cmd.push(function () {
            var slotName = "dfp-bigbox-2";

            googletag.defineSlot('/' + getNetwork() + '/' + getTopLevelAdUnit() + '/' + getAdUnit(), [[300, 250], [300, 600], [300, 1050], [1, 1]], slotName)
                .setTargeting('position', 'pos2')
                .addService(googletag.pubads()
                );

            googletag.display(slotName);
        });
    </script>
</div>
 

<div class="nbox-populaire box-filet custom-flux" data-channel="">
  <h4 class="cat">Autres contenus populaires</h4>
  <div class="inner">
    <ul id="tab-popular" class="tab-list fix">
      <li class="first"><a href="#" title="Auto" >Auto</a></li>
      <li><a href="#" title="Cinéma">Cinéma</a></li>
      <li><a href="#" title="Maison">Maison</a></li>
    </ul>
    <div id="popular-tab-content" class="popular-tab-content">
      <div class="tab-content">
                                                                 
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-03-30 08:35:00.000"));</script>
            <noscript>(30/03/2019)</noscript></dt>
            <dd><a href="https://auto.lapresse.ca/actualites/201903/30/01-5220205-lutilisation-obligatoire-du-siege-dappoint-prolongee.php" title="L'utilisation obligatoire du siège d'appoint prolongée">L'utilisation obligatoire du siège d'appoint prolongée</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-03-30 09:25:04.000"));</script>
            <noscript>(30/03/2019)</noscript></dt>
            <dd><a href="https://auto.lapresse.ca/actualites/201903/30/01-5220208-mieux-vaut-attendre-avant-dinstaller-ses-pneus-dete.php" title="Mieux vaut attendre avant d'installer ses pneus d'été">Mieux vaut attendre avant d'installer ses pneus d'été</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-03-29 14:50:00.000"));</script>
            <noscript>(29/03/2019)</noscript></dt>
            <dd><a href="https://auto.lapresse.ca/conseils/201903/29/01-5220125-courrier-des-lecteurs-a-53-ans-lurgence-de-posseder-une-911.php" title="Courrier des lecteurs - À 53 ans, l'urgence de posséder une 911">Courrier des lecteurs - À 53 ans, l'urgence de posséder une 911</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-04-01 21:25:03.000"));</script>
            <noscript>(01/04/2019)</noscript></dt>
            <dd><a href="https://auto.lapresse.ca/actualites/201904/01/01-5220459-kia-et-hyundai-des-enquetes-ouvertes-apres-des-departs-de-feu.php" title="Kia et Hyundai: des enquêtes ouvertes après des départs de feu">Kia et Hyundai: des enquêtes ouvertes après des départs de feu</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-03-30 12:11:00.000"));</script>
            <noscript>(30/03/2019)</noscript></dt>
            <dd><a href="https://auto.lapresse.ca/course-automobile/201903/30/01-5220219-gp-de-bahrein-charles-leclerc-obtient-sa-premiere-pole-en-carriere.php" title="GP de Bahreïn: Charles Leclerc obtient sa première pole en carrière">GP de Bahreïn: Charles Leclerc obtient sa première pole en carrière</a></dd>
        </dl> 
                    </div>
      <div class="tab-content">
                                                              
      
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-04-02 06:00:00.000"));</script>
            <noscript>(02/04/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/cinema/201904/01/01-5220479-mort-de-lex-bond-girl-tania-mallet.php" title="Mort de l'ex-Bond girl Tania Mallet">Mort de l'ex-Bond girl Tania Mallet</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-03-28 09:54:00.000"));</script>
            <noscript>(28/03/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/cinema/201903/28/01-5219901-terence-hill-la-star-du-western-spaghetti-souffle-ses-80-bougies.php" title="Terence Hill, la star du western spaghetti, souffle ses 80 bougies">Terence Hill, la star du western spaghetti, souffle ses 80 bougies</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-03-31 12:49:02.000"));</script>
            <noscript>(31/03/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/cinema/201903/31/01-5220281-une-colonie-primee-aux-prix-ecrans-canadiens.php" title="<em>Une colonie </em>primée aux Prix Écrans canadiens"><em>Une colonie </em>primée aux Prix Écrans canadiens</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-03-29 06:41:09.000"));</script>
            <noscript>(29/03/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/cinema/201903/29/01-5220033-la-cineaste-agnes-varda-seteint-a-90-ans.php" title="La cinéaste Agnès Varda s'éteint à 90 ans">La cinéaste Agnès Varda s'éteint à 90 ans</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-04-03 16:40:00.000"));</script>
            <noscript>(03/04/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/cinema/201904/03/01-5220752-le-nouveau-joker-devoile-ses-origines.php" title="Le nouveau Joker dévoile ses origines">Le nouveau Joker dévoile ses origines</a></dd>
        </dl> 
                    </div>
      <div class="tab-content">
                                                             
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-04-01 08:00:00.000"));</script>
            <noscript>(01/04/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/maison/immobilier/201903/29/01-5220106-un-duplex-converti-en-unifamiliale-a-verdun.php" title="Un duplex converti en unifamiliale à Verdun">Un duplex converti en unifamiliale à Verdun</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-03-29 08:00:00.000"));</script>
            <noscript>(29/03/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/maison/decoration/201903/28/01-5219968-le-chevron-prend-du-galon.php" title="Le chevron prend du galon">Le chevron prend du galon</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-03-31 08:00:00.000"));</script>
            <noscript>(31/03/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/maison/renovation/201903/29/01-5220104-fin-du-programme-renovert.php" title="Fin du programme RénoVert">Fin du programme RénoVert</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-03-30 08:00:00.000"));</script>
            <noscript>(30/03/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/maison/immobilier/201903/29/01-5220102-week-ends-visites-libres-pour-faire-des-choix-eclaires.php" title="Week-ends visites libres: pour faire des choix éclairés">Week-ends visites libres: pour faire des choix éclairés</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2019-04-02 09:00:00.000"));</script>
            <noscript>(02/04/2019)</noscript></dt>
            <dd><a href="https://www.lapresse.ca/maison/immobilier/201904/01/01-5220411-bien-nommer-ou-pas-un-projet-immobilier.php" title="Bien nommer (ou pas) un projet immobilier">Bien nommer (ou pas) un projet immobilier</a></dd>
        </dl> 
                    </div>
    </div>
  </div>
</div>
<script type="text/javascript">
  
  (function ajustementNouvelleBoxPopulaire() {
    var onglets = jQuery('.custom-flux #tab-popular-custom a'), hh = 0; // highest height

    // Make sure we have node
    if (onglets.length > 0 ) {
      // Get highest tabs
      jQuery(onglets).each(function(i, index) {
        var hauteurElement = jQuery(index).height();
        if (hh < hauteurElement) {
          hh = hauteurElement;
        }
      });

      // Adjust tabs heights
      jQuery(onglets).each(function(i, index) {
        var incr = (i == 0) ? hh + 1 : hh;
        jQuery(index).height(incr);
      });
    }
  }());
  
</script>
<script type="text/javascript"> initTabs('tab-popular', 'popular-tab-content', 1, 'tab-content'); </script>
<script language="javascript"> tagsLiensBoites("Autres contenus populaires", 161, 4, 5); </script><div class="df-Spacing">
	<!-- dfp-bigbox-3  -->
<div id="dfp-bigbox-3">
    <script>
        googletag.cmd.push(function () {
            var slotName = "dfp-bigbox-3";

            googletag.defineSlot('/' + getNetwork() + '/' + getTopLevelAdUnit() + '/' + getAdUnit(), [[300, 250], [300, 600], [300, 1050], [1, 1]], slotName)
                .setTargeting('position', 'pos3')
                .addService(googletag.pubads()
                );

            googletag.display(slotName);
        });
    </script>
</div>
	<!-- dfp-bigbox-4  -->
<div id="dfp-bigbox-4">
    <script>
        googletag.cmd.push(function () {
            var slotName = "dfp-bigbox-4";

            googletag.defineSlot('/' + getNetwork() + '/' + getTopLevelAdUnit() + '/' + getAdUnit(), [[300, 250], [300, 600], [300, 1050], [1, 1]], slotName)
                .setTargeting('position', 'pos4')
                .addService(googletag.pubads()
                );

            googletag.display(slotName);
        });
    </script>
</div>
	<!-- dfp-bigbox-5  -->
<div id="dfp-bigbox-5">
    <script>
        googletag.cmd.push(function () {
            var slotName = "dfp-bigbox-5";

            googletag.defineSlot('/' + getNetwork() + '/' + getTopLevelAdUnit() + '/' + getAdUnit(), [[300, 250], [300, 600], [300, 1050], [1, 1]], slotName)
                .setTargeting('position', 'pos5')
                .addService(googletag.pubads()
                );

            googletag.display(slotName);
        });
    </script>
</div>
</div>






			</div> <!-- END .rail-right -->

		</div> <!-- END .block-page -->


		    <div class="block-page Bpad">
			    

<div class="id_obj">La liste:-1:liste; la boite:219:box; tpl:html.tpl:file</div>
<!-- a découvrir -->		    </div> <!-- END .block page -->


	</div> <!-- END #maincontent -->


<div id="toggleImg-window" class="popingBox">
	<div class="header">
		<h5>image title</h5>
		<a href="javascript:closeWindow('toggleImg-window');" class="popingWindow-close">Fermer</a>
	</div>
</div>



  <script>
    window.dataLayerArticleId = '5220838';
    window.dataLayerChannelBreadcrumb = ["International","\u00c9tats-Unis"];
  </script>

  <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {
      if (
        'undefined' === typeof window.dataLayerEventSubscriber ||
        'undefined' === typeof window.dataLayerArticleId ||
        'undefined' === typeof window.dataLayerChannelBreadcrumb
      ) {
        return;
      }

      window.dataLayerEventSubscriber.setPageId();
      window.dataLayerEventSubscriber.recordTimeSpentOnLastPage();
      window.dataLayerEventSubscriber.logSuccessfulConnection();
      window.dataLayerEventSubscriber.setArticleId(window.dataLayerArticleId);
      window.dataLayerEventSubscriber.setChannelPath(window.dataLayerChannelBreadcrumb);
      window.dataLayerEventSubscriber.subscribeAll();
    });
  </script>

	
    </div>
</div>
<!-- END #wrapper -->

<div id="footer">
    <div id="footerLiensTop">
        <div class="ctnLiensTop">
            <div class="liensTop">
                <ul>
				    <li class="apropos"><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/" title="À propos de nous">À propos de nous</a></li>
                	<li class="contact"><a href="https://www.lapresse.ca/contact/" title="Nous joindre">Nous joindre</a></li>
                    <li class="lapresse"><a href="https://carrieres.lapresse.ca" title="LA PRESSE - Carrières chez nous" target="_blank">LA PRESSE - Carrières chez nous</a></li>
                    <li class="linkedin"><a href="https://www.linkedin.com/groups/Presse-Carri%C3%A8res-chez-nous-3972143?trk=myg_ugrp_ovr" title="LinkedIn" target="_blank">&nbsp;</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div id="footerBoxLiens">
        <div class="ctnBoxLiens">
            <div class="boxLiens">
                <div class="liens internet">
                    <h3>Internet</h3>
                    <div class="col">
                        <ul>
                            <li class="titre">Information en continu</li>
                            <li>Rester connecté</li>
                            <li>
                                <ul class="connecte">
                                    <li class="facebook"><a href="https://www.lapresse.ca/facebook/" title="Facebook" target="_blank">Facebook</a></li>
                                    <li class="twitter"><a href="https://www.lapresse.ca/twitter/" title="Twitter">Twitter</a></li>
                                    <li class="rss"><a href="https://www.lapresse.ca/rss.php" title="RSS">RSS</a></li>
                                </ul>
                            </li>
                            <li><a href="https://www.lapresse.ca/alertes/" title="Alertes">Alertes</a></li>
                            <li><a href="https://usager.lapresse.ca/Newsletter" title="Infolettre">Infolettre</a></li>
                            <li><a href="https://www.lapresse.ca/cpenaccueil.php" title="Lapresse.ca en page d'accueil">Lapresse.ca en page d'accueil</a></li>
                        </ul>
                        <ul>
                            <li class="titre">Archives</li>
                            <li><a href="https://www.lapresse.ca/archives/" title="Recherche">Recherche</a></li>
                            <li><a href="https://www.lapresse.ca/archives_payantes/" title="Archives payantes">Archives payantes</a></li>
                            <li><a href="https://www.lapresse.ca/pages/" title="Achat d'une page d'histoire">Achat d'une page d'histoire</a></li>
                        </ul>
                    </div>
                    <div class="col">
                        <ul>
                            <li class="titre">Détente</li>
                            <li><a href="https://www.lapresse.ca/photos/caricatures/" title="Caricatures">Caricatures</a></li>
                            <li><a href="https://www.lapresse.ca/nosconcours/" title="Concours">Concours</a></li>
                            <li><a href="https://www.lapresse.ca/detente/horoscope.php" title="Horoscope">Horoscope</a></li>
                            <li><a href="https://www.lapresse.ca/detente/mots_croises.php" title="Mots croisés">Mots croisés</a></li>
                            <li><a href="https://www.lapresse.ca/detente/sudoku.php" title="Sudoku">Sudoku</a></li>
                        </ul>
                        <ul>
                            <li class="titre">Services</li>
                            <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php" title="Météo">Météo</a></li>
                            <li><a href="https://www.lapresse.ca/sports/" title="Résultats sportifs">Résultats sportifs</a></li>
                            <li><a href="http://necrologie.lapresse.ca" title="Nécrologie">Nécrologie</a></li>
                        </ul>
						<ul>
						    <li class="titre">Autres</li>
                            <li><a href="https://editions.lapresse.ca/" title="Éditions La Presse">Éditions La Presse</a></li>
                        </ul>
                    </div>
                </div>
                <div class="liens mobile">
                    <h3>Mobile</h3>
                    <ul>
                        <li class="titre">Applications</li>
                        <li><a href="https://www.lapresse.ca/mobile/" title="La Presse plus">La Presse+</a></li>
                        <li>iPad 2 ou plus ou iPad mini</li>
						<li>Tablettes Android compatibles</li>
                        <li><a href="https://www.lapresse.ca/mobile/" title="La Presse Mobile">La Presse Mobile</a></li>
                        <li>Sur iPhone et Android</li>
                    </ul>
                </div>
                <div class="liens journaux">
                </div>
            </div>
        </div>
    </div>
    <div id="footerMenu">
        <div class="ctnNavigation">
            <div class="menu">
                                    <ul>
                                    <li class="accueil"><a href="https://www.lapresse.ca/" title="Accueil">&nbsp;</a></li>
                    <li class="actualites"><a href="https://www.lapresse.ca/actualites/" title="Actualités">Actualités</a></li>
                    <li class="international"><a href="https://www.lapresse.ca/international/" title="International">International</a></li>
                    <li class="affaires"><a href="https://www.lapresse.ca/affaires/" title="Affaires">Affaires</a></li>
                    <li class="sports"><a href="https://www.lapresse.ca/sports/" title="Sports">Sports</a></li>
                    <li class="auto"><a href="https://auto.lapresse.ca/" title="Auto">Auto</a></li>
                    <li class="arts"><a href="https://www.lapresse.ca/arts/" title="Arts">Arts</a></li>
                    <li class="cinema"><a href="https://www.lapresse.ca/cinema/" title="Cinéma">Cinéma</a></li>
                    <li class="vivre"><a href="https://www.lapresse.ca/societe/" title="Société">Société</a></li>
                    <li class="voyage"><a href="https://www.lapresse.ca/voyage/" title="Voyage">Voyage</a></li>
                    <li class="vins"><a href="https://www.lapresse.ca/gourmand/" title="Gourmand">Gourmand</a></li>
                    <li class="maison"><a href="https://www.lapresse.ca/maison/" title="Maison">Maison</a></li>
                </ul>
            </div>
        </div>
     </div>

     <div id="footerBoxCopyright">
        <div class="ctnBoxCopyright">
            <div class="boxCopyright">
                <ul>
                    <li><a href="https://www.lapresse.ca/plandusite.php" title="Plan du site">Plan du site</a></li>
                    <li><a href="https://usager.lapresse.ca/Profile" title="Modifier votre profil">Modifier votre profil</a></li>
                    <li><a href="https://www.lapresse.ca/faq.php" title="Foire aux questions">Foire aux questions</a></li>
                    <li><a href="https://www.lapresse.ca/contact/" title="Nous joindre">Nous joindre</a></li>
                    <li><a href="https://www.lapresse.ca/conditions.php" title="Conditions d'utilisation">Conditions d'utilisation</a></li>
                    <li><a href="https://www.lapresse.ca/politique.php" title="Politique de confidentialité">Politique de confidentialité</a></li>
					<li><a href="https://www.lapresse.ca/codedeconduite/" title="Code de conduite">Code de conduite</a></li>
                    <li class="last"><a href="https://publicite.lapresse.ca/" title="Annoncez dans nos médias">Annoncez dans nos médias</a></li>
                </ul>
                <p>&copy; La Presse (2018) Inc. Tous droits réservés.</p>
            </div>
        </div>
    </div>

</div>
<div class="clearer">&nbsp;</div>
<!-- END #footer -->

<script src="https://static.freeskreen.com/publisher/223/freeskreen.min.js"></script>
<script type="text/javascript">
document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);
</script><script type="text/javascript" src="https://static.lpcdn.ca/lpweb/script/pub.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSV9VVwRWGxhTU0FSEAlD","queueTime":0,"applicationTime":102,"atts":"TRBYRlxITU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>