<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
            <!-- Story id  : bea3a73204cb3afebe37fbcdd5fd21ac -->
<!-- Legacy id : 5296957 -->
<!-- source: SB -->


<title>Vins de la semaine | Pour boire seul, mais pas nécessairement en solitaire</title>

<!-- STANDARD META -->
<meta charset="utf-8"/>
<meta name="viewport" content="width=1220, maximum-scale=1.0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

<meta name="description" content="Voici trois vins qui peuvent très bien être bus seuls, sans nourriture. Leur caractère digeste, très frais, et surtout leur équilibre sans faille leur confèrent un côté gourmand, facile à boire. Mais ils font aussi preuve d’une certaine complexité et d’une tenue qui en font de très bons vins, très polyvalents pour la table. Harmonieux est le mot qui me vient tout de suite à l’esprit : cette impression que rien ne dépasse, que tout se fond dans un ensemble savoureux, qui donne simplement envie de s’en verser un deuxième verre."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/gourmand/alcools/2020-11-07/vins-de-la-semaine/pour-boire-seul-mais-pas-necessairement-en-solitaire.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/ca3f1120-2065-11eb-b8ad-02fe89184577.jpg" />
<!-- /STANDARD META -->

<!-- OG/FB APP LINKS **** -->
<meta property="al:iphone:url" content="https://www.lapresse.ca/gourmand/alcools/2020-11-07/vins-de-la-semaine/pour-boire-seul-mais-pas-necessairement-en-solitaire.php">
<meta property="al:iphone:app_store_id" content= "451829003">
<meta property="al:iphone:app_name" content="La Presse">
<meta property="al:android:url" content="https://www.lapresse.ca/gourmand/alcools/2020-11-07/vins-de-la-semaine/pour-boire-seul-mais-pas-necessairement-en-solitaire.php">
<meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
<meta property="al:android:app_name" content="La Presse">

<!-- OG META -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Vins de la semaine | Pour boire seul, mais pas nécessairement en solitaire"/>
<meta property="og:description" content="Voici trois vins qui peuvent très bien être bus seuls, sans nourriture. Leur caractère digeste, très frais, et surtout leur équilibre sans faille leur confèrent un côté gourmand, facile à boire. Mais ils font aussi preuve d’une certaine complexité et d’une tenue qui en font de très bons vins, très polyvalents pour la table. Harmonieux est le mot qui me vient tout de suite à l’esprit : cette impression que rien ne dépasse, que tout se fond dans un ensemble savoureux, qui donne simplement envie de s’en verser un deuxième verre."/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
<meta property="og:url" content="https://www.lapresse.ca/gourmand/alcools/2020-11-07/vins-de-la-semaine/pour-boire-seul-mais-pas-necessairement-en-solitaire.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/ca3f1120-2065-11eb-b8ad-02fe89184577.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
<!-- /OG META -->

<!-- FB META -->
<meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
<!-- /FB META -->

<!-- Applinks TWITTER -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Vins de la semaine | Pour boire seul, mais pas nécessairement en solitaire" />
<meta name="twitter:description" content="Voici trois vins qui peuvent très bien être bus seuls, sans nourriture. Leur caractère digeste, très frais, et surtout leur équilibre sans faille leur confèrent un côté gourmand, facile à boire. Mais ils font aussi preuve d’une certaine complexité et d’une tenue qui en font de très bons vins, très polyvalents pour la table. Harmonieux est le mot qui me vient tout de suite à l’esprit : cette impression que rien ne dépasse, que tout se fond dans un ensemble savoureux, qui donne simplement envie de s’en verser un deuxième verre." />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/ca3f1120-2065-11eb-b8ad-02fe89184577.jpg" />
<!-- /Applinks TWITTER -->

<!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
<!-- /Favicons -->

<!-- AUTRES -->
<meta property="article:section" content="Alcools"/>
<meta property="article:published_time" content="2020-11-07T12:15:00-05:00"/>
<meta property="article:modified_time" content="2020-11-07T12:15:00-05:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

<meta name="apple-itunes-app" content="app-id=451829003" />

<meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<!-- /AUTRES -->

<script>
    var ngAppGlobals = {
        storyLegacyId: '5296957',
        storyId: 'bea3a73204cb3afebe37fbcdd5fd21ac',
        rootSectionId: '80',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Gourmand',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"bea3a73204cb3afebe37fbcdd5fd21ac","suptitle":"vins-de-la-semaine","publicationDate":"2020-11-07","microtheme":[],"sectionName":"alcools"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>

<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
</script>

<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.22cae778912768728b5d.js"></script>

<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

<script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>

    <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>




<script>
    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '5296957',              'storyId': 'bea3a73204cb3afebe37fbcdd5fd21ac',              'leafSection': 'Alcools',              'rootSection': 'Gourmand',         },
        'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

<script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>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</script>
<script src="//ctxtfl.com/scripts/js/p.js?id=1PX320FpQpXXXbQP6fTlaKa0b"></script>


    
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>



<script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.f9a43b48a985ff7ea28857ed0f71bddb.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.ed58cb2ceff34c9fa73b84218d7bea1a.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.b53c6ca22a060d36c4fc.js"></script>
    <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.fa8e16765770ea44a776.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.
        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/3.0/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');


        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: true
            });

        var refDetector = new nuglif['componentBraze'].ReferrerDetector(window, window.sessionStorage);
        var authBridge = new nuglif['componentBraze'].AuthFirebaseBridge(appboy, lpauth);
        var stdCustomHTMLMsgBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, authBridge);

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, authBridge, document, refDetector.evaluateReferrer());
        ngBraze.updateDeviceInstanceId(nuglif.ngApp.user.anonymousUUID);
        ngBraze.automaticallyShowMessages();
        ngBraze.openSession();
    </script>

    
    <script>
        //TODO: a-t-on toujours besoin d'attendre au DOMContentLoaded pour avoir accès à lpauth?
        window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn());
            });
        });

    </script>


<script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>


<!-- CSS GÉNÉRIQUES -->
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.850db5a9233eeb43aac8.css"/>

    </head>

<body class="pageView__desktop GOU" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, samedi 7 novembre 2020</div>
        </div>
            <div class="mainNav__header__item">
        
        <div class="weatherWidget ">
            <a  href="/meteo/ville/montreal_caqc0363.php">
                <span class="weatherWidget__city">Montréal</span>
                <span class="weatherWidget__weatherIcon"><img alt="météo Montréal" src="https://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/b.png"/></span>
                <span class="weatherWidget__temperature">18&deg;C</span>
            </a>
        </div>
    </div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionGourmand"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  mainNav__sectionLink--active" href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
                            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
                        <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--GOU">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/gourmand/alimentation/">
                                Alimentation
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/gourmand/recettes/">
                                Recettes
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/gourmand/restaurants/">
                                Restaurants
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/gourmand/alcools/">
                                Alcools
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionGourmand"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tokyo-2020/" title="Tokyo 2020">
                                    Tokyo 2020
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU selected">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
                            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
                        <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>
</header>
<div class="main">
    <div class="adsWrapper greyLineToppedBox">
        
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5fa6ec3df02b3-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5fa6ec3df02b3-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5fa6ec3df02b3-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5fa6ec3df02b3-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        if (Array.prototype.slice.call(current.querySelectorAll(".skip-data-ads-position-container")).length) {
                            positionName = positionNamePrefix + (Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length - 1)
                        } else {
                            positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                        }
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5fa6ec3df02b3-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = [[728,90],[970,250],[970,415]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "header")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5fa6ec3df02b3-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'header', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

    </div>
    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/gourmand/alcools/2020-11-07/vins-de-la-semaine/pour-boire-seul-mais-pas-necessairement-en-solitaire.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/ca3f1120-2065-11eb-b8ad-02fe89184577.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/80/bea3a73204cb3afebe37fbcdd5fd21ac/5296957">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fgourmand%2Falcools%2F2020-11-07%2Fvins-de-la-semaine%2Fpour-boire-seul-mais-pas-necessairement-en-solitaire.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fgourmand%2Falcools%2F2020-11-07%2Fvins-de-la-semaine%2Fpour-boire-seul-mais-pas-necessairement-en-solitaire.php&text=Vins%20de%20la%20semaine%20%7C%20Pour%20boire%20seul%2C%20mais%20pas%20n%C3%A9cessairement%20en%20solitaire&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fgourmand%2Falcools%2F2020-11-07%2Fvins-de-la-semaine%2Fpour-boire-seul-mais-pas-necessairement-en-solitaire.php&title=Pour%20boire%20seul%2C%20mais%20pas%20n%C3%A9cessairement%20en%20solitaire'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/gourmand/alcools/2020-11-07/vins-de-la-semaine/pour-boire-seul-mais-pas-necessairement-en-solitaire.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                        <header class="mainContent__storyHeader">
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            Vins de la semaine
        </small>
        <span class="title titleModule__main" itemprop="headline">
        Pour boire seul, mais pas nécessairement en solitaire
    </span>
</h1>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/ca3f1120-2065-11eb-b8ad-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO FOURNIE PAR LA SAQ</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Albet I Noya El Fanio Xarel-lo Penedès 2018</p>
                    </figcaption>
    </figure>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead textModule textModule--type-lead ">Voici trois vins qui peuvent très bien être bus seuls, sans nourriture. Leur caractère digeste, très frais, et surtout leur équilibre sans faille leur confèrent un côté gourmand, facile à boire. Mais ils font aussi preuve d’une certaine complexité et d’une tenue qui en font de très bons vins, très polyvalents pour la table. Harmonieux est le mot qui me vient tout de suite à l’esprit : cette impression que rien ne dépasse, que tout se fond dans un ensemble savoureux, qui donne simplement envie de s’en verser un deuxième verre.</p>

                                                        <div class='datewrapper '>
            <div class='dates'>
            <span class='created'>
                <time datetime="2020-11-07T12:15:00-05:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 7 novembre 2020 à 12h15</span>
                </time>
            </span>
                    </div>
        <div id="5fa6ec3df0734" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5fa6ec3df0734">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fgourmand%2Falcools%2F2020-11-07%2Fvins-de-la-semaine%2Fpour-boire-seul-mais-pas-necessairement-en-solitaire.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fgourmand%2Falcools%2F2020-11-07%2Fvins-de-la-semaine%2Fpour-boire-seul-mais-pas-necessairement-en-solitaire.php&text=Pour%20boire%20seul%2C%20mais%20pas%20n%C3%A9cessairement%20en%20solitaire&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fgourmand%2Falcools%2F2020-11-07%2Fvins-de-la-semaine%2Fpour-boire-seul-mais-pas-necessairement-en-solitaire.php&title=Pour%20boire%20seul%2C%20mais%20pas%20n%C3%A9cessairement%20en%20solitaire'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/gourmand/alcools/2020-11-07/vins-de-la-semaine/pour-boire-seul-mais-pas-necessairement-en-solitaire.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author authorModule'>
            <img src="https://mobile-img.lpcdn.ca/lpca/100/983bd0dc-915d-11ea-b33c-02fe89184577.jpg" alt="Véronique Rivest">
                <span class='name authorModule__name '>Véronique Rivest</span><br>
                <span class='organization authorModule__organisation authorModule__organisation--size-small organization--size-small '>Sommelière, collaboratrice invitée</span>
    </p>

                                                            <h2 class="textModule textModule--type-chapter ">Tout en texture et en finesse</h2>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Décidément, le cépage xarel-lo a le vent dans les voiles. Cépage important pour l’élaboration du Cava, on le retrouve de plus en plus vinifié seul, en vin tranquille. Et pour cause : c’est un cépage très qualitatif. Issu de vignes de 80 ans, El Fanio offre de nouveau un excellent rapport qualité-prix dans ce millésime. Très fin, avec des arômes délicats de poire, d’amande, de foin et de brioche, et une impression minérale, saline. Sec et ample en bouche, avec une texture crémeuse et beaucoup de fraîcheur, accentuée par cette impression saline et des notes crayeuses. Un vin tout en texture et en finesse qui plaira assurément aux amateurs de bons chablis. Poissons et fruits de mer frits, en sauce crémeuse ou en risotto lui iront à merveille, tout comme des pâtes au saumon fumé ou aux sardines et au fenouil. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Albet I Noya El Fanio Xarel-lo Penedès 2018, 21,10 $ (12674221), 13 %, bio.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Garde : de 4 à 6 ans.</p>

                                                        <div  class="slimcut" id="div_telaria_outstream"></div>

                                                            <p class="paragraph textModule textModule--type-paragraph ">> <a href="https://www.saq.com/fr/12674221" target="_blank">Consultez la fiche de la SAQ</a></p>

                                                            <h2 class="textModule textModule--type-chapter ">Quel joli vin !</h2>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/c461eb11-2065-11eb-b8ad-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO FOURNIE PAR LA SAQ</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Cascina La Ghersa Ficelle Barbera Piemonte 2018</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph ">La barbera est le cépage le plus cultivé du Piémont et Massimo Pastura de Cascina La Ghersa en a fait sa spécialité. Moins tannique et plus fruitée que le nebbiolo, la barbera se distingue par son acidité très fraîche qui lui confère éclat et vitalité — quand elle n’est pas écrasée par le bois. Aromatique, savoureuse et très piémontaise dans sa facture, cette cuvée élaborée en cuve béton met de l’avant le caractère savoureux du cépage. Des arômes de fruits rouges, de cerise et de griottes ouvrent le bal, avec des notes de fleurs séchées et de terre fraîche. Très sec et tonique, avec des tanins légers, et du grain à la texture. Pas le plus profond, mais hyper harmonieux et long en bouche. Impressionnant à ce prix et, surtout, délicieux. À servir avec osso buco, pâtes ou risotto aux champignons sauvages, spaghetti bolognaise, agnolotti. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Cascina La Ghersa Ficelle Barbera Piemonte 2018, 19,80 $ (14509511), 13 %.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Garde : de 2 à 4 ans.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">> <a href="https://www.saq.com/fr/14509511?q=14509511" target="_blank">Consultez la fiche de la SAQ</a></p>

                                                            <h2 class="textModule textModule--type-chapter ">Délicieux et d’un équilibre sans faille</h2>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/bdd502a1-2065-11eb-b8ad-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO FOURNIE PAR LA SAQ</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Domaine Pellé Menetou-Salon Morogues 2017</p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph ">L’appellation de Menetou-Salon est la voisine directe, à l’ouest, de Sancerre. On y retrouve les mêmes cépages, sauvignon blanc et pinot noir, sur des sols semblables, avec lesquels on élabore des vins blancs, rouges et rosés, souvent d’un très bon rapport qualité-prix. Comme les vins du Domaine Pellé, situé dans le village de Morogues. Le pinot noir est particulièrement réussi en 2017. Le nez est délicat, parfumé et charmeur, avec du fruit rouge bien mûr — cerise, griotte, gadelle, framboise, des notes florales et une pointe d’épices. La bouche est pareille, fruitée et charmeuse, tout en faisant preuve de matière et de tenue, avec une acidité fraîche et juste ce qu’il faut d’aspérités tanniques et de fermeté sur une longue finale. Il ira à merveille avec un poulet rôti ou aux champignons, un magret de canard aux framboises ou aux cerises. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Domaine Pellé Menetou-Salon Morogues 2017, 29 $ (14292446).</p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Garde : de 4 à 6 ans.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">> <a href="https://www.saq.com/fr/14292446?q=14292446" target="_blank">Consultez la fiche de la SAQ</a></p>

                            </div>
            <div class="adsWrapper greyLineToppedBox">
                
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5fa6ec3df0b2c-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5fa6ec3df0b2c-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5fa6ec3df0b2c-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5fa6ec3df0b2c-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        if (Array.prototype.slice.call(current.querySelectorAll(".skip-data-ads-position-container")).length) {
                            positionName = positionNamePrefix + (Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length - 1)
                        } else {
                            positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                        }
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5fa6ec3df0b2c-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5fa6ec3df0b2c-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'text', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
            
            <div class="webparts" data-webpart-url="/webparts/trending/80/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/80/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/80/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/80"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row mainContent__mostRecent">
                                        <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                    
    
<section class="mostRecent GOU mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Alcools</span> En&nbsp;continu </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            GOU
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/80/9f6796bbde1a32269bac6cd1f6ad4269/5296926">
        </div>
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-06/la-miniserie-vif-tournee-dans-les-vignobles-du-quebec.php"
       class="visual"
       title="La minisérie Vif tournée dans les vignobles du Québec"
       data-target-type="story"
       data-target-id="9f6796bbde1a32269bac6cd1f6ad4269"
       data-target-legacy-id="5296926"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a89c74e3-2044-11eb-b8ad-02fe89184577.jpg" alt=" La minisérie Vif tournée dans les vignobles du Québec)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>00:29</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-06/la-miniserie-vif-tournee-dans-les-vignobles-du-quebec.php"
           data-target-type="story"
           data-target-id="9f6796bbde1a32269bac6cd1f6ad4269"
           data-target-legacy-id="5296926"
        >
                        <span class="title mostRecentCard__title ">La minisérie <em>Vif</em> tournée dans les vignobles du Québec</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Pour voyager sans quitter son salon, la minisérie <em>Vif</em>, tournée dans les vignobles du Québec et de la France, donne soif.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 12h15</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            GOU
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/80/044eeea2716d31d9b0dd5b2ab33fc212/5296929">
        </div>
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-06/etats-unis-et-chine/chute-brutale-des-ventes-de-vins-de-la-vallee-du-rhone.php"
       class="visual"
       title="Chute brutale des ventes de vins de la Vallée du Rhône"
       data-target-type="story"
       data-target-id="044eeea2716d31d9b0dd5b2ab33fc212"
       data-target-legacy-id="5296929"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/9fca4e59-2047-11eb-b8ad-02fe89184577.jpg" alt="États-Unis et Chine Chute brutale des ventes de vins de la Vallée du Rhône)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-06/etats-unis-et-chine/chute-brutale-des-ventes-de-vins-de-la-vallee-du-rhone.php"
           data-target-type="story"
           data-target-id="044eeea2716d31d9b0dd5b2ab33fc212"
           data-target-legacy-id="5296929"
        >
                            <span class="subTitle mostRecentCard__subTitle ">États-Unis et Chine</span>
                        <span class="title mostRecentCard__title ">Chute brutale des ventes de vins de la Vallée du Rhône</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Marseille) Les ventes de vins de la Vallée du Rhône aux États-Unis ont chuté de 16 % en volume en début d’année et jusqu’à 45 % en Chine, en raison de la taxation américaine des vins français et de la crise sanitaire, a annoncé vendredi l’interprofession.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 10h51</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5fa6ec3df2659-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5fa6ec3df2659-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5fa6ec3df2659-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents1"
                                var adSlot = document.querySelector("[data-name=ad5fa6ec3df2659-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        if (Array.prototype.slice.call(current.querySelectorAll(".skip-data-ads-position-container")).length) {
                            positionName = positionNamePrefix + (Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length - 1)
                        } else {
                            positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                        }
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5fa6ec3df2659-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5fa6ec3df2659-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            GOU
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/80/dba9fd9d73e530b0ad7a5f687eb05fa9/5296785">
        </div>
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-05/adeptus-tenebris-la-peur-en-bouteille.php"
       class="visual"
       title="Adeptus Tenebris : la peur en bouteille"
       data-target-type="story"
       data-target-id="dba9fd9d73e530b0ad7a5f687eb05fa9"
       data-target-legacy-id="5296785"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/668b4d5a-1f85-11eb-b8ad-02fe89184577.jpg" alt=" Adeptus Tenebris : la peur en bouteille)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-05/adeptus-tenebris-la-peur-en-bouteille.php"
           data-target-type="story"
           data-target-id="dba9fd9d73e530b0ad7a5f687eb05fa9"
           data-target-legacy-id="5296785"
        >
                        <span class="title mostRecentCard__title ">Adeptus Tenebris : la peur en bouteille</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Les microbrasseries du Québec collaborent à l’occasion pour offrir des bières éphémères exclusives, mais cette fois, c’est avec le studio montréalais Red Barrels que le Trou du Diable s’est associé en lançant une bière inspirée des ambiances glauques et terrifiantes propres à la série de jeux vidéo <em>Outlast</em>.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 5 novembre</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            GOU
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/80/2a5aa8b262a83b76bb1eec4cb8c18c22/5296782">
        </div>
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-05/vinexposium-reporte-ses-salons-du-vin-a-2022.php"
       class="visual"
       title="Vinexposium reporte ses salons du vin à 2022"
       data-target-type="story"
       data-target-id="2a5aa8b262a83b76bb1eec4cb8c18c22"
       data-target-legacy-id="5296782"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e9383171-1f83-11eb-b8ad-02fe89184577.jpg" alt=" Vinexposium reporte ses salons du vin à 2022)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-05/vinexposium-reporte-ses-salons-du-vin-a-2022.php"
           data-target-type="story"
           data-target-id="2a5aa8b262a83b76bb1eec4cb8c18c22"
           data-target-legacy-id="5296782"
        >
                        <span class="title mostRecentCard__title ">Vinexposium reporte ses salons du vin à 2022</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Bordeaux) Vinexposium, la nouvelle entité qui regroupe le bordelais Vinexpo Holdings et le parisien Comexposium, a annoncé jeudi le report de ses salons prévus en 2021 en raison de la crise sanitaire liée au coronavirus.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 5 novembre</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            GOU
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/80/59eec90072913490b3d4c9c6826b85bb/5296520">
        </div>
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-04/domaines-landron-atmospheres-pour-feter.php"
       class="visual"
       title="Domaines Landron Atmosphères : pour fêter"
       data-target-type="story"
       data-target-id="59eec90072913490b3d4c9c6826b85bb"
       data-target-legacy-id="5296520"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c8696214-1e0b-11eb-b8ad-02fe89184577.jpg" alt=" Domaines Landron Atmosphères : pour fêter)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-04/domaines-landron-atmospheres-pour-feter.php"
           data-target-type="story"
           data-target-id="59eec90072913490b3d4c9c6826b85bb"
           data-target-legacy-id="5296520"
        >
                        <span class="title mostRecentCard__title ">Domaines Landron Atmosphères : pour fêter</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Pour combattre la morosité des derniers mois, le son d’une bouteille de bulles — pop ! — n’a pas son pareil. Ce mousseux est élaboré par Jo Landron.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 4 novembre</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            GOU
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/80/0d3f8479fbd13f3e97b5c3594f6606ac/5296631">
        </div>
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-04/deuxieme-confinement/les-pubs-anglais-sous-pression.php"
       class="visual"
       title="Les pubs anglais sous pression"
       data-target-type="story"
       data-target-id="0d3f8479fbd13f3e97b5c3594f6606ac"
       data-target-legacy-id="5296631"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/37332d25-1eb4-11eb-b8ad-02fe89184577.jpg" alt="Deuxième confinement Les pubs anglais sous pression)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-04/deuxieme-confinement/les-pubs-anglais-sous-pression.php"
           data-target-type="story"
           data-target-id="0d3f8479fbd13f3e97b5c3594f6606ac"
           data-target-legacy-id="5296631"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Deuxième confinement</span>
                        <span class="title mostRecentCard__title ">Les pubs anglais sous pression</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Londres) « Catastrophe », « goutte d’eau qui fait déborder le vase »… Déjà mis à rude épreuve par des mois de pandémie, les pubs anglais servent mercredi avec angoisse leurs dernières pintes avant au moins un mois de confinement.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 4 novembre</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5fa6ec3df376d-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5fa6ec3df376d-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5fa6ec3df376d-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents2"
                                var adSlot = document.querySelector("[data-name=ad5fa6ec3df376d-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        if (Array.prototype.slice.call(current.querySelectorAll(".skip-data-ads-position-container")).length) {
                            positionName = positionNamePrefix + (Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length - 1)
                        } else {
                            positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                        }
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5fa6ec3df376d-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5fa6ec3df376d-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            GOU
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/80/9a60b80eaa3b36a6a0d72f3878b0f960/5296492">
        </div>
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-03/plus-de-vin-quebecois-en-2020.php"
       class="visual"
       title="Plus de vin québécois en 2020 ?"
       data-target-type="story"
       data-target-id="9a60b80eaa3b36a6a0d72f3878b0f960"
       data-target-legacy-id="5296492"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/7202b54d-1df2-11eb-b8ad-02fe89184577.jpg" alt=" Plus de vin québécois en 2020 ?)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-03/plus-de-vin-quebecois-en-2020.php"
           data-target-type="story"
           data-target-id="9a60b80eaa3b36a6a0d72f3878b0f960"
           data-target-legacy-id="5296492"
        >
                        <span class="title mostRecentCard__title ">Plus de vin québécois en 2020 ?</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Avec l’engouement indéniable pour le vin du Québec, plusieurs vignobles de la province ont manqué de bouteilles à la fin de l’été. Bonne nouvelle, il devrait y avoir un peu plus de vin québécois l’an prochain.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 3 novembre</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            GOU
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/80/ee3d353fbcd73aa9b6605947390b764d/5296391">
        </div>
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-02/bera-canelli-moscato-d-asti-2019-meilleur-que-des-bonbons.php"
       class="visual"
       title="Bera Canelli Moscato d’Asti 2019 : meilleur que des bonbons"
       data-target-type="story"
       data-target-id="ee3d353fbcd73aa9b6605947390b764d"
       data-target-legacy-id="5296391"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/f9836cec-1d43-11eb-b8ad-02fe89184577.jpg" alt=" Bera Canelli Moscato d’Asti 2019 : meilleur que des bonbons)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-02/bera-canelli-moscato-d-asti-2019-meilleur-que-des-bonbons.php"
           data-target-type="story"
           data-target-id="ee3d353fbcd73aa9b6605947390b764d"
           data-target-legacy-id="5296391"
        >
                        <span class="title mostRecentCard__title ">Bera Canelli Moscato d’Asti 2019 : meilleur que des bonbons</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            À l’Halloween, les enfants ont le droit de manger des bonbons à volonté. Alors, pourquoi ne pas gâter les parents avec un vin sucré ?
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 2 novembre</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            GOU
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/80/dac8222f6b313fdda8545b1ba23dfcac/5296397">
        </div>
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-02/classement-saint-emilion-un-proces-en-mars.php"
       class="visual"
       title="Classement Saint-Émilion : un procès en mars"
       data-target-type="story"
       data-target-id="dac8222f6b313fdda8545b1ba23dfcac"
       data-target-legacy-id="5296397"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/6755b862-1d46-11eb-b8ad-02fe89184577.jpg" alt=" Classement Saint-Émilion : un procès en mars)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-02/classement-saint-emilion-un-proces-en-mars.php"
           data-target-type="story"
           data-target-id="dac8222f6b313fdda8545b1ba23dfcac"
           data-target-legacy-id="5296397"
        >
                        <span class="title mostRecentCard__title ">Classement Saint-Émilion : un procès en mars</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Huit ans après les premières plaintes et après de multiples péripéties procédurales, deux figures influentes du Bordelais, Hubert de Boüard et Philippe Castéja seront jugés le 8 mars par le tribunal correctionnel de Bordeaux pour prise illégale d’intérêts, dans l’affaire du classement controversé du Saint-Émilion de 2012.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 2 novembre</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            GOU
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/80/d5393c40004c30a1834dd70eeb71e356/5296049">
        </div>
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-01/commander-les-produits-de-la-grande-degustation.php"
       class="visual"
       title="Commander les produits de La Grande Dégustation"
       data-target-type="story"
       data-target-id="d5393c40004c30a1834dd70eeb71e356"
       data-target-legacy-id="5296049"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/63454a34-1ae0-11eb-b8ad-02fe89184577.jpg" alt=" Commander les produits de La Grande Dégustation)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-11-01/commander-les-produits-de-la-grande-degustation.php"
           data-target-type="story"
           data-target-id="d5393c40004c30a1834dd70eeb71e356"
           data-target-legacy-id="5296049"
        >
                        <span class="title mostRecentCard__title ">Commander les produits de La Grande Dégustation</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            La Grande Dégustation de Montréal devait célébrer son dixième anniversaire cette année. Les organisateurs ont dû reporter les célébrations, mais ils ont maintenu l’évènement de manière virtuelle.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 1 novembre</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5fa6ec3e00383-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5fa6ec3e00383-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5fa6ec3e00383-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents3"
                                var adSlot = document.querySelector("[data-name=ad5fa6ec3e00383-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        if (Array.prototype.slice.call(current.querySelectorAll(".skip-data-ads-position-container")).length) {
                            positionName = positionNamePrefix + (Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length - 1)
                        } else {
                            positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                        }
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5fa6ec3e00383-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5fa6ec3e00383-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            GOU
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/80/8c8c6b6fcc8234cb892e29ada690cdb3/5296008">
        </div>
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-10-31/cinco-leguas-la-maldicion-clin-d-oeil-a-l-halloween.php"
       class="visual"
       title="Cinco Leguas La Maldicion : clin d’œil à l’Halloween"
       data-target-type="story"
       data-target-id="8c8c6b6fcc8234cb892e29ada690cdb3"
       data-target-legacy-id="5296008"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/bea4a13f-1acc-11eb-b8ad-02fe89184577.jpg" alt=" Cinco Leguas La Maldicion : clin d’œil à l’Halloween)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-10-31/cinco-leguas-la-maldicion-clin-d-oeil-a-l-halloween.php"
           data-target-type="story"
           data-target-id="8c8c6b6fcc8234cb892e29ada690cdb3"
           data-target-legacy-id="5296008"
        >
                        <span class="title mostRecentCard__title ">Cinco Leguas La Maldicion : clin d’œil à l’Halloween</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Pour faire un clin d’œil à l’Halloween, cette cuvée d’Espagne ne pouvait pas arriver à un meilleur moment. Son nom signifie malédiction.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 31 octobre</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            GOU
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/80/20f894c9f941314faf6c7365bb30fcb4/5296052">
        </div>
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-10-31/vins-de-la-semaine-les-questions-a-se-poser.php"
       class="visual"
       title="Vins de la semaine : les questions à se poser"
       data-target-type="story"
       data-target-id="20f894c9f941314faf6c7365bb30fcb4"
       data-target-legacy-id="5296052"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/83af373b-1ae1-11eb-b8ad-02fe89184577.jpg" alt=" Vins de la semaine : les questions à se poser)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-10-31/vins-de-la-semaine-les-questions-a-se-poser.php"
           data-target-type="story"
           data-target-id="20f894c9f941314faf6c7365bb30fcb4"
           data-target-legacy-id="5296052"
        >
                        <span class="title mostRecentCard__title ">Vins de la semaine : les questions à se poser</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Je notais récemment l’incohérence de certains vignerons qui travaillent en bio, mais qui utilisent des bouteilles lourdes. Peut-être que la viticulture est propre ou qu’on n’a pas ajouté de sulfites, mais qu’en est-il du reste ? Les pratiques sont-elles équitables ? Les employés bien rémunérés ? Qu’en est-il de l’utilisation d’eau et d’énergie ? Des émissions de carbone ? Toutes des questions auxquelles Fetzer, la maison mère de Bonterra, a une réponse dans son plan de durabilité. Oui, c’est une grosse boîte qui produit des vins commerciaux, mais c’est un pionnier du bio en Californie et son engagement remarquable va très au-delà d’une viticulture propre.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 31 octobre</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            GOU
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/80/95e2a1bc78a93066b3120ed26e56b755/5295996">
        </div>
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-10-30/champagne-pour-angelina-jolie-et-brad-pitt.php"
       class="visual"
       title="Champagne pour Angelina Jolie et Brad Pitt"
       data-target-type="story"
       data-target-id="95e2a1bc78a93066b3120ed26e56b755"
       data-target-legacy-id="5295996"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/6c59e026-1abd-11eb-b8ad-02fe89184577.jpg" alt=" Champagne pour Angelina Jolie et Brad Pitt)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-10-30/champagne-pour-angelina-jolie-et-brad-pitt.php"
           data-target-type="story"
           data-target-id="95e2a1bc78a93066b3120ed26e56b755"
           data-target-legacy-id="5295996"
        >
                        <span class="title mostRecentCard__title ">Champagne pour Angelina Jolie et Brad Pitt</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Bordeaux) Fleur de Miraval, la maison de champagne rosé créée par Brad Pitt et Angelina Jolie dans la Marne en janvier a lancé le 15 octobre la commercialisation de ses 20 000 premières bouteilles à travers le monde.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 30 octobre</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            GOU
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/80/9edf45266def342fb671d5d35a171e10/5295512">
        </div>
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-10-27/une-vendange-mondiale-stable-en-2020.php"
       class="visual"
       title="Une vendange mondiale stable en 2020"
       data-target-type="story"
       data-target-id="9edf45266def342fb671d5d35a171e10"
       data-target-legacy-id="5295512"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/89b576f1-187b-11eb-b8ad-02fe89184577.jpg" alt=" Une vendange mondiale stable en 2020)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-10-27/une-vendange-mondiale-stable-en-2020.php"
           data-target-type="story"
           data-target-id="9edf45266def342fb671d5d35a171e10"
           data-target-legacy-id="5295512"
        >
                        <span class="title mostRecentCard__title ">Une vendange mondiale stable en 2020</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Paris) La production mondiale de vin devrait être globalement stable en 2020, selon l’Organisation internationale de la vigne et du vin (OIV) qui s’inquiète de l’impact du changement climatique sur la vigne, les vendanges 2020 s’inscrivant « sous la moyenne » des cinq dernières années.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 27 octobre</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5fa6ec3e0136c-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5fa6ec3e0136c-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5fa6ec3e0136c-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents4"
                                var adSlot = document.querySelector("[data-name=ad5fa6ec3e0136c-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        if (Array.prototype.slice.call(current.querySelectorAll(".skip-data-ads-position-container")).length) {
                            positionName = positionNamePrefix + (Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length - 1)
                        } else {
                            positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                        }
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5fa6ec3e0136c-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5fa6ec3e0136c-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            GOU
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/80/16305c25065f33ca94fea1b9aca62811/5295494">
        </div>
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-10-27/les-vignerons-francais-victimes-des-droits-de-douane-de-l-administration-trump.php"
       class="visual"
       title="Les vignerons français victimes des droits de douane de l’administration Trump"
       data-target-type="story"
       data-target-id="16305c25065f33ca94fea1b9aca62811"
       data-target-legacy-id="5295494"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/3ae530a5-186e-11eb-b8ad-02fe89184577.jpg" alt=" Les vignerons français victimes des droits de douane de l’administration Trump)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-10-27/les-vignerons-francais-victimes-des-droits-de-douane-de-l-administration-trump.php"
           data-target-type="story"
           data-target-id="16305c25065f33ca94fea1b9aca62811"
           data-target-legacy-id="5295494"
        >
                        <span class="title mostRecentCard__title ">Les vignerons français victimes des droits de douane de l’administration Trump</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Thauvenay) Au domaine Serge Laloue, une propriété viticole de la vallée de la Loire, trois palettes de cartons de vin sont prêtes à partir aux États-Unis. Une adresse dans la banlieue de Boston, « Haverhill, MA », barre en grosses lettres une étiquette verte.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 27 octobre</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            GOU
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/80/12b6ee0784d433c78f22779dd7abeff4/5295325">
        </div>
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-10-26/faire-le-plein-d-importations-privees-sans-se-fatiguer.php"
       class="visual"
       title="Faire le plein d’importations privées sans se fatiguer"
       data-target-type="story"
       data-target-id="12b6ee0784d433c78f22779dd7abeff4"
       data-target-legacy-id="5295325"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/276d6b04-179a-11eb-b8ad-02fe89184577.jpg" alt=" Faire le plein d’importations privées sans se fatiguer)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/gourmand/alcools/2020-10-26/faire-le-plein-d-importations-privees-sans-se-fatiguer.php"
           data-target-type="story"
           data-target-id="12b6ee0784d433c78f22779dd7abeff4"
           data-target-legacy-id="5295325"
        >
                        <span class="title mostRecentCard__title ">Faire le plein d’importations privées sans se fatiguer</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Les amateurs de vin d’importation privée (IP) ont une bonne nouvelle à célébrer cette semaine, avec l’aboutissement de longues négociations entre la SAQ et le RASPIPAV, qui regroupe les agences d’IP.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 26 octobre</span>

            </span>
        </div>
    </div>
</article>


    </section>

                </div>
                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":54,"atts":"TRBYRlxITU0=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
