<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : 1b49b440b6483a188007090146f9ded1 -->
<!-- Legacy id :  -->
<!-- source: SB -->
<title>Durant la pandémie | Les aînés accusent Québec de les avoir « infantilisés » | La Presse</title>
<meta name="description" content=" « Infantilisés » par le gouvernement durant la pandémie, les aînés contre-attaquent. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/covid-19/2022-02-21/durant-la-pandemie/les-aines-accusent-quebec-de-les-avoir-infantilises.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/v2/924x/r3996/e786337a65623ecd848c9b9d4d220826.jpg" />

<meta property="article:section" content="COVID-19"/>
<meta property="article:published_time" content="2022-02-21T12:03:28-05:00"/>
<meta property="article:modified_time" content="2022-02-21T12:27:28-05:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/covid-19/2022-02-21/durant-la-pandemie/les-aines-accusent-quebec-de-les-avoir-infantilises.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/covid-19/2022-02-21/durant-la-pandemie/les-aines-accusent-quebec-de-les-avoir-infantilises.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Durant la pandémie | Les aînés accusent Québec de les avoir « infantilisés »"/>
    <meta property="og:description" content=" « Infantilisés » par le gouvernement durant la pandémie, les aînés contre-attaquent. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/covid-19/2022-02-21/durant-la-pandemie/les-aines-accusent-quebec-de-les-avoir-infantilises.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/e786337a65623ecd848c9b9d4d220826.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Durant la pandémie | Les aînés accusent Québec de les avoir « infantilisés »" />
<meta name="twitter:description" content=" « Infantilisés » par le gouvernement durant la pandémie, les aînés contre-attaquent. " />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/e786337a65623ecd848c9b9d4d220826.jpg" />

    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>var STATIC_LPCDN_BASE_URL = "https://static.lpcdn.ca/lpweb"</script>
<script>var WEATHER_CITIES_ENDPOINT_URL = "https://weather-api.lapresse.ca/weather/cities/"</script>
<script>var WEATHER_DEFAULT_CITY_ID = "1827"</script>
<script>var WEATHER_PATH = "https://www.lapresse.ca/meteo/ville/"</script>

    <script>
    var ngAppGlobals = {
        storyLegacyId: '',
        storyId: '1b49b440b6483a188007090146f9ded1',
        sectionId: '258',
        rootSectionId: '258',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Actualites',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"1b49b440b6483a188007090146f9ded1","suptitle":"durant-la-pandemie","publicationDate":"2022-02-21","microtheme":[],"sectionName":"covid-19"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop',
            pathUrl: window.location.hostname + window.location.pathname,
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
    var READER_PROFILE_API = 'https://reader-profile-api.lapresse.ca';
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.7a7ac675a2200b0c9957.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.9372c9de76ce32395384a0818ea2ec60.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.ccd8941be113acf11958f4b87ac1514a.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.ba70c2777805e14df5c4.js"></script>
    
    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '',              'storyId': '1b49b440b6483a188007090146f9ded1',              'leafSection': 'COVID-19',              'rootSection': 'COVID-19',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    <script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
    
    
<script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

<script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>


<script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>

<script>
    var optable = optable || {};
    optable.cmd = optable.cmd || [];
</script>
<script>
    LPOptable.init();
    LPOptable.identify();
    LPOptable.cacheTargeting();
    LPOptable.listenToNewsletterSubscription();
</script>


<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>

<script>
    var _LPAdsGoogle = new LPAdsGoogle();
    var _productGalleryCreativeTemplateIds = [12056637];
    _LPAdsGoogle.init(_productGalleryCreativeTemplateIds);

    var LPAds = _LPAdsGoogle;
</script>


        <script async src="https://micro.rubiconproject.com/prebid/dynamic/23098.js"></script>
    <script>
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>

    <script>

    var LPAdsMagniteDecorator = function(){

        this._magnite = null
        this._decorated = null

        this.init = function(magnite, decorated) {
            this._magnite = magnite
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            this._decorated.loadGlobalConfigurationOptions({"differAdLoading" : true})
        }

        this.isProductGalleryAd = function (creativeTemplateId) {
            return this._decorated.isProductGalleryAd(creativeTemplateId);
        };

        this.loadDeviceInstanceIdTag = function() {
            this._decorated.loadDeviceInstanceIdTag();
        }

        this.loadReaderIdTag = function() {
            this._decorated.loadReaderIdTag();
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._magnite.que.push(function () {
                    self._magnite.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }
    }
</script>

    <script>
        var _LPAdsMagnite = new LPAdsMagniteDecorator();
        _LPAdsMagnite.init(pbjs, _LPAdsGoogle);

        console.debug('Overriding LPAds implementation with prebid decorator');
        LPAds = _LPAdsMagnite;
    </script>


<script>
    LPAds.loadGlobalConfigurationOptions({});
    LPAds.loadDeviceInstanceIdTag();
    LPAds.loadReaderIdTag();
    LPAds.enableServices();
</script>


        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script defer type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.dd07fc24e01d1ae16ccf.js"></script>

    <script type="text/javascript">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</script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn(), navigator.userAgent);
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.a2b5cf270a2b7af141c5.css"/>
    <style>
    /* FIX image rendering for Chrome version 29 and above */
    @media screen and (-webkit-min-device-pixel-ratio:0)
    and (min-resolution:.001dpcm) {
        picture img { image-rendering: -webkit-optimize-contrast; }
    }
</style>

</head>

<body class="storyPage storyPage--desktop pageView__desktop ACT" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>




<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked pageBlock--emplacement-storyPageHeaderAd">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = ["fluid",[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    LPAds.registerSpotReceived(slotName, function (slotData) {
                        if (slotData) {
                            if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                                console.debug('Ads: Product gallery detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '728px';
                            }
                        }
                    });

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>



<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, lundi 21 février 2022</div>
        </div>
        <div class="mainNav__header__item">
    
    <div class="weatherWidget display-none ">
        <a  href="">
            <span class="weatherWidget__city"></span>
            <span class="weatherWidget__weatherIcon"><img alt="" src=""/></span>
            <span class="weatherWidget__temperature"></span>
        </a>
    </div>
</div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionCOVID-19"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CTXT  " href="https://www.lapresse.ca/contexte/">
                        Contexte
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--ACT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionCOVID-19"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/analyses/" title="Analyses">
                                    Analyses
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CTXT ">
                    <span class="burger__sections__item">
                        Contexte
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/contexte/" title="Contexte">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>

</header>

<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/covid-19/2022-02-21/durant-la-pandemie/les-aines-accusent-quebec-de-les-avoir-infantilises.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/e786337a65623ecd848c9b9d4d220826.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/258/1b49b440b6483a188007090146f9ded1/">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fcovid-19%2F2022-02-21%2Fdurant-la-pandemie%2Fles-aines-accusent-quebec-de-les-avoir-infantilises.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fcovid-19%2F2022-02-21%2Fdurant-la-pandemie%2Fles-aines-accusent-quebec-de-les-avoir-infantilises.php&text=Durant%20la%20pand%C3%A9mie%20%7C%20Les%20a%C3%AEn%C3%A9s%20accusent%20Qu%C3%A9bec%20de%20les%20avoir%20%C2%AB%C2%A0infantilis%C3%A9s%C2%A0%C2%BB&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fcovid-19%2F2022-02-21%2Fdurant-la-pandemie%2Fles-aines-accusent-quebec-de-les-avoir-infantilises.php&title=Les%20a%C3%AEn%C3%A9s%20accusent%20Qu%C3%A9bec%20de%20les%20avoir%20%C2%AB%C2%A0infantilis%C3%A9s%C2%A0%C2%BB'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/covid-19/2022-02-21/durant-la-pandemie/les-aines-accusent-quebec-de-les-avoir-infantilises.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader ">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            Durant la pandémie
        </small>
        <span class="title titleModule__main" itemprop="headline">
        Les aînés accusent Québec de les avoir « infantilisés »
    </span>
</h1>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/924x/r3996/e786337a65623ecd848c9b9d4d220826.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/924x/r3996/e786337a65623ecd848c9b9d4d220826.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/924x/r3996/e786337a65623ecd848c9b9d4d220826.jpg" alt="" class="photoModule__visual" itemprop="contentUrl url">
        </picture>
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO FRANÇOIS ROY, ARCHIVES LA PRESSE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Les aînés réclament notamment une nouvelle allocation financière et préparent un ensemble de revendications pour ne plus jamais revivre un drame aussi éprouvant. </p>
                    </figcaption>
    </figure>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">(Québec) « Infantilisés » par le gouvernement durant la pandémie, les aînés contre-attaquent. </p>

                    
<div class='datewrapper '>
            <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 12h03</span>
    <span class="publicationsDate--type-update">Mis à jour à 12h27</span>

            </span>
        </div>
       <div id="socialShare_6213d8bc385da" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#socialShare_6213d8bc385da">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fcovid-19%2F2022-02-21%2Fdurant-la-pandemie%2Fles-aines-accusent-quebec-de-les-avoir-infantilises.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fcovid-19%2F2022-02-21%2Fdurant-la-pandemie%2Fles-aines-accusent-quebec-de-les-avoir-infantilises.php&text=Les%20a%C3%AEn%C3%A9s%20accusent%20Qu%C3%A9bec%20de%20les%20avoir%20%C2%AB%C2%A0infantilis%C3%A9s%C2%A0%C2%BB&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fcovid-19%2F2022-02-21%2Fdurant-la-pandemie%2Fles-aines-accusent-quebec-de-les-avoir-infantilises.php&title=Les%20a%C3%AEn%C3%A9s%20accusent%20Qu%C3%A9bec%20de%20les%20avoir%20%C2%AB%C2%A0infantilis%C3%A9s%C2%A0%C2%BB'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/covid-19/2022-02-21/durant-la-pandemie/les-aines-accusent-quebec-de-les-avoir-infantilises.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <div class='author authorModule' >
        <div  class='details authorModule__details'>
                    <span class='name authorModule__name '>Patrice Bergeron</span>
                            <span class='organization authorModule__organisation '>La Presse Canadienne</span>
            </div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Ils réclament notamment une nouvelle allocation financière et préparent un ensemble de revendications pour ne plus « jamais revivre » un drame aussi éprouvant. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Nous nous sommes sentis infantilisés et nous avons souffert d’isolement plus que jamais », a témoigné Lise Lapointe, de la Coalition pour la dignité des aînés, en conférence de presse lundi matin à la tribune de la presse parlementaire de Québec. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« On nous le répétait à chaque conférence de presse, nous étions devenus des personnes condamnées à notre résidence. Ça a créé des problèmes mentaux. On ne pouvait même plus sortir pour nous approvisionner. On a vraiment senti qu’on avait atteint un âge plus que difficile. » </p>

                    <div  class="slimcut" id="div_telaria_outstream">
    

<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6213d8bc386e1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6213d8bc386e1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6213d8bc386e1-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6213d8bc386e1-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Les organismes ont annoncé la tenue d’États généraux sur les conditions de vie des aînés le 3 mai, une vaste consultation pour aboutir à des exigences précises, notamment concernant les services et le soutien à domicile. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Les associations demandent aussi une nouvelle allocation pour préserver le pouvoir d’achat des aînés, durement affecté par l’inflation. </p>

    
	
</div>

            <div class="adsWrapper greyLineToppedBox">
                


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6213d8bc38772-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6213d8bc38772-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6213d8bc38772-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6213d8bc38772-adSlotLppos";
                var dimensions = ["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,200]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                
<style>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</style>

<script>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</script>



<div class="newsletterRegisterBox newsletterRegisterBox--small" data-object-id="bulletindusoir">
    <div class="nl_box">
        <div class="nl_box-wrapper">
            <div class="nl_box-wrapper-inner">
                <header class="nl_box-wrapper-inner-header nl_box-wrapper-inner-header--bulletindusoir">
                    <img src="https://static.lpcdn.ca/lpweb/mobile/img/infolettres/img-infolettre-bulletindusoir-icon.png" alt="Le bulletin du soir">
                        <div class="nl_box-wrapper-inner-text">
                            <p class="nl_box-wrapper-tag nl_box-wrapper-tag--bulletindusoir">Infolettre</p>
                            <p class="nl_box-wrapper-title nl_box-wrapper-title--bulletindusoir">Le bulletin <br>du soir</p>
                        </div>
                    <p class="nl_box-wrapper-subtitle">Du lundi au vendredi soir, recevez un condensé d’actualités résumé par un journaliste afin de ne rien manquer.</p>
                </header>

                <div class="newsletterRegisterBox__authLoadingIndicator">
                    <div class="spinner">
            <div class="spinner__line spinner__line--1"></div>
            <div class="spinner__line spinner__line--2"></div>
            <div class="spinner__line spinner__line--3"></div>
            <div class="spinner__line spinner__line--4"></div>
            <div class="spinner__line spinner__line--5"></div>
            <div class="spinner__line spinner__line--6"></div>
            <div class="spinner__line spinner__line--7"></div>
            <div class="spinner__line spinner__line--8"></div>
            <div class="spinner__line spinner__line--9"></div>
            <div class="spinner__line spinner__line--10"></div>
            <div class="spinner__line spinner__line--11"></div>
            <div class="spinner__line spinner__line--12"></div>
    </div>

                </div>

                <!-- DEFAULT SUBSCRIBTION VIEW -->
                <div class="nl_box-wrapper-form notConnected" id="form_rlad6213d8bc387ea" style="display:none">
                    <div class="nl_box-wrapper-form-text">
                        <input id="type_infolettread6213d8bc387ea" type="hidden" value="bulletindusoir"/>
                        <div class="nl_box-wrapper-form-error" id="error_globalad6213d8bc387ea">Veuillez remplir les champs SVP</div>
                        <input id="courrielad6213d8bc387ea" type="email" placeholder="Courriel" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_emailad6213d8bc387ea">Le format du champ Courriel n&rsquo;est pas valide</div>
                        <input id="prenomad6213d8bc387ea" type="text" placeholder="Pr&eacute;nom" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_prenomad6213d8bc387ea">Le format du champ Prenom n&rsquo;est pas valide</div>
                        <input id="nomad6213d8bc387ea" type="text" placeholder="Nom" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_nomad6213d8bc387ea">Le format du champ Nom n&rsquo;est pas valide</div>
                    </div>
                    <div class="nl_box-wrapper-form-btn-submit">
                        <input type="button" disabled="disabled" class="nl_box-wrapper-form-submit nl_disable-button" onclick="subscribe_new_reader('ad6213d8bc387ea');" value="Je m’inscris">
                        <div class="nl_box-privacy-policy">
                            Voir notre <a href="/politique.php" target="_blank">politique de confidentialité</a>
                        </div>
                    </div>
                </div>

                <!-- CONNECTED USER AND UNSUBSCRIBE -->
                <div class="nl_box-wrapper-form connectedUnsubcribe" id="form_rlad6213d8bc387ea" style="display:none">
                    <div class="nl_box-wrapper-form-text">
                        <div class="nl_box-wrapper-form-text-lead">
                            <p>Inscrivez-vous avec votre compte<br/>La Presse
                            <span class="subscriberEmail"></span></p>
                        </div>
                        <input type="hidden" id="fb-token-id" value=""/>
                        <input type="button" class="nl_box-wrapper-form-submit bg-gray" onclick="subscribe_reader('ad6213d8bc387ea');" value="Je m'inscris">
                        <div class="nl_box-privacy-policy">
                            Voir notre <a href="/politique.php" target="_blank">politique de confidentialité</a>
                        </div>
                    </div>
                </div>

                <div class="nl_box-confirm" id="thankyou_rlad6213d8bc387ea">
                    <span class="nl_icn-success-icon"></span>
                    <span class="nl_icn-success">L'inscription à l'infolettre avec<br><span class="subscriberEmailSuccess"></span> est réussie. Merci.</span>
                </div>
                <div class="nl_box-clear"></div>
            </div>
        </div>
    </div>
</div>

<script>
    document.querySelectorAll('.nl_input-text').forEach(item => {
        item.addEventListener('input', function (event) {
            if (validForm("ad6213d8bc387ea") === true) {
                document.querySelector('.nl_box-wrapper-form-submit').classList.remove('nl_disable-button')
                document.querySelector('.nl_box-wrapper-form-submit').disabled = false;
            } else {
                document.querySelector('.nl_box-wrapper-form-submit').classList.add('nl_disable-button')
                document.querySelector('.nl_box-wrapper-form-submit').disabled = true;
            }
        });
    });
    document.querySelector(".newsletterRegisterBox__authLoadingIndicator").style.display = 'none';
    selectView('default');
</script>


    <div class="webparts" data-webpart-url="/webparts/ads"></div>
                <div class="webparts" data-webpart-url="/webparts/trending/258/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/258/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/258/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/258/1b49b440b6483a188007090146f9ded1"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>

                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>
                    </aside>
        <aside class="row mainContent__mostRecent">
            <div data-location="story">
                    <div
            id="contentCard"
            class="contentCard storyPage__contentCard"
    ></div>
    <script>
        ngBraze.showContentCard(
            'contentCard',
            '1b49b440b6483a188007090146f9ded1',
            'regular',
            '258',
            '258',
        );
    </script>

            </div>
                                                <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                        
    
<section class="mostRecent ACT mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName"><span class="text-insecable">COVID-19</span></span>
        <span class="sectionNameSuffix">En continu</span>
    </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            ACT
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/f18984b9e25f393eb587c683b2d668e3/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-21/bilan-de-la-covid-19/trois-deces-18-hospitalisations-de-plus.php"
       class="visual"
       title="Trois décès, 18 hospitalisations de plus"
       data-target-type="story"
       data-target-id="f18984b9e25f393eb587c683b2d668e3"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/efb82aaab6d73350b20ab0a634602926.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/efb82aaab6d73350b20ab0a634602926.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/efb82aaab6d73350b20ab0a634602926.jpg" alt="Bilan de la COVID-19 Trois décès, 18 hospitalisations de plus" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-21/bilan-de-la-covid-19/trois-deces-18-hospitalisations-de-plus.php"
               data-target-type="story"
               data-target-id="f18984b9e25f393eb587c683b2d668e3"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Bilan de la COVID-19</span>
                                <span class="title mostRecentCard__title ">Trois décès, 18 hospitalisations de plus</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Le Québec a rapporté lundi 18 hospitalisations de plus que la veille, ainsi que trois nouveaux décès liés à la COVID-19. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 11h01</span>
    <span class="publicationsDate--type-update">Mis à jour à 11h11</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            ACT
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/7825ed1b9ea936a5b3fed569dd81c787/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-21/mesures-sanitaires/de-nouveaux-assouplissements-en-vigueur-lundi.php"
       class="visual"
       title="De nouveaux assouplissements en vigueur lundi"
       data-target-type="story"
       data-target-id="7825ed1b9ea936a5b3fed569dd81c787"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/cda7ed5dbd6031b7b19c75f61aae6dc9.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/cda7ed5dbd6031b7b19c75f61aae6dc9.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/cda7ed5dbd6031b7b19c75f61aae6dc9.jpg" alt="Mesures sanitaires De nouveaux assouplissements en vigueur lundi" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-21/mesures-sanitaires/de-nouveaux-assouplissements-en-vigueur-lundi.php"
               data-target-type="story"
               data-target-id="7825ed1b9ea936a5b3fed569dd81c787"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Mesures sanitaires</span>
                                <span class="title mostRecentCard__title ">De nouveaux assouplissements en vigueur lundi</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) Le calendrier québécois des assouplissements des restrictions sanitaires liées à la COVID-19 prévoit qu’à compter de ce lundi, tous les établissements de commerce au détail peuvent rouvrir ouvrir à 100 % de leur capacité. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h27</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div class="slotWrapper adSpotBlock__slotWrapper">
            <script type="text/javascript" id="native-1">
                var scriptId = document.getElementById("native-1");
                var scriptIdParent = scriptId.parentNode;
                var container = document.createElement("div");
                container.className = "native-ad-09aad792-e5e4-4767-ba40-b14df6f4f92c adSlot";
                scriptIdParent.insertBefore(container, scriptId);

                window.native = window.native || [];
                window.native.push({
                    apiKey: "4PPN9MRTHRPVQ5RXJYJW",
                    code: "09aad792-e5e4-4767-ba40-b14df6f4f92c",
                    params: {
                        locale: "fr",
                    }
                });

                const ad1 = document.getElementById("native-1").parentNode;
                const observer1 = new MutationObserver(
                    function(mutationsList, observer) {
                        for(const mutation of mutationsList) {
                            if (mutation.type === 'childList' ) {
                                for(const node of mutation.addedNodes) {
                                    if (node instanceof HTMLElement) {
                                        if (node.classList.contains('native-loaded')) {
                                            document.getElementById("native-1").parentNode.parentNode.classList.remove("isEmpty");
                                            observer.disconnect();
                                            return;
                                        }
                                    }
                                }
                            }
                        }
                    }
                );

                observer1.observe(ad1, { childList: true, subtree: true });

                (function(d) {
                    var script = d.createElement("script");
                    script.async = true;
                    script.src = "https://s.yimg.com/dy/ads/native.js";
                    d.body.appendChild(script);
                })(document);

            </script>
        </div>
    </div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            ACT
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/0bf5189fbb6a3c02a19fc5f7442eed62/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-21/quartiers-vulnerables/les-initiatives-de-proximite-au-coeur-de-la-solution.php"
       class="visual"
       title="Les « initiatives de proximité » au cœur de la solution"
       data-target-type="story"
       data-target-id="0bf5189fbb6a3c02a19fc5f7442eed62"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/1dfb2f0880343ce48e1c9e93a86c9648.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/1dfb2f0880343ce48e1c9e93a86c9648.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/1dfb2f0880343ce48e1c9e93a86c9648.jpg" alt="Quartiers vulnérables Les « initiatives de proximité » au cœur de la solution" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-21/quartiers-vulnerables/les-initiatives-de-proximite-au-coeur-de-la-solution.php"
               data-target-type="story"
               data-target-id="0bf5189fbb6a3c02a19fc5f7442eed62"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Quartiers vulnérables</span>
                                <span class="title mostRecentCard__title ">Les « initiatives de proximité » au cœur de la solution</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Logements insalubres et insuffisants, travailleurs vulnérables, sous-financement communautaire : plusieurs raisons expliquent pourquoi les quartiers plus vulnérables de la métropole, comme Montréal-Nord ou Saint-Léonard, ont été durement frappés par la COVID-19. À l’heure où le Québec se déconfine, des approches « chirurgicales » et ciblées y semblent donc plus urgentes que jamais. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 5h00</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            ACT
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/6baeea99ccef35fb9850001000d98bea/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-21/le-paxlovid-demeure-difficile-d-acces.php"
       class="visual"
       title="Le Paxlovid demeure difficile d’accès"
       data-target-type="story"
       data-target-id="6baeea99ccef35fb9850001000d98bea"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/bd60a7d00f0430dc8bfb4036066b6a85.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/bd60a7d00f0430dc8bfb4036066b6a85.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/bd60a7d00f0430dc8bfb4036066b6a85.jpg" alt=" Le Paxlovid demeure difficile d’accès" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-21/le-paxlovid-demeure-difficile-d-acces.php"
               data-target-type="story"
               data-target-id="6baeea99ccef35fb9850001000d98bea"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Le Paxlovid demeure difficile d’accès</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Le nombre de patients qui peuvent recevoir le Paxlovid en cas de test COVID-19 positif a été élargi jeudi par le ministère de la Santé et des Services sociaux du Québec. Mais son accès demeure très limité : entre le moment où la maladie est détectée et celui où le traitement est approuvé pour un patient, il est souvent trop tard. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 5h00</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            ACT
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/31e09e62cff530c4974c261cc4c85c0a/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-20/bilan-de-la-covid-19-au-quebec/31-hospitalisations-de-moins-12-deces.php"
       class="visual"
       title="31 hospitalisations de moins, 12 décès "
       data-target-type="story"
       data-target-id="31e09e62cff530c4974c261cc4c85c0a"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c2dde00460ad3d10b51c4a4e7ab72fea.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c2dde00460ad3d10b51c4a4e7ab72fea.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/c2dde00460ad3d10b51c4a4e7ab72fea.jpg" alt="Bilan de la COVID-19 au Québec 31 hospitalisations de moins, 12 décès " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-20/bilan-de-la-covid-19-au-quebec/31-hospitalisations-de-moins-12-deces.php"
               data-target-type="story"
               data-target-id="31e09e62cff530c4974c261cc4c85c0a"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Bilan de la COVID-19 au Québec</span>
                                <span class="title mostRecentCard__title ">31 hospitalisations de moins, 12 décès </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                On compte dimanche au Québec 31 hospitalisations de moins que la veille. On rapporte également 12 morts supplémentaires en raison du virus. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 11h42</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            ACT
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/3cfdbc34b8a13cbbbd98ba656ac0d6ac/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-20/covid-19/derriere-les-portes-d-un-chsld.php"
       class="visual"
       title="Derrière les portes d’un CHSLD"
       data-target-type="story"
       data-target-id="3cfdbc34b8a13cbbbd98ba656ac0d6ac"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/fca4d9ad602b305f93b33eecd3d61492.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/fca4d9ad602b305f93b33eecd3d61492.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/fca4d9ad602b305f93b33eecd3d61492.jpg" alt="COVID-19 Derrière les portes d’un CHSLD" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-20/covid-19/derriere-les-portes-d-un-chsld.php"
               data-target-type="story"
               data-target-id="3cfdbc34b8a13cbbbd98ba656ac0d6ac"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">COVID-19</span>
                                <span class="title mostRecentCard__title ">Derrière les portes d’un CHSLD</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Depuis la mi-janvier, plus de 1300 fonctionnaires ont répondu à l’appel du gouvernement et se sont portés volontaires pour devenir temporairement aides de service dans le réseau de la santé. Notre journaliste s’est jointe au mouvement et a travaillé huit jours dans un CHSLD. Elle a été témoin de l’isolement qui pèse lourd sur les résidants. Mais aussi de la bienveillance des travailleurs et de petits moments de bonheur.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 5h00</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div class="slotWrapper adSpotBlock__slotWrapper">
            <script type="text/javascript" id="native-2">
                var scriptId = document.getElementById("native-2");
                var scriptIdParent = scriptId.parentNode;
                var container = document.createElement("div");
                container.className = "native-ad-1f6e50a2-6b0c-42a4-a7eb-9636ab805fdf adSlot";
                scriptIdParent.insertBefore(container, scriptId);

                window.native = window.native || [];
                window.native.push({
                    apiKey: "4PPN9MRTHRPVQ5RXJYJW",
                    code: "1f6e50a2-6b0c-42a4-a7eb-9636ab805fdf",
                    params: {
                        locale: "fr",
                    }
                });

                const ad2 = document.getElementById("native-2").parentNode;
                const observer2 = new MutationObserver(
                    function(mutationsList, observer) {
                        for(const mutation of mutationsList) {
                            if (mutation.type === 'childList' ) {
                                for(const node of mutation.addedNodes) {
                                    if (node instanceof HTMLElement) {
                                        if (node.classList.contains('native-loaded')) {
                                            document.getElementById("native-2").parentNode.parentNode.classList.remove("isEmpty");
                                            observer.disconnect();
                                            return;
                                        }
                                    }
                                }
                            }
                        }
                    }
                );

                observer2.observe(ad2, { childList: true, subtree: true });

                (function(d) {
                    var script = d.createElement("script");
                    script.async = true;
                    script.src = "https://s.yimg.com/dy/ads/native.js";
                    d.body.appendChild(script);
                })(document);

            </script>
        </div>
    </div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            ACT
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/4406914574d3361abf75dd50f08ae984/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-19/bilan-de-la-covid-19-au-quebec/45-hospitalisations-de-moins-6-deces.php"
       class="visual"
       title="45 hospitalisations de moins, 6 décès"
       data-target-type="story"
       data-target-id="4406914574d3361abf75dd50f08ae984"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/07503a0dc7113ae8929b48838c3e1515.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/07503a0dc7113ae8929b48838c3e1515.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/07503a0dc7113ae8929b48838c3e1515.jpg" alt="Bilan de la COVID-19 au Québec 45 hospitalisations de moins, 6 décès" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-19/bilan-de-la-covid-19-au-quebec/45-hospitalisations-de-moins-6-deces.php"
               data-target-type="story"
               data-target-id="4406914574d3361abf75dd50f08ae984"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Bilan de la COVID-19 au Québec</span>
                                <span class="title mostRecentCard__title ">45 hospitalisations de moins, 6 décès</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                La tendance à la baisse des hospitalisations se poursuit au Québec, où 45 personnes de moins étaient hospitalisées samedi par rapport à la veille. On a par ailleurs rapporté six personnes de plus ayant succombé à la COVID-19 dans la province. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 19 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            ACT
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/b9301501abe33974a408a33ed03cebce/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-19/le-dr-boileau-ouvre-la-porte-au-retrait-du-masque-a-l-ecole.php"
       class="visual"
       title="Le Dr Boileau ouvre la porte au retrait du masque à l’école"
       data-target-type="story"
       data-target-id="b9301501abe33974a408a33ed03cebce"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/0eb353362cd538e5a5af38a13d4b875d.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/0eb353362cd538e5a5af38a13d4b875d.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/0eb353362cd538e5a5af38a13d4b875d.jpg" alt=" Le Dr Boileau ouvre la porte au retrait du masque à l’école" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-19/le-dr-boileau-ouvre-la-porte-au-retrait-du-masque-a-l-ecole.php"
               data-target-type="story"
               data-target-id="b9301501abe33974a408a33ed03cebce"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Le D<sup>r </sup>Boileau ouvre la porte au retrait du masque à l’école</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Les autorités de santé publique analyseront sérieusement ce week-end la possibilité d’annoncer la fin du port du masque obligatoire dans les écoles primaires et secondaires. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 19 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            ACT
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/712f715aac1b3abc9f77007c4165fc0e/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-19/a-quoi-ressemblera-votre-printemps.php"
       class="visual"
       title="À quoi ressemblera votre printemps ? "
       data-target-type="story"
       data-target-id="712f715aac1b3abc9f77007c4165fc0e"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/9ef6ea1b5e1036f1b26198410f28f023.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/9ef6ea1b5e1036f1b26198410f28f023.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/9ef6ea1b5e1036f1b26198410f28f023.jpg" alt=" À quoi ressemblera votre printemps ? " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-19/a-quoi-ressemblera-votre-printemps.php"
               data-target-type="story"
               data-target-id="712f715aac1b3abc9f77007c4165fc0e"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">À quoi ressemblera votre printemps ? </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Vous pourrez bientôt aller au resto entre amis sans passeport vaccinal. Inviter votre famille élargie à la maison. Retourner au bureau. Jusqu’au 15 mars, le Québec assouplit graduellement ses mesures sanitaires. Mais les experts consultés par <em>La Presse</em> sont formels : vous ne reprendrez pas votre vie « normale » d’avant la COVID-19. À quoi ressemblera donc votre vie printanière ? Prévisions (prudentes). 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 19 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            ACT
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/0fd95475924e318695b4aea4436502b1/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-18/sommet-de-la-vague-omicron-depasse/il-y-a-place-pour-un-optimisme-prudent.php"
       class="visual"
       title="« Il y a place pour un optimisme prudent »"
       data-target-type="story"
       data-target-id="0fd95475924e318695b4aea4436502b1"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/6542553aef7a326481c0176e9f4b197d.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/6542553aef7a326481c0176e9f4b197d.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/6542553aef7a326481c0176e9f4b197d.jpg" alt="Sommet de la vague Omicron dépassé « Il y a place pour un optimisme prudent »" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-18/sommet-de-la-vague-omicron-depasse/il-y-a-place-pour-un-optimisme-prudent.php"
               data-target-type="story"
               data-target-id="0fd95475924e318695b4aea4436502b1"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Sommet de la vague Omicron dépassé</span>
                                <span class="title mostRecentCard__title ">« Il y a place pour un optimisme prudent »</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                C’est officiel : le Canada a maintenant « dépassé le sommet de la vague Omicron », a confirmé vendredi la Santé publique fédérale. Celle-ci appelle malgré tout à suivre de près l’évolution des hospitalisations au fur et à mesure du déconfinement déjà bien amorcé dans la plupart des provinces. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 19 février</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6213d8bc39f10-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6213d8bc39f10-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6213d8bc39f10-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6213d8bc39f10-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            ACT
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/8422139b47db357ba84fb97c3076b779/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-18/bilan-de-la-covid-19-au-quebec/23-deces-68-hospitalisations-de-moins.php"
       class="visual"
       title="23 décès, 68 hospitalisations de moins"
       data-target-type="story"
       data-target-id="8422139b47db357ba84fb97c3076b779"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/029cd114e53f330ebe23527f7eeae3d8.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/029cd114e53f330ebe23527f7eeae3d8.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/029cd114e53f330ebe23527f7eeae3d8.jpg" alt="Bilan de la COVID-19 au Québec 23 décès, 68 hospitalisations de moins" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-18/bilan-de-la-covid-19-au-quebec/23-deces-68-hospitalisations-de-moins.php"
               data-target-type="story"
               data-target-id="8422139b47db357ba84fb97c3076b779"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Bilan de la COVID-19 au Québec</span>
                                <span class="title mostRecentCard__title ">23 décès, 68 hospitalisations de moins</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Nouvelle journée, même tendance. La baisse marquée des hospitalisations liées à la COVID-19 se poursuit un peu partout au Québec, tant dans le réseau régulier qu’aux soins intensifs, pendant que la province enregistre vendredi 23 nouveaux décès et que la campagne de vaccination continue de ralentir. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 18 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            ACT
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/eb6bc80183b03f8dbb7757c6bc190acb/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-18/vaccination-au-quebec/feu-vert-a-la-dose-de-rappel-pour-les-12-a-17-ans.php"
       class="visual"
       title="Feu vert à la dose de rappel pour les 12 à 17 ans"
       data-target-type="story"
       data-target-id="eb6bc80183b03f8dbb7757c6bc190acb"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f16d326ec9e139c2b91515f6d3f48c59.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f16d326ec9e139c2b91515f6d3f48c59.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/f16d326ec9e139c2b91515f6d3f48c59.jpg" alt="Vaccination au Québec Feu vert à la dose de rappel pour les 12 à 17 ans" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-18/vaccination-au-quebec/feu-vert-a-la-dose-de-rappel-pour-les-12-a-17-ans.php"
               data-target-type="story"
               data-target-id="eb6bc80183b03f8dbb7757c6bc190acb"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Vaccination au Québec</span>
                                <span class="title mostRecentCard__title ">Feu vert à la dose de rappel pour les 12 à 17 ans</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Québec) Après avoir reçu le feu vert du Comité sur l’immunisation du Québec (CIQ), le gouvernement Legault autorise l’administration de la dose de rappel chez les 12 à 17 ans. Le CIQ recommande qu’une troisième dose de vaccin soit donnée aux adolescents présentant « un risque plus élevé de complications liées à la COVID-19 ». 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 18 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            ACT
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/a57e3bbde70b37c899ea996902460ecc/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-18/surmortalite-au-quebec/la-cinquieme-vague-se-fait-sentir.php"
       class="visual"
       title="La cinquième vague se fait sentir"
       data-target-type="story"
       data-target-id="a57e3bbde70b37c899ea996902460ecc"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/265a12a6f5323056bba42e5dad7cddf9.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/265a12a6f5323056bba42e5dad7cddf9.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/265a12a6f5323056bba42e5dad7cddf9.jpg" alt="Surmortalité au Québec La cinquième vague se fait sentir" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-18/surmortalite-au-quebec/la-cinquieme-vague-se-fait-sentir.php"
               data-target-type="story"
               data-target-id="a57e3bbde70b37c899ea996902460ecc"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Surmortalité au Québec</span>
                                <span class="title mostRecentCard__title ">La cinquième vague se fait sentir</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                La cinquième vague de COVID-19 se traduit bel et bien par une surmortalité au début de 2022, selon de nouvelles données de l’Institut de la statistique du Québec (ISQ). 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 18 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            ACT
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/ef9b1a4886d735f58ea1d4cb9488f543/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-17/sante-canada-approuve-le-vaccin-de-novavax.php"
       class="visual"
       title="Santé Canada approuve le vaccin de Novavax"
       data-target-type="story"
       data-target-id="ef9b1a4886d735f58ea1d4cb9488f543"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/744a6c185a9c375981b5e3c8a45da922.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/744a6c185a9c375981b5e3c8a45da922.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/744a6c185a9c375981b5e3c8a45da922.jpg" alt=" Santé Canada approuve le vaccin de Novavax" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-17/sante-canada-approuve-le-vaccin-de-novavax.php"
               data-target-type="story"
               data-target-id="ef9b1a4886d735f58ea1d4cb9488f543"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Santé Canada approuve le vaccin de Novavax</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Santé Canada donne son feu vert au vaccin Nuvaxovid de la société pharmaceutique américaine Novavax. Il s’agit du cinquième vaccin contre la COVID-19 à être autorisé par l’agence fédérale canadienne. Et sa production sera faite à Montréal éventuellement. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 17 février</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6213d8bc3a572-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6213d8bc3a572-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6213d8bc3a572-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6213d8bc3a572-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            ACT
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/f957cebb67ca3ea48e734dcebc563787/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-17/bilan-de-la-covid-19-au-quebec/22-deces-93-hospitalisations-de-moins.php"
       class="visual"
       title="22 décès, 93 hospitalisations de moins"
       data-target-type="story"
       data-target-id="f957cebb67ca3ea48e734dcebc563787"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/770bb41e99f2340cb1a6697897f35d2b.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/770bb41e99f2340cb1a6697897f35d2b.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/770bb41e99f2340cb1a6697897f35d2b.jpg" alt="Bilan de la COVID-19 au Québec 22 décès, 93 hospitalisations de moins" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-17/bilan-de-la-covid-19-au-quebec/22-deces-93-hospitalisations-de-moins.php"
               data-target-type="story"
               data-target-id="f957cebb67ca3ea48e734dcebc563787"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Bilan de la COVID-19 au Québec</span>
                                <span class="title mostRecentCard__title ">22 décès, 93 hospitalisations de moins</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Pendant que la baisse marquée des hospitalisations liées à la COVID-19 se poursuit un peu partout au Québec, tant dans le réseau régulier qu’aux soins intensifs, le Québec enregistre jeudi 22 nouveaux décès et la campagne de vaccination poursuit son ralentissement. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 17 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            ACT
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/49556251bf19312fbd2bfb0506f7ae93/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-16/deconfinement/au-tour-des-milieux-d-hebergement-pour-aines.php"
       class="visual"
       title="Au tour des milieux d’hébergement pour aînés"
       data-target-type="story"
       data-target-id="49556251bf19312fbd2bfb0506f7ae93"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/69ec27a7adda3e65b6d5f5efbb863ccb.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/69ec27a7adda3e65b6d5f5efbb863ccb.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/69ec27a7adda3e65b6d5f5efbb863ccb.jpg" alt="Déconfinement Au tour des milieux d’hébergement pour aînés" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>03:07</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-16/deconfinement/au-tour-des-milieux-d-hebergement-pour-aines.php"
               data-target-type="story"
               data-target-id="49556251bf19312fbd2bfb0506f7ae93"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Déconfinement</span>
                                <span class="title mostRecentCard__title ">Au tour des milieux d’hébergement pour aînés</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Québec) Après avoir prêté flanc à la critique, le gouvernement Legault jette du lest pour les aînés vivant en milieu d’hébergement comme les CHSLD et les résidences privées. Les mesures d’isolement seront moins strictes pour éviter les confinements à répétition provoqués par le variant Omicron. Il sera aussi permis d’accueillir 10 visiteurs et de partager un repas avec autant de convives. Des allègements salués par le milieu. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 16 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-17
            card
            ACT
            mostRecentCard
        "
        data-position="17"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/a35d26e3c33e354dab8157fe57c8850a/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-16/etude-de-l-inspq/la-troisieme-dose-efficace-contre-l-omicron.php"
       class="visual"
       title="La troisième dose efficace contre l’Omicron"
       data-target-type="story"
       data-target-id="a35d26e3c33e354dab8157fe57c8850a"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7522a1295070330f918902fb6ada25f3.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7522a1295070330f918902fb6ada25f3.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/7522a1295070330f918902fb6ada25f3.jpg" alt="Étude de l’INSPQ La troisième dose efficace contre l’Omicron" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-16/etude-de-l-inspq/la-troisieme-dose-efficace-contre-l-omicron.php"
               data-target-type="story"
               data-target-id="a35d26e3c33e354dab8157fe57c8850a"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Étude de l’INSPQ</span>
                                <span class="title mostRecentCard__title ">La troisième dose efficace contre l’Omicron</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                La dose de rappel de vaccin contre la COVID-19 augmente la protection contre les hospitalisations, qui passe ainsi de 80 % à 90 %, selon une nouvelle étude de l’INSPQ. Cette protection s’observe avec le variant Omicron. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 16 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-18
            card
            ACT
            mostRecentCard
        "
        data-position="18"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/f54b2bed1ebc3bbda78275241a9275a2/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-16/covid-19-les-points-de-presse-des-autorites.php"
       class="visual"
       title="COVID-19 : les points de presse des autorités"
       data-target-type="story"
       data-target-id="f54b2bed1ebc3bbda78275241a9275a2"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/9c7faa3d277138c39d3656e626fff06a.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/9c7faa3d277138c39d3656e626fff06a.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/9c7faa3d277138c39d3656e626fff06a.jpg" alt=" COVID-19 : les points de presse des autorités" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-16/covid-19-les-points-de-presse-des-autorites.php"
               data-target-type="story"
               data-target-id="f54b2bed1ebc3bbda78275241a9275a2"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">COVID-19 : les points de presse des autorités</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Regardez les points de presse des autorités provinciales du 16 février. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 16 février</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6213d8bc3acb4-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6213d8bc3acb4-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6213d8bc3acb4-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6213d8bc3acb4-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents5";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                    <article
        class="
            storyCard
            storyCard--position-19
            card
            ACT
            mostRecentCard
        "
        data-position="19"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/b57ffa82ec203b0d989af1480cb1f03c/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-16/palais-des-congres/le-centre-de-vaccination-fermera-definitivement-le-24-fevrier.php"
       class="visual"
       title="Le centre de vaccination fermera définitivement le 24 février"
       data-target-type="story"
       data-target-id="b57ffa82ec203b0d989af1480cb1f03c"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c2bddfa1e3343ba6acc4cf439880060d.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c2bddfa1e3343ba6acc4cf439880060d.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/c2bddfa1e3343ba6acc4cf439880060d.jpg" alt="Palais des congrès  Le centre de vaccination fermera définitivement le 24 février" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>00:53</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-16/palais-des-congres/le-centre-de-vaccination-fermera-definitivement-le-24-fevrier.php"
               data-target-type="story"
               data-target-id="b57ffa82ec203b0d989af1480cb1f03c"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Palais des congrès </span>
                                <span class="title mostRecentCard__title ">Le centre de vaccination fermera définitivement le 24 février</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Devant une baisse marquée du nombre de doses y étant administrées, le centre de vaccination du Palais des congrès de Montréal fermera définitivement ses portes dans une semaine, le 24 février. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 16 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-20
            card
            ACT
            mostRecentCard
        "
        data-position="20"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/cc8fc44b338d3be690c54fd10e3b9c91/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-16/bilan-de-la-covid-19/le-quebec-passe-sous-la-barre-des-2000-hospitalisations.php"
       class="visual"
       title="Le Québec passe sous la barre des 2000 hospitalisations"
       data-target-type="story"
       data-target-id="cc8fc44b338d3be690c54fd10e3b9c91"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/11c5249729eb3d0e94435b7ca633cd09.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/11c5249729eb3d0e94435b7ca633cd09.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/11c5249729eb3d0e94435b7ca633cd09.jpg" alt="Bilan de la COVID-19 Le Québec passe sous la barre des 2000 hospitalisations" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-16/bilan-de-la-covid-19/le-quebec-passe-sous-la-barre-des-2000-hospitalisations.php"
               data-target-type="story"
               data-target-id="cc8fc44b338d3be690c54fd10e3b9c91"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Bilan de la COVID-19</span>
                                <span class="title mostRecentCard__title ">Le Québec passe sous la barre des 2000 hospitalisations</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                La baisse marquée des hospitalisations liées à la COVID-19 se poursuit au Québec, qui en recense maintenant officiellement moins de 2000. De nouvelles projections anticipent d’ailleurs que la province atteindra la barre des 1500 d’ici deux semaines. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 16 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-21
            card
            ACT
            mostRecentCard
        "
        data-position="21"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/b6b7058ad9f53bd8ba393760591206d1/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-16/fin-du-passeport-vaccinal/une-decision-precipitee-mais-comprehensible-selon-des-experts.php"
       class="visual"
       title="Une décision précipitée, mais « compréhensible », selon des experts"
       data-target-type="story"
       data-target-id="b6b7058ad9f53bd8ba393760591206d1"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/43d3a1645f7f3bf8a0bef138b0d0836e.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/43d3a1645f7f3bf8a0bef138b0d0836e.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/43d3a1645f7f3bf8a0bef138b0d0836e.jpg" alt="Fin du passeport vaccinal  Une décision précipitée, mais « compréhensible », selon des experts" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-16/fin-du-passeport-vaccinal/une-decision-precipitee-mais-comprehensible-selon-des-experts.php"
               data-target-type="story"
               data-target-id="b6b7058ad9f53bd8ba393760591206d1"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Fin du passeport vaccinal </span>
                                <span class="title mostRecentCard__title ">Une décision précipitée, mais « compréhensible », selon des experts</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Si la fin annoncée du passeport vaccinal dès le 14 mars au Québec surprend certains experts, tous s’accordent sur un point : le gouvernement Legault se livre ainsi à un jeu d’équilibriste, en tentant de calmer les esprits tout en maintenant une approche « plus prudente » et graduelle qu’en Ontario. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 16 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-22
            card
            ACT
            mostRecentCard
        "
        data-position="22"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/e6f51a516a753611859ee3bda97aae3e/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-15/cuba-demandera-la-prequalification-de-son-vaccin-abdala-par-l-oms.php"
       class="visual"
       title="Cuba demandera la préqualification de son vaccin Abdala par l’OMS"
       data-target-type="story"
       data-target-id="e6f51a516a753611859ee3bda97aae3e"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/94f3709e25e93b8589e468f7f0591c5f.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/94f3709e25e93b8589e468f7f0591c5f.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/94f3709e25e93b8589e468f7f0591c5f.jpg" alt=" Cuba demandera la préqualification de son vaccin Abdala par l’OMS" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-15/cuba-demandera-la-prequalification-de-son-vaccin-abdala-par-l-oms.php"
               data-target-type="story"
               data-target-id="e6f51a516a753611859ee3bda97aae3e"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Cuba demandera la préqualification de son vaccin Abdala par l’OMS</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (La Havane) Cuba demandera début mars à l’Organisation mondiale de la santé (OMS) la « préqualification » de son vaccin anti-COVID-19 Abdala, pour permettre sa reconnaissance internationale, a indiqué mardi le directeur du groupe d’État BioCubaFarma. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 15 février</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6213d8bc3b263-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6213d8bc3b263-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6213d8bc3b263-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6213d8bc3b263-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents6";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                    <article
        class="
            storyCard
            storyCard--position-23
            card
            ACT
            mostRecentCard
        "
        data-position="23"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/2b0a54e6743235bab7cf2fc835f9596b/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-15/le-monde-en-a-fini-avec-la-pandemie-selon-doug-ford.php"
       class="visual"
       title="Le monde « en a fini » avec la pandémie, selon Doug Ford"
       data-target-type="story"
       data-target-id="2b0a54e6743235bab7cf2fc835f9596b"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ce09839c87c63c7f880d3126b5b84735.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ce09839c87c63c7f880d3126b5b84735.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/ce09839c87c63c7f880d3126b5b84735.jpg" alt=" Le monde « en a fini » avec la pandémie, selon Doug Ford" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-15/le-monde-en-a-fini-avec-la-pandemie-selon-doug-ford.php"
               data-target-type="story"
               data-target-id="2b0a54e6743235bab7cf2fc835f9596b"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Le monde « en a fini » avec la pandémie, selon Doug Ford</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Toronto) Il est temps d’assouplir les restrictions sanitaires parce que les gens en ont « assez » des règles comme les certificats de vaccination et le masque, a déclaré mardi le premier ministre de l’Ontario. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 15 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-24
            card
            ACT
            mostRecentCard
        "
        data-position="24"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/fd6b1614b6d538549a3e465ff78c71db/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-15/mesures-sanitaires-aux-frontieres/ottawa-jette-du-lest.php"
       class="visual"
       title="Ottawa jette du lest"
       data-target-type="story"
       data-target-id="fd6b1614b6d538549a3e465ff78c71db"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/04b773cbe3753909a7d6a21349b2e171.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/04b773cbe3753909a7d6a21349b2e171.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/04b773cbe3753909a7d6a21349b2e171.jpg" alt="Mesures sanitaires aux frontières Ottawa jette du lest" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-15/mesures-sanitaires-aux-frontieres/ottawa-jette-du-lest.php"
               data-target-type="story"
               data-target-id="fd6b1614b6d538549a3e465ff78c71db"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Mesures sanitaires aux frontières</span>
                                <span class="title mostRecentCard__title ">Ottawa jette du lest</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) Dans un peu moins de deux semaines, les voyageurs auront le choix entre passer un test PCR ou un test antigénique avant de prendre un vol – ou de prendre la route – à destination du Canada. Ils ne seront plus systématiquement dépistés à l’aéroport et n’auront plus l’obligation de s’isoler en attendant le résultat d’un test. Quant aux enfants de moins de 12 ans, ils n’auront plus à faire de quarantaine au retour de voyage. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 15 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-25
            card
            ACT
            mostRecentCard
        "
        data-position="25"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/1942f1bb35ce38f38fc13c3e31efe9be/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-15/d-ici-le-14-mars/retrait-graduel-du-passeport-vaccinal-mais-pas-du-port-du-masque.php"
       class="visual"
       title="Retrait graduel du passeport vaccinal, mais pas du port du masque"
       data-target-type="story"
       data-target-id="1942f1bb35ce38f38fc13c3e31efe9be"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/3284fc46e79f32efb39e71636dac876a.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/3284fc46e79f32efb39e71636dac876a.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/3284fc46e79f32efb39e71636dac876a.jpg" alt="D’ici le 14 mars Retrait graduel du passeport vaccinal, mais pas du port du masque" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>02:18</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-15/d-ici-le-14-mars/retrait-graduel-du-passeport-vaccinal-mais-pas-du-port-du-masque.php"
               data-target-type="story"
               data-target-id="1942f1bb35ce38f38fc13c3e31efe9be"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">D’ici le 14 mars</span>
                                <span class="title mostRecentCard__title ">Retrait graduel du passeport vaccinal, mais pas du port du masque</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Québec) Le gouvernement Legault abandonnera complètement l’utilisation du passeport vaccinal à compter du 14 mars. Dès demain, il ne sera plus nécessaire de montrer sa preuve vaccinale pour entrer dans les magasins à grande surface, à la SAQ et SQDC. Le port du masque est maintenu pour l’instant. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 15 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-26
            card
            ACT
            mostRecentCard
        "
        data-position="26"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/b8ff8e7aea0c3fd6b710a2f66cd5d78e/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-15/covid-19-les-points-de-presse-des-autorites.php"
       class="visual"
       title="COVID-19 : les points de presse des autorités"
       data-target-type="story"
       data-target-id="b8ff8e7aea0c3fd6b710a2f66cd5d78e"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/3d7de2d4/1f3f35f6f04731a88328635ae461cfa1.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/3d7de2d4/1f3f35f6f04731a88328635ae461cfa1.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/3d7de2d4/1f3f35f6f04731a88328635ae461cfa1.jpg" alt=" COVID-19 : les points de presse des autorités" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-15/covid-19-les-points-de-presse-des-autorites.php"
               data-target-type="story"
               data-target-id="b8ff8e7aea0c3fd6b710a2f66cd5d78e"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">COVID-19 : les points de presse des autorités</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Regardez les points de presse des autorités provinciales et fédérales du 15 février.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 15 février</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6213d8bc3b8b7-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6213d8bc3b8b7-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6213d8bc3b8b7-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6213d8bc3b8b7-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents7";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                    <article
        class="
            storyCard
            storyCard--position-27
            card
            ACT
            mostRecentCard
        "
        data-position="27"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/77dff4a810c1323098270f8bbcb5e2e0/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-15/bilan-de-la-covid-19-au-quebec/56-deces-43-hospitalisations-de-moins.php"
       class="visual"
       title="56 décès, 43 hospitalisations de moins"
       data-target-type="story"
       data-target-id="77dff4a810c1323098270f8bbcb5e2e0"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/d9971abe51af3a459ab00276881523a2.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/d9971abe51af3a459ab00276881523a2.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/d9971abe51af3a459ab00276881523a2.jpg" alt="Bilan de la COVID-19 au Québec 56 décès, 43 hospitalisations de moins" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-15/bilan-de-la-covid-19-au-quebec/56-deces-43-hospitalisations-de-moins.php"
               data-target-type="story"
               data-target-id="77dff4a810c1323098270f8bbcb5e2e0"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Bilan de la COVID-19 au Québec</span>
                                <span class="title mostRecentCard__title ">56 décès, 43 hospitalisations de moins</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                La pression continue de diminuer dans le réseau de la santé, où on devrait bientôt atteindre le seuil symbolique des 2000 hospitalisations. La province recense toutefois mardi 56 décès supplémentaires liés à la COVID-19. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 15 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-28
            card
            ACT
            mostRecentCard
        "
        data-position="28"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/ef89faf55afa323ea65f31eb9a1fb8a2/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-15/quebec-envisage-un-calendrier-de-retrait-du-passeport-vaccinal.php"
       class="visual"
       title="Québec envisage un « calendrier » de retrait du passeport vaccinal "
       data-target-type="story"
       data-target-id="ef89faf55afa323ea65f31eb9a1fb8a2"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ffb9fd759ec13b8b8f7daf58de2aa2ca.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ffb9fd759ec13b8b8f7daf58de2aa2ca.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/ffb9fd759ec13b8b8f7daf58de2aa2ca.jpg" alt=" Québec envisage un « calendrier » de retrait du passeport vaccinal " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-15/quebec-envisage-un-calendrier-de-retrait-du-passeport-vaccinal.php"
               data-target-type="story"
               data-target-id="ef89faf55afa323ea65f31eb9a1fb8a2"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Québec envisage un « calendrier » de retrait du passeport vaccinal </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                La hausse appréhendée des hospitalisations ne semble pas se matérialiser au Québec, du moins pour le moment. La situation semble donner confiance au gouvernement Legault en vue de la levée du passeport vaccinal. Mais l’approche préconisée serait toutefois très graduelle, et pas nécessairement permanente. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 15 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-29
            card
            ACT
            mostRecentCard
        "
        data-position="29"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/1a8c5abe34af3971816a603502afcb33/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-15/la-covid-sans-fin.php"
       class="visual"
       title="La COVID sans fin"
       data-target-type="story"
       data-target-id="1a8c5abe34af3971816a603502afcb33"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/df689b72bc7d373e9661bf42e0cb3d2a.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/df689b72bc7d373e9661bf42e0cb3d2a.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/df689b72bc7d373e9661bf42e0cb3d2a.jpg" alt=" La COVID sans fin" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-15/la-covid-sans-fin.php"
               data-target-type="story"
               data-target-id="1a8c5abe34af3971816a603502afcb33"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">La COVID sans fin</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Deux ans après l’apparition de la COVID-19, que sait-on de sa version invalidante, appelée COVID longue ? Les chercheurs dénotent quelques tendances, mais les symptômes étant difficiles à mesurer, plusieurs questions demeurent entières.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 15 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-30
            card
            ACT
            mostRecentCard
        "
        data-position="30"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/61701c3ebe0c3464934b30285c6c5514/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-15/une-quatrieme-dose-qui-ne-fait-pas-l-unanimite.php"
       class="visual"
       title="Une quatrième dose qui ne fait pas l’unanimité "
       data-target-type="story"
       data-target-id="61701c3ebe0c3464934b30285c6c5514"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/af2076ba2d0c3760ad35f8ecdb19269e.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/af2076ba2d0c3760ad35f8ecdb19269e.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/af2076ba2d0c3760ad35f8ecdb19269e.jpg" alt=" Une quatrième dose qui ne fait pas l’unanimité " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-15/une-quatrieme-dose-qui-ne-fait-pas-l-unanimite.php"
               data-target-type="story"
               data-target-id="61701c3ebe0c3464934b30285c6c5514"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Une quatrième<sup> </sup>dose qui ne fait pas l’unanimité </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Alors que le Danemark songe à abandonner son programme de vaccination contre la COVID-19 d’ici la fin du mois, d’autres pays ont déjà commencé à proposer une quatrième dose de vaccin à leur population. Que devrait faire le Québec, qui se prépare lentement mais sûrement à lever les principales mesures de restrictions sanitaires ? 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 15 février</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6213d8bc3c093-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6213d8bc3c093-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6213d8bc3c093-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6213d8bc3c093-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents8";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                    <article
        class="
            storyCard
            storyCard--position-31
            card
            ACT
            mostRecentCard
        "
        data-position="31"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/1305759f02b6345c8c75ce5864c045f3/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-14/bilan-de-la-covid-19/17-deces-14-hospitalisations-de-plus.php"
       class="visual"
       title="17 décès, 14 hospitalisations de plus"
       data-target-type="story"
       data-target-id="1305759f02b6345c8c75ce5864c045f3"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/abf4d134972e3f6d9c351e0333242d21.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/abf4d134972e3f6d9c351e0333242d21.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/abf4d134972e3f6d9c351e0333242d21.jpg" alt="Bilan de la COVID-19 17 décès, 14 hospitalisations de plus" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-14/bilan-de-la-covid-19/17-deces-14-hospitalisations-de-plus.php"
               data-target-type="story"
               data-target-id="1305759f02b6345c8c75ce5864c045f3"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Bilan de la COVID-19</span>
                                <span class="title mostRecentCard__title ">17 décès, 14 hospitalisations de plus</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Après plusieurs baisses successives dans les derniers jours, le Québec rapporte lundi une légère hausse des hospitalisations liées à la COVID-19, ainsi que 17 décès supplémentaires. Pendant ce temps, la vaccination continue de ralentir très rapidement. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 14 février</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-32
            card
            ACT
            mostRecentCard
        "
        data-position="32"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/13684a17ed90369eaebfcf32a1ff236e/">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2022-02-14/ontario/exit-le-passeport-vaccinal-des-le-1er-mars.php"
       class="visual"
       title="Exit le passeport vaccinal dès le 1er mars"
       data-target-type="story"
       data-target-id="13684a17ed90369eaebfcf32a1ff236e"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/9f412d6a1d6631218452e3e303ce5335.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/9f412d6a1d6631218452e3e303ce5335.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/9f412d6a1d6631218452e3e303ce5335.jpg" alt="Ontario Exit le passeport vaccinal dès le 1er mars" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>00:45</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/covid-19/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">COVID-19</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/covid-19/2022-02-14/ontario/exit-le-passeport-vaccinal-des-le-1er-mars.php"
               data-target-type="story"
               data-target-id="13684a17ed90369eaebfcf32a1ff236e"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Ontario</span>
                                <span class="title mostRecentCard__title ">Exit le passeport vaccinal dès le 1<sup>er </sup>mars</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Le déconfinement est devancé en Ontario. Le passeport vaccinal ne sera plus réalité dès le 1<sup>er </sup>mars, soit deux semaines plus tôt que prévu, alors qu’à partir de ce jeudi, les restaurants, les bars et les gyms pourront de nouveau fonctionner à pleine capacité. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 14 février</span>

            </span>
        </div>
    </div>
    </article>


    </section>

                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://aide.lapresse.ca">FAQ et Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/1827">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours" target="_blank">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives">Recherche</a></li>
                <li>
                    <a href="https://aide.lapresse.ca/hc/fr-ca/articles/4411685823383">
                        <span class="footer__linkText">Renseignements sur</span>
                        <span class="footer__linkText">les archives</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

</body>
</html>
