<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
            <!-- Story id  : daa917f2ca6235c8ae0c93201e305177 -->
<!-- Legacy id : 5291690 -->
<!-- source: SB -->


<title>Éclosion de COVID-19 | Une fête cause la fermeture d’une école de Saint-Jérôme</title>

<!-- STANDARD META -->
<meta charset="utf-8"/>
<meta name="viewport" content="width=1220, maximum-scale=1.0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

<meta name="description" content=" Une école secondaire de Saint-Jérôme ferme ses portes pour une période « indéterminée » après qu’une éclosion de COVID-19 ait touché au moins 27 élèves et deux enseignants. Un party réunissant  plusieurs élèves de l’école St-Stanislas pourrait être à l’origine de l’éclosion."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/covid-19/2020-09-30/eclosion-de-covid-19/une-fete-cause-la-fermeture-d-une-ecole-de-saint-jerome.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/d2a5f3a5-0370-11eb-b8ad-02fe89184577.jpg" />
<!-- /STANDARD META -->

<!-- OG/FB APP LINKS **** -->
<meta property="al:iphone:url" content="https://www.lapresse.ca/covid-19/2020-09-30/eclosion-de-covid-19/une-fete-cause-la-fermeture-d-une-ecole-de-saint-jerome.php">
<meta property="al:iphone:app_store_id" content= "451829003">
<meta property="al:iphone:app_name" content="La Presse">
<meta property="al:android:url" content="https://www.lapresse.ca/covid-19/2020-09-30/eclosion-de-covid-19/une-fete-cause-la-fermeture-d-une-ecole-de-saint-jerome.php">
<meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
<meta property="al:android:app_name" content="La Presse">

<!-- OG META -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Éclosion de COVID-19 | Une fête cause la fermeture d’une école de Saint-Jérôme"/>
<meta property="og:description" content=" Une école secondaire de Saint-Jérôme ferme ses portes pour une période « indéterminée » après qu’une éclosion de COVID-19 ait touché au moins 27 élèves et deux enseignants. Un party réunissant  plusieurs élèves de l’école St-Stanislas pourrait être à l’origine de l’éclosion."/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
<meta property="og:url" content="https://www.lapresse.ca/covid-19/2020-09-30/eclosion-de-covid-19/une-fete-cause-la-fermeture-d-une-ecole-de-saint-jerome.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/d2a5f3a5-0370-11eb-b8ad-02fe89184577.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
<!-- /OG META -->

<!-- FB META -->
<meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
<!-- /FB META -->

<!-- Applinks TWITTER -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Éclosion de COVID-19 | Une fête cause la fermeture d’une école de Saint-Jérôme" />
<meta name="twitter:description" content=" Une école secondaire de Saint-Jérôme ferme ses portes pour une période « indéterminée » après qu’une éclosion de COVID-19 ait touché au moins 27 élèves et deux enseignants. Un party réunissant  plusieurs élèves de l’école St-Stanislas pourrait être à l’origine de l’éclosion." />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/d2a5f3a5-0370-11eb-b8ad-02fe89184577.jpg" />
<!-- /Applinks TWITTER -->

<!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
<!-- /Favicons -->

<!-- AUTRES -->
<meta property="article:section" content="COVID-19"/>
<meta property="article:published_time" content="2020-09-30T19:02:10-04:00"/>
<meta property="article:modified_time" content="2020-09-30T20:35:45-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

<meta name="apple-itunes-app" content="app-id=451829003" />

<meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<!-- /AUTRES -->

<script>
    var ngAppGlobals = {
        storyLegacyId: '5291690',
        storyId: 'daa917f2ca6235c8ae0c93201e305177',
        rootSectionId: '258',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Actualites',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"daa917f2ca6235c8ae0c93201e305177","suptitle":"eclosion-de-covid-19","publicationDate":"2020-09-30","microtheme":["coronavirus"],"sectionName":"covid-19"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>

<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
</script>

<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.d6a2d7fb12c568f68032.js"></script>

<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

<script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>

    <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>




<script>
    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '5291690',              'storyId': 'daa917f2ca6235c8ae0c93201e305177',              'leafSection': 'COVID-19',              'rootSection': 'COVID-19',         },
        'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

<script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>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</script>


    
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>



    <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.4b6db4172e23da34023e.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.
        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/3.0/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');


        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: false
            });

        var ngBrazeHtmlBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, function () {
            if (window.lpauth) {
                window.lpauth.login();
            } else {
                console.error('LP-Braze/Head: lpauth not available');
            }
        }, console);

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, ngBrazeHtmlBridge, document.location, window.sessionStorage);

        ngBraze.updateDeviceInstanceId(nuglif.ngApp.user.anonymousUUID);

        appboy.display.automaticallyShowNewInAppMessages();

        appboy.openSession();
    </script>

    <script>
        window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            lpauth.onLoginSuccess(function (event) {
                ngBraze.onLoginSuccessHandler(event.user.uid);
            });

            lpauth.onLoginCancelled(ngBraze.onLoginCancelledHandler);
        });

    </script>

    
    <script>
        //TODO: a-t-on toujours besoin d'attendre au DOMContentLoaded pour avoir accès à lpauth?
        window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn());
            });
        });

    </script>


<script crossorigin src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script crossorigin src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.f9a43b48a985ff7ea28857ed0f71bddb.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.ed58cb2ceff34c9fa73b84218d7bea1a.css"/>


<script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>


<!-- CSS GÉNÉRIQUES -->
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.91a6e37f136dfbac4e83.css"/>

    </head>

<body class="pageView__desktop ACT" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, mercredi 30 septembre 2020</div>
        </div>
            <div class="mainNav__header__item">
        
        <div class="weatherWidget ">
            <a  href="/meteo/ville/montreal_caqc0363.php">
                <span class="weatherWidget__city">Montréal</span>
                <span class="weatherWidget__weatherIcon"><img alt="météo Montréal" src="https://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/rn.png"/></span>
                <span class="weatherWidget__temperature">13&deg;C</span>
            </a>
        </div>
    </div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionCOVID-19"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
                            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
                        <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--ACT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionCOVID-19"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tokyo-2020/" title="Tokyo 2020">
                                    Tokyo 2020
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
                            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
                        <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.4e0a17611b10c62aa715.js"></script>
<div id="login-root"></div>

</header>
<div class="main">
    <div class="adsWrapper greyLineToppedBox">
        
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f7539d3b9865-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f7539d3b9865-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f7539d3b9865-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5f7539d3b9865-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f7539d3b9865-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = [[728,90],[970,250],[970,415]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "header")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f7539d3b9865-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'header', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

    </div>
    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/covid-19/2020-09-30/eclosion-de-covid-19/une-fete-cause-la-fermeture-d-une-ecole-de-saint-jerome.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/d2a5f3a5-0370-11eb-b8ad-02fe89184577.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/258/daa917f2ca6235c8ae0c93201e305177/5291690">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fcovid-19%2F2020-09-30%2Feclosion-de-covid-19%2Fune-fete-cause-la-fermeture-d-une-ecole-de-saint-jerome.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fcovid-19%2F2020-09-30%2Feclosion-de-covid-19%2Fune-fete-cause-la-fermeture-d-une-ecole-de-saint-jerome.php&text=%C3%89closion%20de%20COVID-19%20%7C%20Une%20f%C3%AAte%20cause%20la%20fermeture%20d%E2%80%99une%20%C3%A9cole%20de%20Saint-J%C3%A9r%C3%B4me&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fcovid-19%2F2020-09-30%2Feclosion-de-covid-19%2Fune-fete-cause-la-fermeture-d-une-ecole-de-saint-jerome.php&title=Une%20f%C3%AAte%20cause%20la%20fermeture%20d%E2%80%99une%20%C3%A9cole%20de%20Saint-J%C3%A9r%C3%B4me'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/covid-19/2020-09-30/eclosion-de-covid-19/une-fete-cause-la-fermeture-d-une-ecole-de-saint-jerome.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                        <header class="mainContent__storyHeader">
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            Éclosion de COVID-19
        </small>
        <span class="title titleModule__main" itemprop="headline">
        Une fête cause la fermeture d’une école de Saint-Jérôme
    </span>
</h1>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/d2a5f3a5-0370-11eb-b8ad-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO EDOUARD PLANTE-FRÉCHETTE, ARCHIVES LA PRESSE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Les 760 élèves de l’école St-Stanislas ont été testés cette semaine. </p>
                    </figcaption>
    </figure>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead textModule textModule--type-lead ">(Montréal) Une école secondaire de Saint-Jérôme ferme ses portes pour une période « indéterminée » après qu’une éclosion de COVID-19 ait touché au moins 27 élèves et deux enseignants. Un <em>party</em> réunissant  plusieurs élèves<em> </em>de l’école St-Stanislas pourrait être à l’origine de l’éclosion.</p>

                                                        <div class='datewrapper '>
            <div class='dates'>
            <span class='created'>
                <time datetime="2020-09-30T19:02:10-04:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 30 septembre 2020 à 19h02</span>
                </time>
            </span>
                            <span class='updated'>
                    <time datetime="2020-09-30T20:35:45-04:00" itemprop="dateModified">
                        <span class="publicationsDate--type-update">Mis à jour à 20h35</span>
                    </time>
                </span>
                    </div>
        <div id="5f7539d3b9b0f" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5f7539d3b9b0f">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fcovid-19%2F2020-09-30%2Feclosion-de-covid-19%2Fune-fete-cause-la-fermeture-d-une-ecole-de-saint-jerome.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fcovid-19%2F2020-09-30%2Feclosion-de-covid-19%2Fune-fete-cause-la-fermeture-d-une-ecole-de-saint-jerome.php&text=Une%20f%C3%AAte%20cause%20la%20fermeture%20d%E2%80%99une%20%C3%A9cole%20de%20Saint-J%C3%A9r%C3%B4me&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fcovid-19%2F2020-09-30%2Feclosion-de-covid-19%2Fune-fete-cause-la-fermeture-d-une-ecole-de-saint-jerome.php&title=Une%20f%C3%AAte%20cause%20la%20fermeture%20d%E2%80%99une%20%C3%A9cole%20de%20Saint-J%C3%A9r%C3%B4me'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/covid-19/2020-09-30/eclosion-de-covid-19/une-fete-cause-la-fermeture-d-une-ecole-de-saint-jerome.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author authorModule'>
            <img src="https://mobile-img.lpcdn.ca/lpca/100/52b737cb-8e73-11ea-b33c-02fe89184577.jpg" alt="Marie-Eve Morasse">
                <span class='name authorModule__name '>Marie-Eve Morasse</span><br>
                <span class='organization authorModule__organisation authorModule__organisation--size-small organization--size-small '>La Presse</span>
    </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">« On est en éclosion depuis la fin de la semaine dernière. On a fait lundi et mardi une clinique de dépistage massive », dit Nadyne Brochu, porte-parole du Centre de service scolaire de la Rivière-du-Nord (CSSRDN). Près d’une trentaine de tests se sont révélés positifs, selon des résultats encore « fragmentaires ».</p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Les 760 élèves de l’école ont été testés cette semaine. Parmi eux, 130 étaient déjà en isolement. Aucun d’entre eux ne sera physiquement à l’école jeudi.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">C’est un party réunissant des jeunes provenant notamment des profils de <em>cheerleading </em>et<em> </em>de football qui serait à l’origine de cette éclosion. Il a été impossible de confirmer cette information auprès de la direction de Santé publique des Laurentides, mercredi, mais «il semblerait que c'est vrai», dit la porte-parole de la CSSRDN Nadyne Brochu.</p>

                                                        <div  class="slimcut" id="div_telaria_outstream"></div>

                                                            <p class="paragraph textModule textModule--type-paragraph ">« Les jeunes à l’école, ils sont hyperrespectueux des règles, mais à l’extérieur de l’école, il va falloir qu’il y ait une vigilance qui s’accentue pour pas que tout ce qu’on met en place soit balayé du revers de la main. Ça va prendre la collaboration des élèves et des parents », explique Nadyne Brochu.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Comme il est prévu dans de tels cas, la CSSRD explique que les cours se poursuivront à distance. « Ce sont des mesures drastiques pour reprendre le contrôle de la situation. On va les soutenir à travers tout ça. Il faut se serrer les coudes », dit Nadyne Brochu.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Deux écoles secondaires de la région de Montréal ont déjà dû fermer leurs portes pour deux semaines en raison d’éclosions de la COVID-19. Il s’agit de l’école Herzliah de Montréal, qui a fermé ses portes le 17 septembre, et de l’école Gérard-Filion de Longueuil, qui a annoncé la fermeture de son établissement lundi.</p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">– Avec la collaboration d’Alexandre Pratt</p>

                            </div>
            <div class="adsWrapper greyLineToppedBox">
                
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f7539d3b9c87-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f7539d3b9c87-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f7539d3b9c87-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5f7539d3b9c87-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f7539d3b9c87-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f7539d3b9c87-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'text', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                <div data-target-type="" data-location="storyPage" class="newsletterRegisterBox newsletterRegisterBox--small"></div>
    
<style>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</style>

<script>
    function reset_error(i) {
        var err_email = document.getElementById("error_email" + i);
        err_email.style.display = 'none';
        var err_prenom = document.getElementById("error_prenom" + i);
        err_prenom.style.display = 'none';
        var err_nom = document.getElementById("error_nom" + i);
        err_nom.style.display = 'none';
        var err_global = document.getElementById("error_global" + i);
        err_global.style.display = 'none';
    }

    function subscribe_rl(i) {
        reset_error(i);
        var xhr = new XMLHttpRequest();
        xhr.open('POST', 'https://n4qgibpuu9.execute-api.us-east-1.amazonaws.com/prod/email-opt-in');
        xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
        xhr.onload = function () {
            if (xhr.status === 400) {
                switch (xhr.responseText) {
                    case "errCourriel":
                        var err_email = document.getElementById("error_email" + i);
                        err_email.style.display = 'block';
                        break;
                    case "errPrenom":
                        var err_prenom = document.getElementById("error_prenom" + i);
                        err_prenom.style.display = 'block';
                        break;
                    case "errNom":
                        var err_nom = document.getElementById("error_nom" + i);
                        err_nom.style.display = 'block';
                        break;
                    default:
                        var err_global = document.getElementById("error_global" + i);
                        err_global.style.display = 'block';
                        break;
                }
            } else if (xhr.status === 200) {
                var thankyou_div = document.getElementById("thankyou_rl" + i);
                thankyou_div.style.display = 'block';
                var form_div = document.getElementById("form_rl" + i);
                form_div.style.display = 'none';
            } else {
                alert("Il s'est produit une erreur. Réessayez plus tard.");
            }
        };
        xhr.send(encodeURI('courriel=' + document.getElementById("courriel" + i).value + '&prenom=' + document.getElementById("prenom" + i).value + '&nom=' + document.getElementById("nom" + i).value + '&type=' + document.getElementById("type_infolettre" + i).value));
    }
</script>

<div class="newsletterRegisterBox newsletterRegisterBox--small" data-object-id="NewsletterCOVID19">
    <div class="nl_box">
        <div class="nl_box-wrapper">
            <div class="nl_box-wrapper-inner">
                <header>
                    <p class="nl_box-wrapper-tag">Infolettre</p>
                    <p class="nl_box-wrapper-title">Le bulletin du soir</p>
                    <p class="nl_box-wrapper-subtitle">Recevez chaque soir un sommaire des informations essentielles du jour.</p>
                </header>
                <div class="nl_box-wrapper-form" id="form_rlad5f7539d3b9d2f">
                    <div class="nl_box-wrapper-form-text">
                        <input id="type_infolettread5f7539d3b9d2f" type="hidden" value="covid19"/>
                        <div class="nl_box-wrapper-form-error" id="error_globalad5f7539d3b9d2f">Veuillez remplir les champs SVP</div>
                        <input id="courrielad5f7539d3b9d2f" type="text" placeholder="Courriel" class="rl_input" />
                        <div class="nl_box-wrapper-form-error" id="error_emailad5f7539d3b9d2f">Le format du champ Courriel n&rsquo;est pas valide</div>
                        <input id="prenomad5f7539d3b9d2f" type="text" placeholder="Pr&eacute;nom" class="rl_input" />
                        <div class="nl_box-wrapper-form-error" id="error_prenomad5f7539d3b9d2f">Le format du champ Prenom n&rsquo;est pas valide</div>
                        <input id="nomad5f7539d3b9d2f" type="text" placeholder="Nom" class="rl_input" />
                        <div class="nl_box-wrapper-form-error" id="error_nomad5f7539d3b9d2f">Le format du champ Nom n&rsquo;est pas valide</div>
                    </div>
                    <div class="nl_box-wrapper-form-btn-submit">
                        <input type="button" class="nl_box-wrapper-form-submit" onclick="subscribe_rl('ad5f7539d3b9d2f');" value="Je m’inscris">
                    </div>
                </div>
                <div class="nl_box-confirm" id="thankyou_rlad5f7539d3b9d2f">Inscription réussie. Merci.</div>
                <div class="nl_box-clear"></div>
            </div>
        </div>
    </div>
</div>


    <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/258/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/258/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/258/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/258"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row mainContent__mostRecent">
                                        <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                    
    
<section class="mostRecent ACT mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName"><span class="text-insecable">COVID-19</span></span> En&nbsp;continu </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            ACT
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/9b3a4bb1ae273470955520c646c0a974/5291684">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/manifestation-antimasque/quelques-centaines-de-personnes-se-sont-reunies-au-parc-la-fontaine.php"
       class="visual"
       title="Quelques centaines de personnes se sont réunies au parc La Fontaine"
       data-target-type="story"
       data-target-id="9b3a4bb1ae273470955520c646c0a974"
       data-target-legacy-id="5291684"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/0354aff3/fb2000f5-036d-11eb-b8ad-02fe89184577.jpg" alt="Manifestation antimasque  Quelques centaines de personnes se sont réunies au parc La Fontaine)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:26</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/manifestation-antimasque/quelques-centaines-de-personnes-se-sont-reunies-au-parc-la-fontaine.php"
           data-target-type="story"
           data-target-id="9b3a4bb1ae273470955520c646c0a974"
           data-target-legacy-id="5291684"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Manifestation antimasque </span>
                        <span class="title mostRecentCard__title ">Quelques centaines de personnes se sont réunies au parc La Fontaine</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Montréal) Alors que le gouvernement Legault annonçait de nouvelles mesures pour dissuader les récalcitrants aux consignes sanitaires mercredi, quelques centaines de personnes se sont réunies au parc La Fontaine en début de soirée pour exprimer leur désaccord face à la stratégie visant à freiner la propagation de la COVID-19. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 18h17</span>
    <span class="publicationsDate--type-update">Mis à jour à 21h48</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            ACT
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/3cadb9a6db303816bf09a528237cbb74/5291688">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/covid-19/une-eclosion-liee-a-un-bar-de-villeray.php"
       class="visual"
       title="Une éclosion liée à un bar de Villeray"
       data-target-type="story"
       data-target-id="3cadb9a6db303816bf09a528237cbb74"
       data-target-legacy-id="5291688"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/1c986df8-036d-11eb-b8ad-02fe89184577.jpg" alt="COVID-19 Une éclosion liée à un bar de Villeray)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/covid-19/une-eclosion-liee-a-un-bar-de-villeray.php"
           data-target-type="story"
           data-target-id="3cadb9a6db303816bf09a528237cbb74"
           data-target-legacy-id="5291688"
        >
                            <span class="subTitle mostRecentCard__subTitle ">COVID-19</span>
                        <span class="title mostRecentCard__title ">Une éclosion liée à un bar de Villeray</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            La brasserie montréalaise l’EtOH, dans le quartier Villeray, a dû fermer temporairement ses portes la semaine dernière à la suite de la détection d’au moins trois cas de COVID-19, dont certaines se sont produites sous son toit. Il s’agit, selon le propriétaire, de deux employés qui ont pris un verre sur place après leur quart de travail avec un client infecté, mais asymptomatique. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 18h35</span>
    <span class="publicationsDate--type-update">Mis à jour à 18h49</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f7539d3bb6d8-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f7539d3bb6d8-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f7539d3bb6d8-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents1"
                                var adSlot = document.querySelector("[data-name=ad5f7539d3bb6d8-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f7539d3bb6d8-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f7539d3bb6d8-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            ACT
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/88dfe83cc60531b9afc4c09c25db7fbd/5291660">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/covid-19-sante-canada-approuve-un-test-de-depistage-rapide.php"
       class="visual"
       title="COVID-19 : Santé Canada approuve un test de dépistage rapide"
       data-target-type="story"
       data-target-id="88dfe83cc60531b9afc4c09c25db7fbd"
       data-target-legacy-id="5291660"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/0946a602-0355-11eb-b8ad-02fe89184577.jpg" alt=" COVID-19 : Santé Canada approuve un test de dépistage rapide)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/covid-19-sante-canada-approuve-un-test-de-depistage-rapide.php"
           data-target-type="story"
           data-target-id="88dfe83cc60531b9afc4c09c25db7fbd"
           data-target-legacy-id="5291660"
        >
                        <span class="title mostRecentCard__title ">COVID-19 : Santé Canada approuve un test de dépistage rapide</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Ottawa) Santé Canada a donné le feu vert à l’utilisation d’un test de dépistage rapide de la COVID-19. Ce nouvel outil pourrait notamment être déployé dans les centres de soins de longue durée et dans les écoles. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 15h43</span>
    <span class="publicationsDate--type-update">Mis à jour à 18h24</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            ACT
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/5e4668aae2123758b4d581a12108344c/5291680">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/nouvelles-regles-sanitaires/des-amendes-de-1000-aux-recalcitrants-annonce-legault.php"
       class="visual"
       title="Des amendes de 1000 $ aux récalcitrants, annonce Legault"
       data-target-type="story"
       data-target-id="5e4668aae2123758b4d581a12108344c"
       data-target-legacy-id="5291680"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/67f94529/68ca84b6-0366-11eb-b8ad-02fe89184577.jpg" alt="Nouvelles règles sanitaires Des amendes de 1000 $ aux récalcitrants, annonce Legault)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>05:04</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/nouvelles-regles-sanitaires/des-amendes-de-1000-aux-recalcitrants-annonce-legault.php"
           data-target-type="story"
           data-target-id="5e4668aae2123758b4d581a12108344c"
           data-target-legacy-id="5291680"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Nouvelles règles sanitaires</span>
                        <span class="title mostRecentCard__title ">Des amendes de 1000 $ aux récalcitrants, annonce Legault</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Québec) Les policiers obtiennent le pouvoir de donner sur-le-champ des contraventions de 1000 $ à ceux qui font des rassemblements interdits à la maison. S’ils soupçonnent que la consigne est violée sans en être certains, ils pourront demander un télémandat à un juge afin d’entrer rapidement dans un domicile ou une cour pour constater la situation et donner une amende en cas d’infraction. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 17h49</span>
    <span class="publicationsDate--type-update">Mis à jour à 18h22</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            ACT
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/fc937ba8e96f325ca143935a2ece795d/5291653">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/application-des-nouvelles-regles-sanitaires-relisez-notre-couverture-en-direct.php"
       class="visual"
       title="Application des nouvelles règles sanitaires : relisez notre couverture en direct"
       data-target-type="story"
       data-target-id="fc937ba8e96f325ca143935a2ece795d"
       data-target-legacy-id="5291653"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/52f7c02f/4322fb11-035e-11eb-b8ad-02fe89184577.jpg" alt=" Application des nouvelles règles sanitaires : relisez notre couverture en direct)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/application-des-nouvelles-regles-sanitaires-relisez-notre-couverture-en-direct.php"
           data-target-type="story"
           data-target-id="fc937ba8e96f325ca143935a2ece795d"
           data-target-legacy-id="5291653"
        >
                        <span class="title mostRecentCard__title ">Application des nouvelles règles sanitaires : relisez notre couverture en direct</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            En compagnie de la ministre de la Sécurité publique, Geneviève Guilbault et du D<sup>r</sup> Horacio Arruda, le premier ministre du Québec, François Legault, a révélé les mesures qui seront déployées pour que les policiers fassent respecter les consignes sanitaires dans le contexte où la pandémie s’accélère. Relisez notre couverture en direct.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 16h45</span>
    <span class="publicationsDate--type-update">Mis à jour à 18h09</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            ACT
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/8e5f5403a87c347f89319cbddf55f3c8/5291608">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/covid-19-les-points-de-presse-des-autorites.php"
       class="visual"
       title="COVID-19 : les points de presse des autorités"
       data-target-type="story"
       data-target-id="8e5f5403a87c347f89319cbddf55f3c8"
       data-target-legacy-id="5291608"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/aff952ab-0356-11eb-b8ad-02fe89184577.jpg" alt=" COVID-19 : les points de presse des autorités)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/covid-19-les-points-de-presse-des-autorites.php"
           data-target-type="story"
           data-target-id="8e5f5403a87c347f89319cbddf55f3c8"
           data-target-legacy-id="5291608"
        >
                        <span class="title mostRecentCard__title ">COVID-19 : les points de presse des autorités</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Regardez les points de presse des autorités provinciales du 30 septembre.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 9h46</span>
    <span class="publicationsDate--type-update">Mis à jour à 18h00</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f7539d3bc2c4-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f7539d3bc2c4-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f7539d3bc2c4-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents2"
                                var adSlot = document.querySelector("[data-name=ad5f7539d3bc2c4-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f7539d3bc2c4-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f7539d3bc2c4-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            ACT
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/47a78636816a3d3e8513f34fe0f4de20/5291675">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/stocks-de-masques/des-medecins-tirent-la-sonnette-d-alarme.php"
       class="visual"
       title="Des médecins tirent la sonnette d&#039;alarme"
       data-target-type="story"
       data-target-id="47a78636816a3d3e8513f34fe0f4de20"
       data-target-legacy-id="5291675"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c8aa0b86-0361-11eb-b8ad-02fe89184577.jpg" alt="Stocks de masques  Des médecins tirent la sonnette d&#039;alarme)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/stocks-de-masques/des-medecins-tirent-la-sonnette-d-alarme.php"
           data-target-type="story"
           data-target-id="47a78636816a3d3e8513f34fe0f4de20"
           data-target-legacy-id="5291675"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Stocks de masques </span>
                        <span class="title mostRecentCard__title ">Des médecins tirent la sonnette d'alarme</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Montréal) Alors que les cas de COVID-19 sont en hausse, des médecins craignent de manquer à nouveau d’équipement de protection individuelle, comme des masques et des gants. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 17h14</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            ACT
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/f1d0181e75ca32c8aa18595c7bb63fbb/5291674">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/covid-19/dix-sept-cols-bleus-du-plateau-mont-royal-en-isolement.php"
       class="visual"
       title="Dix-sept cols bleus du Plateau-Mont-Royal en isolement"
       data-target-type="story"
       data-target-id="f1d0181e75ca32c8aa18595c7bb63fbb"
       data-target-legacy-id="5291674"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/f4cbbffe-0360-11eb-b8ad-02fe89184577.jpg" alt="COVID-19  Dix-sept cols bleus du Plateau-Mont-Royal en isolement)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/covid-19/dix-sept-cols-bleus-du-plateau-mont-royal-en-isolement.php"
           data-target-type="story"
           data-target-id="f1d0181e75ca32c8aa18595c7bb63fbb"
           data-target-legacy-id="5291674"
        >
                            <span class="subTitle mostRecentCard__subTitle ">COVID-19 </span>
                        <span class="title mostRecentCard__title ">Dix-sept cols bleus du Plateau-Mont-Royal en isolement</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Dix-sept cols bleus de l’arrondissement du Plateau-Mont-Royal sont en isolement, ce mercredi, après une éclosion de COVID-19 dans leurs rangs. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 17h07</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            ACT
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/daac474dfacf3721ad26acf3897d1217/5291636">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/tests-de-depistage/qs-demande-a-quebec-de-requisitionner-les-laboratoires-prives.php"
       class="visual"
       title="QS demande à Québec de réquisitionner les laboratoires privés"
       data-target-type="story"
       data-target-id="daac474dfacf3721ad26acf3897d1217"
       data-target-legacy-id="5291636"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/87fcca3c-0337-11eb-b8ad-02fe89184577.jpg" alt="Tests de dépistage QS demande à Québec de réquisitionner les laboratoires privés)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>05:02</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/tests-de-depistage/qs-demande-a-quebec-de-requisitionner-les-laboratoires-prives.php"
           data-target-type="story"
           data-target-id="daac474dfacf3721ad26acf3897d1217"
           data-target-legacy-id="5291636"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Tests de dépistage</span>
                        <span class="title mostRecentCard__title ">QS demande à Québec de réquisitionner les laboratoires privés</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Montréal) Québec solidaire demande au gouvernement de réquisitionner les laboratoires privés afin de réduire les « délais déraisonnables » pour obtenir un test de dépistage de la COVID-19. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 12h12</span>
    <span class="publicationsDate--type-update">Mis à jour à 12h29</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            ACT
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/6b9d2af6bcb23687ac534f7149487b0d/5291625">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/covid-19-838-nouveaux-cas-un-deces.php"
       class="visual"
       title="COVID-19 : 838 nouveaux cas, un décès"
       data-target-type="story"
       data-target-id="6b9d2af6bcb23687ac534f7149487b0d"
       data-target-legacy-id="5291625"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/84e8eab7-032f-11eb-b8ad-02fe89184577.jpg" alt=" COVID-19 : 838 nouveaux cas, un décès)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/covid-19-838-nouveaux-cas-un-deces.php"
           data-target-type="story"
           data-target-id="6b9d2af6bcb23687ac534f7149487b0d"
           data-target-legacy-id="5291625"
        >
                        <span class="title mostRecentCard__title ">COVID-19 : 838 nouveaux cas, un décès</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Alors que trois régions passeront mercredi soir en « zone rouge », les autorités de santé publique du Québec rapportent mercredi 838 nouveaux cas confirmés de COVID-19 ainsi qu’un décès supplémentaire. Pendant ce temps, le nombre d’hospitalisations, lui, continue également d’augmenter. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 11h01</span>
    <span class="publicationsDate--type-update">Mis à jour à 11h58</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f7539d3bd140-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f7539d3bd140-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f7539d3bd140-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents3"
                                var adSlot = document.querySelector("[data-name=ad5f7539d3bd140-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f7539d3bd140-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f7539d3bd140-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            ACT
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/aba56d361367358b92d0a712a7d88874/5291604">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/manifestations-anti-masques/pas-le-temps-de-venir-parader-avertit-harold-lebel.php"
       class="visual"
       title="« Pas le temps de venir parader », avertit Harold LeBel "
       data-target-type="story"
       data-target-id="aba56d361367358b92d0a712a7d88874"
       data-target-legacy-id="5291604"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/db6fb075-0333-11eb-b8ad-02fe89184577.jpg" alt="Manifestations anti-masques « Pas le temps de venir parader », avertit Harold LeBel )">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>02:13</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/manifestations-anti-masques/pas-le-temps-de-venir-parader-avertit-harold-lebel.php"
           data-target-type="story"
           data-target-id="aba56d361367358b92d0a712a7d88874"
           data-target-legacy-id="5291604"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Manifestations anti-masques</span>
                        <span class="title mostRecentCard__title ">« Pas le temps de venir parader », avertit Harold LeBel </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Québec) Alors que des manifestations « anti-masques » s’organisent dès mercredi soir à Montréal et un peu partout au Québec samedi, dont une à Rimouski, le député de l’endroit, Harold LeBel, a voulu servir un avertissement aux manifestants : « Ce n’est pas le temps de venir parader » ni « de venir allumer des feux » dans le contexte actuel. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 9h37</span>
    <span class="publicationsDate--type-update">Mis à jour à 11h45</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            ACT
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/2b603a9966143e0d85c7e3b028e7be8f/5291619">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/le-pret-sans-contact-permis-dans-les-bibliotheques-en-zone-rouge.php"
       class="visual"
       title="Le prêt sans contact permis dans les bibliothèques en zone rouge "
       data-target-type="story"
       data-target-id="2b603a9966143e0d85c7e3b028e7be8f"
       data-target-legacy-id="5291619"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e855684c-032c-11eb-b8ad-02fe89184577.jpg" alt=" Le prêt sans contact permis dans les bibliothèques en zone rouge )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/le-pret-sans-contact-permis-dans-les-bibliotheques-en-zone-rouge.php"
           data-target-type="story"
           data-target-id="2b603a9966143e0d85c7e3b028e7be8f"
           data-target-legacy-id="5291619"
        >
                        <span class="title mostRecentCard__title ">Le prêt sans contact permis dans les bibliothèques en zone rouge </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Québec) Les bibliothèques situées dans les zones rouges pourront continuer d’offrir un service de « prêt sans contact » à leurs abonnés tout au long du mois d’octobre. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 10h56</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            ACT
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/57e52a95c52034009b6f955c090468eb/5291609">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/rapport-du-ciq/il-y-a-eu-une-sous-utilisation-de-l-expertise-professionnelle.php"
       class="visual"
       title="«Il y a eu une sous-utilisation de l’expertise professionnelle» "
       data-target-type="story"
       data-target-id="57e52a95c52034009b6f955c090468eb"
       data-target-legacy-id="5291609"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/4dde364b-0323-11eb-b8ad-02fe89184577.jpg" alt="Rapport du CIQ «Il y a eu une sous-utilisation de l’expertise professionnelle» )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/rapport-du-ciq/il-y-a-eu-une-sous-utilisation-de-l-expertise-professionnelle.php"
           data-target-type="story"
           data-target-id="57e52a95c52034009b6f955c090468eb"
           data-target-legacy-id="5291609"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Rapport du CIQ</span>
                        <span class="title mostRecentCard__title ">«Il y a eu une sous-utilisation de l’expertise professionnelle» </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Des milliers de professionnels œuvrant dans le domaine privé auraient aimé prêter main-forte lors de la première vague, mais personne n’a cru bon de les solliciter. C’est le bilan que dressent les ordres professionnels des derniers mois de la pandémie. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 9h46</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            ACT
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/2c0b327bd0e03dad949ee481eb616391/5291600">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/hausse-alarmante-des-cas-de-covid-19-chez-les-autochtones.php"
       class="visual"
       title="Hausse alarmante des cas de COVID-19 chez les Autochtones"
       data-target-type="story"
       data-target-id="2c0b327bd0e03dad949ee481eb616391"
       data-target-legacy-id="5291600"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/fd65dac2-031d-11eb-b8ad-02fe89184577.jpg" alt=" Hausse alarmante des cas de COVID-19 chez les Autochtones)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/hausse-alarmante-des-cas-de-covid-19-chez-les-autochtones.php"
           data-target-type="story"
           data-target-id="2c0b327bd0e03dad949ee481eb616391"
           data-target-legacy-id="5291600"
        >
                        <span class="title mostRecentCard__title ">Hausse alarmante des cas de COVID-19 chez les Autochtones</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Ottawa) Le ministre des Services aux Autochtones, Marc Miller, affirme que les communautés autochtones ont été confrontées à une augmentation alarmante des cas de COVID-19 au cours des dernières semaines. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 9h09</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f7539d3be3fb-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f7539d3be3fb-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f7539d3be3fb-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents4"
                                var adSlot = document.querySelector("[data-name=ad5f7539d3be3fb-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f7539d3be3fb-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f7539d3be3fb-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            ACT
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/2668a94602bf37188c63b765a721e83f/5291574">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/quebec-donne-finalement-le-feu-vert-pour-alerte-covid.php"
       class="visual"
       title="Québec donne finalement le feu vert pour Alerte COVID"
       data-target-type="story"
       data-target-id="2668a94602bf37188c63b765a721e83f"
       data-target-legacy-id="5291574"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a8cc4494-02ad-11eb-b8ad-02fe89184577.jpg" alt=" Québec donne finalement le feu vert pour Alerte COVID)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/quebec-donne-finalement-le-feu-vert-pour-alerte-covid.php"
           data-target-type="story"
           data-target-id="2668a94602bf37188c63b765a721e83f"
           data-target-legacy-id="5291574"
        >
                        <span class="title mostRecentCard__title ">Québec donne finalement le feu vert pour <em>Alerte COVID</em></span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Après avoir refusé de donner son feu vert pendant des semaines, le gouvernement Legault autorise finalement le déploiement au Québec de l’application de notification du fédéral, <em>Alerte COVID</em>. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 5h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            ACT
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/fda2806f5e3031a68d1588fc7ad4ce4c/5291558">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/horacio-arruda-affirme-qu-il-n-a-rien-a-cacher.php"
       class="visual"
       title="Horacio Arruda affirme qu’il «n’a rien à cacher» "
       data-target-type="story"
       data-target-id="fda2806f5e3031a68d1588fc7ad4ce4c"
       data-target-legacy-id="5291558"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/aa42076b/f7d51312-029b-11eb-b8ad-02fe89184577.jpg" alt=" Horacio Arruda affirme qu’il «n’a rien à cacher» )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-30/horacio-arruda-affirme-qu-il-n-a-rien-a-cacher.php"
           data-target-type="story"
           data-target-id="fda2806f5e3031a68d1588fc7ad4ce4c"
           data-target-legacy-id="5291558"
        >
                        <span class="title mostRecentCard__title ">Horacio Arruda affirme qu’il «n’a rien à cacher» </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Québec) Le directeur national de santé publique du Québec, le D<sup>r </sup>Horacio Arruda, affirme qu’il « n’a rien à cacher » et ouvre la porte à une plus grande transparence, alors que les partis de l’opposition réclament qu’il publie les avis qu’il transmet au gouvernement. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 5h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-17
            card
            ACT
            mostRecentCard
        "
        data-position="17"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/41189dfb91ae354eb31782f7118a5481/5291540">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/ottawa-prevoit-se-doter-de-millions-de-tests-rapides.php"
       class="visual"
       title="Ottawa prévoit se doter de millions de tests rapides"
       data-target-type="story"
       data-target-id="41189dfb91ae354eb31782f7118a5481"
       data-target-legacy-id="5291540"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/56404088-02b1-11eb-b8ad-02fe89184577.jpg" alt=" Ottawa prévoit se doter de millions de tests rapides)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/ottawa-prevoit-se-doter-de-millions-de-tests-rapides.php"
           data-target-type="story"
           data-target-id="41189dfb91ae354eb31782f7118a5481"
           data-target-legacy-id="5291540"
        >
                        <span class="title mostRecentCard__title ">Ottawa prévoit se doter de millions de tests rapides</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Ottawa) Le gouvernement libéral a repoussé les critiques concernant l’absence de tests rapides pour la COVID-19, mardi, en dévoilant une entente pour acheter des millions de ces dispositifs à une entreprise américaine – une fois que Santé Canada les approuvera. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 20h12</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-18
            card
            ACT
            mostRecentCard
        "
        data-position="18"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/58c22754906239d5919ec1ea8472c3b5/5291514">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/covid-19-aucun-territoire-epargne-en-monteregie.php"
       class="visual"
       title="COVID-19: « aucun territoire épargné » en Montérégie "
       data-target-type="story"
       data-target-id="58c22754906239d5919ec1ea8472c3b5"
       data-target-legacy-id="5291514"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/84b91d56-0293-11eb-b8ad-02fe89184577.jpg" alt=" COVID-19: « aucun territoire épargné » en Montérégie )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/covid-19-aucun-territoire-epargne-en-monteregie.php"
           data-target-type="story"
           data-target-id="58c22754906239d5919ec1ea8472c3b5"
           data-target-legacy-id="5291514"
        >
                        <span class="title mostRecentCard__title ">COVID-19: « aucun territoire épargné » en Montérégie </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Alors qu’une partie de la région de la Montérégie se trouve dans la zone rouge, là où elle recoupe le Grand Montréal, la santé publique a fait savoir que les cas sont en nette augmentation sur tout son territoire. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 16h39</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f7539d3bf4f8-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f7539d3bf4f8-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f7539d3bf4f8-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents5"
                                var adSlot = document.querySelector("[data-name=ad5f7539d3bf4f8-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f7539d3bf4f8-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f7539d3bf4f8-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-19
            card
            ACT
            mostRecentCard
        "
        data-position="19"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/c7ed7047cc89312bb49b2303aaef4373/5291482">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/application-de-notification/quebec-donne-finalement-le-feu-vert.php"
       class="visual"
       title="Québec donne finalement le feu vert "
       data-target-type="story"
       data-target-id="c7ed7047cc89312bb49b2303aaef4373"
       data-target-legacy-id="5291482"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/4993f95a-027c-11eb-b8ad-02fe89184577.jpg" alt="Application de notification Québec donne finalement le feu vert )">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>03:18</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/application-de-notification/quebec-donne-finalement-le-feu-vert.php"
           data-target-type="story"
           data-target-id="c7ed7047cc89312bb49b2303aaef4373"
           data-target-legacy-id="5291482"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Application de notification</span>
                        <span class="title mostRecentCard__title ">Québec donne finalement le feu vert </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Québec) Après avoir refusé pendant des semaines, le gouvernement Legault autorise finalement le déploiement au Québec de l’application de notification du fédéral, Alerte COVID. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 13h37</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-20
            card
            ACT
            mostRecentCard
        "
        data-position="20"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/f3c22392d14a3645ad646a8802199aa0/5291462">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/covid-19-799-nouveaux-cas-la-situation-demeure-preoccupante.php"
       class="visual"
       title="COVID-19 : 799 nouveaux cas, la situation demeure préoccupante"
       data-target-type="story"
       data-target-id="f3c22392d14a3645ad646a8802199aa0"
       data-target-legacy-id="5291462"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/01d342a3-0266-11eb-b8ad-02fe89184577.jpg" alt=" COVID-19 : 799 nouveaux cas, la situation demeure préoccupante)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/covid-19-799-nouveaux-cas-la-situation-demeure-preoccupante.php"
           data-target-type="story"
           data-target-id="f3c22392d14a3645ad646a8802199aa0"
           data-target-legacy-id="5291462"
        >
                        <span class="title mostRecentCard__title ">COVID-19 : 799 nouveaux cas, la situation demeure préoccupante</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            La situation épidémiologique demeure préoccupante au Québec, alors que les autorités de santé publique ont rapporté mardi 799 nouvelles infections à la COVID-19, auxquelles s’ajoutent sept décès. On observe aussi un bond significatif de 35 hospitalisations.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 12h55</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-21
            card
            ACT
            mostRecentCard
        "
        data-position="21"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/5e8293084feb3eb6856300ee3a954a4a/5291454">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/covid-19-les-points-de-presse-des-autorites.php"
       class="visual"
       title="COVID-19 : les points de presse des autorités"
       data-target-type="story"
       data-target-id="5e8293084feb3eb6856300ee3a954a4a"
       data-target-legacy-id="5291454"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/22ca9924-0274-11eb-b8ad-02fe89184577.jpg" alt=" COVID-19 : les points de presse des autorités)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/covid-19-les-points-de-presse-des-autorites.php"
           data-target-type="story"
           data-target-id="5e8293084feb3eb6856300ee3a954a4a"
           data-target-legacy-id="5291454"
        >
                        <span class="title mostRecentCard__title ">COVID-19 : les points de presse des autorités</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Regardez les points de presse des autorités provinciales du 29 septembre.

        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 12h53</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-22
            card
            ACT
            mostRecentCard
        "
        data-position="22"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/543467b0d7ec37f1a51e013895b15cec/5291477">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/confinement-partiel-en-zone-rouge/l-opposition-veut-voir-les-avis-de-la-sante-publique.php"
       class="visual"
       title="L&#039;opposition veut voir les avis de la Santé publique "
       data-target-type="story"
       data-target-id="543467b0d7ec37f1a51e013895b15cec"
       data-target-legacy-id="5291477"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/967ac45c-0272-11eb-b8ad-02fe89184577.jpg" alt="Confinement partiel en zone rouge  L&#039;opposition veut voir les avis de la Santé publique )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/confinement-partiel-en-zone-rouge/l-opposition-veut-voir-les-avis-de-la-sante-publique.php"
           data-target-type="story"
           data-target-id="543467b0d7ec37f1a51e013895b15cec"
           data-target-legacy-id="5291477"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Confinement partiel en zone rouge </span>
                        <span class="title mostRecentCard__title ">L'opposition veut voir les avis de la Santé publique </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Québec) Les partis d’opposition réclament que les avis de la Santé publique qui ont mené le gouvernement Legault à fermer les bars, les restaurants et plusieurs secteurs de la culture dans les régions en alerte rouge soient rendus publics. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 12h44</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f7539d3c0836-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f7539d3c0836-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f7539d3c0836-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents6"
                                var adSlot = document.querySelector("[data-name=ad5f7539d3c0836-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f7539d3c0836-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f7539d3c0836-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-23
            card
            ACT
            mostRecentCard
        "
        data-position="23"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/d1bfbc9fec20391eb67649653784afb5/5291470">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/zone-rouge/des-manifestants-s-appretent-a-defier-valerie-plante.php"
       class="visual"
       title="Des manifestants s’apprêtent à défier Valérie Plante"
       data-target-type="story"
       data-target-id="d1bfbc9fec20391eb67649653784afb5"
       data-target-legacy-id="5291470"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/635632fb-026e-11eb-b8ad-02fe89184577.jpg" alt="Zone rouge Des manifestants s’apprêtent à défier Valérie Plante)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:08</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/zone-rouge/des-manifestants-s-appretent-a-defier-valerie-plante.php"
           data-target-type="story"
           data-target-id="d1bfbc9fec20391eb67649653784afb5"
           data-target-legacy-id="5291470"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Zone rouge</span>
                        <span class="title mostRecentCard__title ">Des manifestants s’apprêtent à défier Valérie Plante</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Alors que la mairesse de Montréal, Valérie Plante, vient de faire savoir aux manifestants antimasques qu’ils n’étaient pas les bienvenus dans la métropole, maintenant désignée « zone rouge », des militants annoncent un « rassemblement solidaire et pacifique » mercredi soir au Parc Lafontaine. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 12h14</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-24
            card
            ACT
            mostRecentCard
        "
        data-position="24"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/3157405f83ed3c71b3f386577138bbb5/5291465">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/covid-19/le-president-de-l-assemblee-nationale-en-isolement-preventif.php"
       class="visual"
       title="Le président de l’Assemblée nationale en isolement préventif "
       data-target-type="story"
       data-target-id="3157405f83ed3c71b3f386577138bbb5"
       data-target-legacy-id="5291465"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d1de6b40-0266-11eb-b8ad-02fe89184577.jpg" alt="COVID-19 Le président de l’Assemblée nationale en isolement préventif )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/covid-19/le-president-de-l-assemblee-nationale-en-isolement-preventif.php"
           data-target-type="story"
           data-target-id="3157405f83ed3c71b3f386577138bbb5"
           data-target-legacy-id="5291465"
        >
                            <span class="subTitle mostRecentCard__subTitle ">COVID-19</span>
                        <span class="title mostRecentCard__title ">Le président de l’Assemblée nationale en isolement préventif </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Québec) Le président de l’Assemblée nationale, François Paradis, se place en isolement préventif dans l’attente du résultat d’un test de dépistage auquel sa conjointe s’est soumise. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 11h18</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-25
            card
            ACT
            mostRecentCard
        "
        data-position="25"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/1e435dd967483110875f0db056087f5a/5291438">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/20-des-lits-d-hopitaux-montrealais-reserves-pour-la-covid-19.php"
       class="visual"
       title="20 % des lits d’hôpitaux montréalais réservés pour la COVID-19"
       data-target-type="story"
       data-target-id="1e435dd967483110875f0db056087f5a"
       data-target-legacy-id="5291438"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/2423e443-0258-11eb-b8ad-02fe89184577.jpg" alt=" 20 % des lits d’hôpitaux montréalais réservés pour la COVID-19)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/20-des-lits-d-hopitaux-montrealais-reserves-pour-la-covid-19.php"
           data-target-type="story"
           data-target-id="1e435dd967483110875f0db056087f5a"
           data-target-legacy-id="5291438"
        >
                        <span class="title mostRecentCard__title ">20 % des lits d’hôpitaux montréalais réservés pour la COVID-19</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Les hôpitaux de la région de Montréal réservent 1000 de leurs 5000 lits pour les patients qui seront atteints de la COVID-19, dont 150 aux soins intensifs, dans un « contexte difficile de pénurie de services », a annoncé mardi matin Sonia Bélanger, PDG du CIUSSS du Centre-Sud-de-l’Île-de- Montréal et représentante du Centre de commandement du réseau de la santé montréalais. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 10h05</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-26
            card
            ACT
            mostRecentCard
        "
        data-position="26"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/43846ebc53383b0ba3df3fc786d509b4/5291433">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/le-defile-du-pere-noel-annule-a-montreal.php"
       class="visual"
       title="Le défilé du père Noël annulé à Montréal"
       data-target-type="story"
       data-target-id="43846ebc53383b0ba3df3fc786d509b4"
       data-target-legacy-id="5291433"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/2204fe3d-0250-11eb-b8ad-02fe89184577.jpg" alt=" Le défilé du père Noël annulé à Montréal)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/le-defile-du-pere-noel-annule-a-montreal.php"
           data-target-type="story"
           data-target-id="43846ebc53383b0ba3df3fc786d509b4"
           data-target-legacy-id="5291433"
        >
                        <span class="title mostRecentCard__title ">Le défilé du père Noël annulé à Montréal</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Montréal) La COVID-19 a fait une autre victime : le traditionnel défilé du père Noël qui se tient chaque année au centre-ville de Montréal a été annulé, a appris La Presse Canadienne. À Sherbrooke et Québec, les organisateurs jonglent avec l’idée. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 8h37</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f7539d3c1fef-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f7539d3c1fef-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f7539d3c1fef-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents7"
                                var adSlot = document.querySelector("[data-name=ad5f7539d3c1fef-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f7539d3c1fef-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f7539d3c1fef-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-27
            card
            ACT
            mostRecentCard
        "
        data-position="27"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/6921bc0942333af585852c408b2e2d53/5291409">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/pas-de-changements-pour-les-ecoles-en-zone-rouge.php"
       class="visual"
       title="Pas de changements pour les écoles en zone rouge"
       data-target-type="story"
       data-target-id="6921bc0942333af585852c408b2e2d53"
       data-target-legacy-id="5291409"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e15e9b3a-01f9-11eb-b8ad-02fe89184577.jpg" alt=" Pas de changements pour les écoles en zone rouge)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/pas-de-changements-pour-les-ecoles-en-zone-rouge.php"
           data-target-type="story"
           data-target-id="6921bc0942333af585852c408b2e2d53"
           data-target-legacy-id="5291409"
        >
                        <span class="title mostRecentCard__title ">Pas de changements pour les écoles en zone rouge</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Le passage d’une région en zone rouge ne sera pas notable dans les écoles du Québec, où rien ne change pour l’instant. « Je veux tout faire pour que ce soit le plus normal possible dans les écoles », a affirmé lundi le premier ministre François Legault. Sur le terrain, on ne demande que ça. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 5h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-28
            card
            ACT
            mostRecentCard
        "
        data-position="28"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/7a41054885d13c82ac3046ebf1016e2d/5291391">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/en-zone-rouge/ouvert-ferme-permis-interdit-petit-guide-pour-s-y-retrouver.php"
       class="visual"
       title="Ouvert, fermé, permis, interdit… petit guide pour s’y retrouver"
       data-target-type="story"
       data-target-id="7a41054885d13c82ac3046ebf1016e2d"
       data-target-legacy-id="5291391"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a4f39237-01f2-11eb-b8ad-02fe89184577.jpg" alt="En zone rouge Ouvert, fermé, permis, interdit… petit guide pour s’y retrouver)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-29/en-zone-rouge/ouvert-ferme-permis-interdit-petit-guide-pour-s-y-retrouver.php"
           data-target-type="story"
           data-target-id="7a41054885d13c82ac3046ebf1016e2d"
           data-target-legacy-id="5291391"
        >
                            <span class="subTitle mostRecentCard__subTitle ">En zone rouge</span>
                        <span class="title mostRecentCard__title ">Ouvert, fermé, permis, interdit… petit guide pour s’y retrouver</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Dans l’espoir de « sauver des vies », Québec limite les contacts sociaux pour les citoyens des zones rouges pour les 28 prochains jours, mais préserve la plupart des activités économiques. <em>La Presse</em> répond aux questions que vous vous posez. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 5h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-29
            card
            ACT
            mostRecentCard
        "
        data-position="29"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/9e0f6456e0a732c09aa3a6b32d5946ef/5291367">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-28/trois-regions-passent-au-rouge/chacun-chez-soi-pour-28-jours.php"
       class="visual"
       title="Chacun chez soi pour 28 jours "
       data-target-type="story"
       data-target-id="9e0f6456e0a732c09aa3a6b32d5946ef"
       data-target-legacy-id="5291367"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/8b8d8320/2c2dcff9-01e2-11eb-b8ad-02fe89184577.jpg" alt="Trois régions passent au rouge Chacun chez soi pour 28 jours )">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>07:04</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-28/trois-regions-passent-au-rouge/chacun-chez-soi-pour-28-jours.php"
           data-target-type="story"
           data-target-id="9e0f6456e0a732c09aa3a6b32d5946ef"
           data-target-legacy-id="5291367"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Trois régions passent au rouge</span>
                        <span class="title mostRecentCard__title ">Chacun chez soi pour 28 jours </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Cinq millions de Québécois passent à la zone rouge, à minuit le 1<sup>er </sup>octobre. Ailleurs au Québec, les régions passent toutes au palier supérieur, soit au jaune ou à l’orange. Qualifiant la situation de « critique », le premier ministre François Legault demande à la population de suspendre sa vie sociale durant 28 jours « pour changer la tendance », et ferme du même coup bars, salles à manger, cinémas, salles de spectacles et autres lieux de rassemblements. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 28 septembre</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-30
            card
            ACT
            mostRecentCard
        "
        data-position="30"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/e63c6568bad03e5faae0de79abf7f79f/5291315">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-28/covid-19-au-quebec/alerte-rouge-relisez-notre-couverture-en-direct.php"
       class="visual"
       title="Alerte rouge : relisez notre couverture en direct "
       data-target-type="story"
       data-target-id="e63c6568bad03e5faae0de79abf7f79f"
       data-target-legacy-id="5291315"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/4e151806-01e2-11eb-b8ad-02fe89184577.jpg" alt="COVID-19 au Québec Alerte rouge : relisez notre couverture en direct )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-28/covid-19-au-quebec/alerte-rouge-relisez-notre-couverture-en-direct.php"
           data-target-type="story"
           data-target-id="e63c6568bad03e5faae0de79abf7f79f"
           data-target-legacy-id="5291315"
        >
                            <span class="subTitle mostRecentCard__subTitle ">COVID-19 au Québec</span>
                        <span class="title mostRecentCard__title ">Alerte rouge : relisez notre couverture en direct </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Relisez le clavardage de notre journaliste Judith Lachapelle lors du point de presse du premier ministre du Québec François Legault, du ministre de la Santé et des Services sociaux Christian Dubé et du directeur national de santé publique Horacio Arruda.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 28 septembre</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f7539d3c303d-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f7539d3c303d-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f7539d3c303d-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents8"
                                var adSlot = document.querySelector("[data-name=ad5f7539d3c303d-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f7539d3c303d-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f7539d3c303d-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-31
            card
            ACT
            mostRecentCard
        "
        data-position="31"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/d828a374960b3bed871d8bce79a9f274/5291344">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-28/covid-19-en-ontario/la-deuxieme-vague-pourrait-etre-pire-que-la-premiere-dit-doug-ford.php"
       class="visual"
       title="La deuxième vague pourrait être pire que la première, dit Doug Ford"
       data-target-type="story"
       data-target-id="d828a374960b3bed871d8bce79a9f274"
       data-target-legacy-id="5291344"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/51920b91-01bc-11eb-b8ad-02fe89184577.jpg" alt="COVID-19 en Ontario La deuxième vague pourrait être pire que la première, dit Doug Ford)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:16</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-28/covid-19-en-ontario/la-deuxieme-vague-pourrait-etre-pire-que-la-premiere-dit-doug-ford.php"
           data-target-type="story"
           data-target-id="d828a374960b3bed871d8bce79a9f274"
           data-target-legacy-id="5291344"
        >
                            <span class="subTitle mostRecentCard__subTitle ">COVID-19 en Ontario</span>
                        <span class="title mostRecentCard__title ">La deuxième vague pourrait être pire que la première, dit Doug Ford</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Toronto) Le premier ministre de l’Ontario, Doug Ford, dit que la province vit actuellement une deuxième vague de COVID-19 et que toutes les options sont examinées pour lutter contre la hausse des cas. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 28 septembre</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-32
            card
            ACT
            mostRecentCard
        "
        data-position="32"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/258/078683023309337c8a427077ee6b02fb/5291342">
        </div>
        <a href="https://www.lapresse.ca/covid-19/2020-09-28/quebec-modifie-ses-priorites-de-depistage.php"
       class="visual"
       title="Québec modifie ses priorités de dépistage"
       data-target-type="story"
       data-target-id="078683023309337c8a427077ee6b02fb"
       data-target-legacy-id="5291342"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/ebfeb717-01bb-11eb-b8ad-02fe89184577.jpg" alt=" Québec modifie ses priorités de dépistage)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/covid-19/2020-09-28/quebec-modifie-ses-priorites-de-depistage.php"
           data-target-type="story"
           data-target-id="078683023309337c8a427077ee6b02fb"
           data-target-legacy-id="5291342"
        >
                        <span class="title mostRecentCard__title ">Québec modifie ses priorités de dépistage</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Afin « d’optimiser le dépistage », le ministère de la Santé et des Services sociaux annonce lundi après-midi que seules les personnes présentant des symptômes de la COVID-19 ou celles ayant eu un contact étroit avec une personne atteinte de la maladie seront désormais considérées prioritaires. « L’accès au dépistage pourrait être refusé à une personne qui ne fait pas partie des clientèles priorisées », écrit le ministère dans un communiqué. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 28 septembre</span>

            </span>
        </div>
    </div>
</article>


    </section>

                </div>
                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":65,"atts":"TRBYRlxITU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
