<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
                <!-- Story id  : d9aef3f58e423a79b09917523928fc53 -->
<!-- Legacy id :  -->
<!-- source: SB -->


<title>I’m Thinking of Ending Things : une vision déprimante de l’amour et de la vie ★★½</title>

<!-- STANDARD META -->
<meta charset="utf-8"/>
<meta name="viewport" content="width=1220, maximum-scale=1.0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

<meta name="description" content="Une femme accepte l’invitation de son nouvel amoureux, qui l’entraîne dans un road trip pour la présenter à ses parents, qui vivent dans une ferme reculée...."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/cinema/critiques/2020-09-04/i-m-thinking-of-ending-things-une-vision-deprimante-de-l-amour-et-de-la-vie.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/e37d2224/c33c819e-e95e-11ea-b8ad-02fe89184577.jpg" />
<!-- /STANDARD META -->

<!-- OG/FB APP LINKS **** -->
<meta property="al:iphone:url" content="https://www.lapresse.ca/cinema/critiques/2020-09-04/i-m-thinking-of-ending-things-une-vision-deprimante-de-l-amour-et-de-la-vie.php">
<meta property="al:iphone:app_store_id" content= "451829003">
<meta property="al:iphone:app_name" content="La Presse">
<meta property="al:android:url" content="https://www.lapresse.ca/cinema/critiques/2020-09-04/i-m-thinking-of-ending-things-une-vision-deprimante-de-l-amour-et-de-la-vie.php">
<meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
<meta property="al:android:app_name" content="La Presse">

<!-- OG META -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="I’m Thinking of Ending Things : une vision déprimante de l’amour et de la vie ★★½"/>
<meta property="og:description" content="Une femme accepte l’invitation de son nouvel amoureux, qui l’entraîne dans un road trip pour la présenter à ses parents, qui vivent dans une ferme reculée...."/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
<meta property="og:url" content="https://www.lapresse.ca/cinema/critiques/2020-09-04/i-m-thinking-of-ending-things-une-vision-deprimante-de-l-amour-et-de-la-vie.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/e37d2224/c33c819e-e95e-11ea-b8ad-02fe89184577.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
<!-- /OG META -->

<!-- FB META -->
<meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
<!-- /FB META -->

<!-- Applinks TWITTER -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="I’m Thinking of Ending Things : une vision déprimante de l’amour et de la vie ★★½" />
<meta name="twitter:description" content="Une femme accepte l’invitation de son nouvel amoureux, qui l’entraîne dans un road trip pour la présenter à ses parents, qui vivent dans une ferme reculée...." />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/e37d2224/c33c819e-e95e-11ea-b8ad-02fe89184577.jpg" />
<!-- /Applinks TWITTER -->

<!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
<!-- /Favicons -->

<!-- AUTRES -->
<meta property="article:section" content="Critiques"/>
<meta property="article:published_time" content="2020-09-04T10:00:00-04:00"/>
<meta property="article:modified_time" content="2020-09-04T10:00:00-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

<meta name="apple-itunes-app" content="app-id=451829003" />

<meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<!-- /AUTRES -->

<script>
    var ngAppGlobals = {
        storyLegacyId: '',
        storyId: 'd9aef3f58e423a79b09917523928fc53',
        rootSectionId: '8',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Cinema',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"d9aef3f58e423a79b09917523928fc53","publicationDate":"2020-09-04","microtheme":[],"sectionName":"critiques"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>

<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
</script>

<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.da2db701b9efd417f421.js"></script>

<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

<script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>

    <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>




<script>
    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '',              'storyId': 'd9aef3f58e423a79b09917523928fc53',              'leafSection': 'Critiques',              'rootSection': 'Cinéma',         },
        'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

<script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>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</script>


    
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>



    <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.adc819492a2c72af2e58.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.

        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="initialize destroy getDeviceId toggleAppboyLogging setLogger openSession changeUser requestImmediateDataFlush requestFeedRefresh subscribeToFeedUpdates requestContentCardsRefresh subscribeToContentCardsUpdates logCardImpressions logCardClick logCardDismissal logFeedDisplayed logContentCardsDisplayed logInAppMessageImpression logInAppMessageClick logInAppMessageButtonClick logInAppMessageHtmlClick subscribeToNewInAppMessages subscribeToInAppMessage removeSubscription removeAllSubscriptions logCustomEvent logPurchase isPushSupported isPushBlocked isPushGranted isPushPermissionGranted registerAppboyPushMessages unregisterAppboyPushMessages trackLocation stopWebTracking resumeWebTracking wipeData ab ab.DeviceProperties ab.User ab.User.Genders ab.User.NotificationSubscriptionTypes ab.User.prototype.getUserId ab.User.prototype.setFirstName ab.User.prototype.setLastName ab.User.prototype.setEmail ab.User.prototype.setGender ab.User.prototype.setDateOfBirth ab.User.prototype.setCountry ab.User.prototype.setHomeCity ab.User.prototype.setLanguage ab.User.prototype.setEmailNotificationSubscriptionType ab.User.prototype.setPushNotificationSubscriptionType ab.User.prototype.setPhoneNumber ab.User.prototype.setAvatarImageUrl ab.User.prototype.setLastKnownLocation ab.User.prototype.setUserAttribute ab.User.prototype.setCustomUserAttribute ab.User.prototype.addToCustomAttributeArray ab.User.prototype.removeFromCustomAttributeArray ab.User.prototype.incrementCustomUserAttribute ab.User.prototype.addAlias ab.User.prototype.setCustomLocationAttribute ab.InAppMessage ab.InAppMessage.SlideFrom ab.InAppMessage.ClickAction ab.InAppMessage.DismissType ab.InAppMessage.OpenTarget ab.InAppMessage.ImageStyle ab.InAppMessage.TextAlignment ab.InAppMessage.Orientation ab.InAppMessage.CropType ab.InAppMessage.prototype.subscribeToClickedEvent ab.InAppMessage.prototype.subscribeToDismissedEvent ab.InAppMessage.prototype.removeSubscription ab.InAppMessage.prototype.removeAllSubscriptions ab.InAppMessage.prototype.closeMessage ab.InAppMessage.Button ab.InAppMessage.Button.prototype.subscribeToClickedEvent ab.InAppMessage.Button.prototype.removeSubscription ab.InAppMessage.Button.prototype.removeAllSubscriptions ab.SlideUpMessage ab.ModalMessage ab.FullScreenMessage ab.HtmlMessage ab.ControlMessage ab.Feed ab.Feed.prototype.getUnreadCardCount ab.ContentCards ab.ContentCards.prototype.getUnviewedCardCount ab.Card ab.Card.prototype.dismissCard ab.ClassicCard ab.CaptionedImage ab.Banner ab.ControlCard ab.WindowUtils display display.automaticallyShowNewInAppMessages display.showInAppMessage display.showFeed display.destroyFeed display.toggleFeed display.showContentCards display.hideContentCards display.toggleContentCards sharedLib".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getUser=function(){return new window.appboy.ab.User};window.appboy.getCachedFeed=function(){return new window.appboy.ab.Feed};window.appboy.getCachedContentCards=function(){return new window.appboy.ab.ContentCards};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/2.6/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');

        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 10,
            requireExplicitInAppMessageDismissal: false
            });

        var ngBrazeHtmlBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, function () {
            if (window.lpauth) {
                window.lpauth.login();
            } else {
                console.error('LP-Braze/Head: lpauth not available');
            }
        }, console);

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, ngBrazeHtmlBridge);

        ngBraze.updateDeviceInstanceId(nuglif.ngApp.user.anonymousUUID);

        appboy.display.automaticallyShowNewInAppMessages();

        appboy.openSession();
    </script>

            <script>
            window.addEventListener("DOMContentLoaded",  () => {
                const { lpauth,  ngBraze} = window;

                lpauth.onLoginSuccess(function (event) {
                    ngBraze.onLoginSuccessHandler(event.user.uid);
                });

                lpauth.onAuthStateChanged(function (event) {
                    console.debug('Authentication state changed. User is now ' + (lpauth.isLoggedIn() ? 'logged in' : 'logged out'));
                    ngBraze.updateLoggedInState(lpauth.isLoggedIn());
                });

                lpauth.onLoginCancelled(ngBraze.onLoginCancelledHandler);
            });

        </script>
    
    <script>
        window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            lpauth.onAuthStateChanged(function (event) {
                var userContext = {
                    isLoggedIn: lpauth.isLoggedIn()
                };

                var requestContext = {
                    contentType: 'editorial'
                }

                ngBraze.handleArticleView(userContext, requestContext);
            });
        });

    </script>


    <script crossorigin src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
    <script crossorigin src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
    <script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.f9a43b48a985ff7ea28857ed0f71bddb.js"></script>
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.ed58cb2ceff34c9fa73b84218d7bea1a.css"/>


<script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>

    <script src="https://static.lpcdn.ca/lpweb/videojs/video-js.7.8.3.min.js"></script>
    <link rel="stylesheet" href="https://static.lpcdn.ca/lpweb/videojs/video-js.7.8.3.min.css" />

            <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
        <script src="https://static.lpcdn.ca/lpweb/videojs-contrib-ads/videojs-contrib-ads.6.6.5.min.js"></script>
        <script src="https://static.lpcdn.ca/lpweb/videojs-ima/videojs.ima.1.8.0.min.js"></script>

        <link rel="stylesheet" href="https://static.lpcdn.ca/lpweb/videojs-contrib-ads/videojs-contrib-ads.6.6.5.css" />
        <link rel="stylesheet" href="https://static.lpcdn.ca/lpweb/videojs-ima/videojs.ima.1.8.0.css" />
    
<!-- CSS GÉNÉRIQUES -->
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.6fbf0ebd96034eb023b8.css"/>

    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script type="text/javascript" src="https://ouvoir.sednove.com/fr/ovc_plugin/ovc.js"></script>
</head>

<body class="pageView__desktop CIN" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, vendredi 4 septembre 2020</div>
        </div>
            <div class="mainNav__header__item">
        
        <div class="weatherWidget ">
            <a  href="/meteo/ville/montreal_caqc0363.php">
                <span class="weatherWidget__city">Montréal</span>
                <span class="weatherWidget__weatherIcon"><img alt="météo Montréal" src="https://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/h.png"/></span>
                <span class="weatherWidget__temperature">17&deg;C</span>
            </a>
        </div>
    </div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionCinéma"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  mainNav__sectionLink--active" href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
                    <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
            <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
            <ul class="userAccountWidget__btns">
                <li class="userAccountWidget__btn userAccountWidget__notLoggedIn"><a href="#" onclick="lpauth.login();">Se connecter</a></li>
                <li class="userAccountWidget__btn userAccountWidget__loggedIn"><a href="/mon-compte/profil">Mon profil</a></li>
                <li class="userAccountWidget__btn userAccountWidget__loggedIn"><a href="/contribution/mon-compte" target="_blank">Contributions</a></li>
                <li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn"><a data-tracking="false" href="#" onclick="lpauth.logout();">Se déconnecter</a></li>
            </ul>
            </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--CIN">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/cinema/entrevues/">
                                Entrevues
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/cinema/critiques/">
                                Critiques
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionCinéma"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tokyo-2020/" title="Tokyo 2020">
                                    Tokyo 2020
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN selected">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
                    <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
            <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
            <ul class="userAccountWidget__btns">
                <li class="userAccountWidget__btn userAccountWidget__notLoggedIn"><a href="#" onclick="lpauth.login();">Se connecter</a></li>
                <li class="userAccountWidget__btn userAccountWidget__loggedIn"><a href="/mon-compte/profil">Mon profil</a></li>
                <li class="userAccountWidget__btn userAccountWidget__loggedIn"><a href="/contribution/mon-compte" target="_blank">Contributions</a></li>
                <li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn"><a data-tracking="false" href="#" onclick="lpauth.logout();">Se déconnecter</a></li>
            </ul>
            </div>
</div>

    </div>
</nav>


    <script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.c1be1f8ee2ec52b6b51e.js"></script>
    <div id="login-root"></div>

</header>
<div class="main">
    <div class="adsWrapper greyLineToppedBox">
        
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f5251720193d-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f5251720193d-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f5251720193d-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5f5251720193d-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f5251720193d-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = [[728,90],[970,250],[970,415]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "header")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f5251720193d-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'header', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

    </div>
    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/cinema/critiques/2020-09-04/i-m-thinking-of-ending-things-une-vision-deprimante-de-l-amour-et-de-la-vie.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/e37d2224/c33c819e-e95e-11ea-b8ad-02fe89184577.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/8/d9aef3f58e423a79b09917523928fc53/">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fcinema%2Fcritiques%2F2020-09-04%2Fi-m-thinking-of-ending-things-une-vision-deprimante-de-l-amour-et-de-la-vie.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fcinema%2Fcritiques%2F2020-09-04%2Fi-m-thinking-of-ending-things-une-vision-deprimante-de-l-amour-et-de-la-vie.php&text=I%E2%80%99m%20Thinking%20of%20Ending%20Things%C2%A0%3A%20une%20vision%20d%C3%A9primante%20de%20l%E2%80%99amour%20et%20de%20la%20vie%20%E2%98%85%E2%98%85%C2%BD&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fcinema%2Fcritiques%2F2020-09-04%2Fi-m-thinking-of-ending-things-une-vision-deprimante-de-l-amour-et-de-la-vie.php&title=I%E2%80%99m%20Thinking%20of%20Ending%20Things%C2%A0%3A%20une%20vision%20d%C3%A9primante%20de%20l%E2%80%99amour%20et%20de%20la%20vie%20%E2%98%85%E2%98%85%C2%BD'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/cinema/critiques/2020-09-04/i-m-thinking-of-ending-things-une-vision-deprimante-de-l-amour-et-de-la-vie.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                        <header class="mainContent__storyHeader">
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
        <span class="title titleModule__main" itemprop="headline">
        <em>I’m Thinking of Ending Things </em>: une vision déprimante de l’amour et de la vie ★★½
    </span>
</h1>

                                                        <div class="visual" itemscope itemtype="https://schema.org/VideoObject" itemprop="associatedMedia">
    <meta content="https://mobile-img.lpcdn.ca/lpca/828x/e37d2224/c33c819e-e95e-11ea-b8ad-02fe89184577.jpg" itemprop="thumbnailUrl">
    <meta content="I’m Thinking of Ending Things - Bande annonce" itemprop="name description">
    <meta content="T02M27S" itemprop="duration">
    <meta content="2020-09-04T10:00:00-04:00" itemprop="uploadDate">
    <video
        id="video-5f52517201b01"
        class="video-js vjs-default-skin vjs-fluid vjs-big-play-centered vjs-16-9"
        data-article-ids='["d9aef3f58e423a79b09917523928fc53"]'
        data-video-id="3a9752ba7d2f4772b513fa0862eb78a5"
        data-video-title="I’m Thinking of Ending Things - Bande annonce"
        data-video-should-skip-pub="false"
        data-video-duration="147000"
        data-video-ad-keywords="video121plus"
        data-video-position="1"
        data-page-type="article"
        data-page-view="desktop"
        poster="https://mobile-img.lpcdn.ca/lpca/828x/e37d2224/c33c819e-e95e-11ea-b8ad-02fe89184577.jpg"
        controls
                   autoplay
                width="654"
        height="367"
    >
                    <source src="https://bellvps1.content.video.llnw.net/smedia/e1b3e24ecb944abd8f4ed823a0b76ddc/oG/lEKrhqV_d4801hK8aVdRifnV1PK7fG5B71oLB1EGQ/extrait-2e205ba9497517282dc7d58bf0a8a7571f7ac3ac-a969da6181d0aff7b45f913a479a5c9c1eb9b212.m3u8" type="application/x-mpegURL" itemprop="contentUrl">
                Désolé, votre navigateur ne supporte pas les videos
    </video>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead textModule textModule--type-lead ">Une femme accepte l’invitation de son nouvel amoureux, qui l’entraîne dans un <em>road trip</em> pour la présenter à ses parents, qui vivent dans une ferme reculée. Coincée à cause d’une tempête de neige, elle découvrira des aspects insoupçonnés de l’homme qu’elle fréquente. </p>

                                                        <div class='datewrapper '>
            <div class='dates'>
            <span class='created'>
                <time datetime="2020-09-04T10:00:00-04:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 4 septembre 2020 à 10h00</span>
                </time>
            </span>
                    </div>
        <div id="5f52517201c4b" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5f52517201c4b">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Fcinema%2Fcritiques%2F2020-09-04%2Fi-m-thinking-of-ending-things-une-vision-deprimante-de-l-amour-et-de-la-vie.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Fcinema%2Fcritiques%2F2020-09-04%2Fi-m-thinking-of-ending-things-une-vision-deprimante-de-l-amour-et-de-la-vie.php&text=%3Cem%3EI%E2%80%99m%20Thinking%20of%20Ending%20Things%C2%A0%3C%2Fem%3E%3A%20une%20vision%20d%C3%A9primante%20de%20l%E2%80%99amour%20et%20de%20la%20vie%20%E2%98%85%E2%98%85%C2%BD&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Fcinema%2Fcritiques%2F2020-09-04%2Fi-m-thinking-of-ending-things-une-vision-deprimante-de-l-amour-et-de-la-vie.php&title=%3Cem%3EI%E2%80%99m%20Thinking%20of%20Ending%20Things%C2%A0%3C%2Fem%3E%3A%20une%20vision%20d%C3%A9primante%20de%20l%E2%80%99amour%20et%20de%20la%20vie%20%E2%98%85%E2%98%85%C2%BD'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/cinema/critiques/2020-09-04/i-m-thinking-of-ending-things-une-vision-deprimante-de-l-amour-et-de-la-vie.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author authorModule'>
            <img src="https://mobile-img.lpcdn.ca/lpca/100/f70ace0f-8e6b-11ea-b33c-02fe89184577.jpg" alt="Marc-André Lussier">
                <span class='name authorModule__name '>Marc-André Lussier</span><br>
                <span class='organization authorModule__organisation authorModule__organisation--size-small organization--size-small '>La Presse</span>
    </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Nous n’avions pas eu de nouvelles de Charlie Kaufman depuis <em>Anomalisa, </em>un remarquable film d’animation dont il avait cosigné la réalisation (avec Duke Johnson) en 2015. Pour sa deuxième réalisation en solo, 12 ans après <em>Synecdoche, New York, </em>l’éminent scénariste porte à l’écran une adaptation d’un roman d’Iain Reid, dont il signe évidemment le scénario. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Comment dire. <em>I’m Thinking of Ending Things</em> constitue un morceau de bravoure au chapitre des dialogues, mais le ton du film est parfois si étrange et décalé, voire si complaisant par moments, qu’il n’en émane finalement qu’ennui et désespoir. Ce qui nous mène à penser que l’écriture si singulière de Charlie Kaufman est mieux servie quand elle s’entremêle à la vision d’un autre cinéaste. On cherche ici en vain la grâce qu’on retrouvait dans <em>Being John Malkovich </em>(Spike Jonze) ou <em>Eternal Sunshine of the Spotless Mind </em>(Michel Gondry). </p>

                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/bc133502-e95e-11ea-b8ad-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">AFFICHE FOURNIE PAR NETFLIX</p>
                                        <p class="description photoModule__caption photoModule__caption--description"><em>I’m Thinking of Ending Things</em></p>
                    </figcaption>
    </figure>
</div>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Sur le plan du récit, on ne peut comprendre non plus comment cette jeune femme jamais nommée (Jessie Buckley) accepte de se laisser entraîner dans une histoire pareille. Cet homme (Jesse Plemons), envers qui les sentiments qu’elle éprouve sont à tout le moins incertains, ne dégage en effet que malaise et inconfort. Cette incursion anxiogène dans la famille de ce type (les parents sont interprétés par Toni Collette et David Thewlis), qui vit dans une maison lugubre où le temps suit son propre cours, ne satisfera guère les amateurs de frissons non plus. </p>

                                                        <div  class="slimcut" id="div_telaria_outstream"></div>

                                                            <p class="paragraph textModule textModule--type-paragraph ">En revanche, les discussions de nature intellectuelle, notamment sur l’amour et la création (une scène est consacrée au film de John Cassavetes <em>A Woman Under the Influence</em>), sont parfois fascinantes. Mais cela relève davantage de la littérature que du cinéma. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">Le film est offert sur Netflix. </p>

                                                            <p class="paragraph textModule textModule--type-paragraph ">★★½</p>

                                                            <p class="paragraph textModule textModule--type-paragraph "><em>I’m Thinking of Ending Things </em>(V. F. : <em>Je veux juste en finir</em>). Thriller de Charlie Kaufman. Avec Jesse Plemons, Jessie Buckley, Toni Collette. 2 h 14.</p>

                            </div>
            <div class="adsWrapper greyLineToppedBox">
                
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f52517201e1b-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f52517201e1b-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f52517201e1b-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5f52517201e1b-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f52517201e1b-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f52517201e1b-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'text', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

            </div>
                <div class="ouvoirWrapper">
        <div id="ovc-leaderboard"></div>
        <script type="text/javascript">
            $('#ovc-leaderboard').ovc({embed_display:'horizontal'});
        </script>
    </div>
        </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">

            
            <div class="webparts" data-webpart-url="/webparts/trending/8/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/8/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/8/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/8"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row mainContent__mostRecent">
                                        <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                    
    
<section class="mostRecent CIN mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Critiques</span> En&nbsp;continu </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            CIN
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/8/288098a0fbac375f9e7af55ec1deb48b/5287733">
        </div>
        <a href="https://www.lapresse.ca/cinema/critiques/2020-09-03/mulan-assurement-hollywoodien-somptueusement-chinois.php"
       class="visual"
       title="Mulan : assurément hollywoodien, somptueusement chinois... ★★★½ "
       data-target-type="story"
       data-target-id="288098a0fbac375f9e7af55ec1deb48b"
       data-target-legacy-id="5287733"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/bb77c716/54d2b8c5-e957-11ea-b8ad-02fe89184577.jpg" alt=" Mulan : assurément hollywoodien, somptueusement chinois... ★★★½ )">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>02:01</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/cinema/critiques/2020-09-03/mulan-assurement-hollywoodien-somptueusement-chinois.php"
           data-target-type="story"
           data-target-id="288098a0fbac375f9e7af55ec1deb48b"
           data-target-legacy-id="5287733"
        >
                        <span class="title mostRecentCard__title "><em>Mulan </em>: assurément hollywoodien, somptueusement chinois... ★★★½ </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Oubliez le dessin animé d’il y a 22 ans. La tonalité de cette version en prises de vue réelles est tout autre. On remarque d’ailleurs l’absence au générique de tous les artisans de la version animée, y compris les 31 individus (?) ayant à l’époque participé à l’écriture du scénario. Seules les notes de la chanson <em>Reflection</em> font vaguement le lien avec l’ancien long métrage à succès. Cela dit, l’esprit disnéen demeure.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 12h00</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            CIN
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/8/d17dc456949736ecab8bda6bc5840eb0/5286993">
        </div>
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-28/the-body-remembers-when-the-world-broke-open-d-un-realisme-troublant-1-2.php"
       class="visual"
       title="The Body Remembers When the World Broke Open : d’un réalisme troublant ★★★1/2"
       data-target-type="story"
       data-target-id="d17dc456949736ecab8bda6bc5840eb0"
       data-target-legacy-id="5286993"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/6bb4c193/375a3e17-e64b-11ea-b8ad-02fe89184577.jpg" alt=" The Body Remembers When the World Broke Open : d’un réalisme troublant ★★★1/2)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:07</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-28/the-body-remembers-when-the-world-broke-open-d-un-realisme-troublant-1-2.php"
           data-target-type="story"
           data-target-id="d17dc456949736ecab8bda6bc5840eb0"
           data-target-legacy-id="5286993"
        >
                        <span class="title mostRecentCard__title "><em>The Body Remembers When the World Broke Open </em>: d’un réalisme troublant ★★★1/2</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Violentée par son conjoint, Rosie, enceinte, se retrouve désemparée au milieu de la rue, à Vancouver-Est. Elle y est secourue par Áilá, une jeune femme dont la réalité est à mille lieues de la sienne. Entre ces deux femmes autochtones naîtra, le temps de quelques heures, une relation où le lien de confiance est soumis à d’innombrables obstacles. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 28 août</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f52517202e45-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f52517202e45-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f52517202e45-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents1"
                                var adSlot = document.querySelector("[data-name=ad5f52517202e45-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f52517202e45-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f52517202e45-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            CIN
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/8/3a5a37b75e103d22bebc6654f7b98b58/5286988">
        </div>
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-28/petit-pays-l-inaccessible-neutralite-1-2.php"
       class="visual"
       title="Petit pays : l’inaccessible neutralité ★★★1/2"
       data-target-type="story"
       data-target-id="3a5a37b75e103d22bebc6654f7b98b58"
       data-target-legacy-id="5286988"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a7447c49-e60a-11ea-b8ad-02fe89184577.jpg" alt=" Petit pays : l’inaccessible neutralité ★★★1/2)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:39</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-28/petit-pays-l-inaccessible-neutralite-1-2.php"
           data-target-type="story"
           data-target-id="3a5a37b75e103d22bebc6654f7b98b58"
           data-target-legacy-id="5286988"
        >
                        <span class="title mostRecentCard__title "><em>Petit pays </em>: l’inaccessible neutralité ★★★1/2</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Bujumbura, capitale du Burundi, au début des années 90. Gabriel, 10 ans, vit des jours heureux avec sa mère rwandaise, son père français et sa petite sœur, Ana. Peu à peu, le conflit sanglant entre Hutus et Tutsis au Rwanda déborde jusqu’au Burundi. Forcé de choisir son camp, Gabriel verra son existence basculer à tout jamais. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 28 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            CIN
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/8/d2a16f3dd9c03bccbf49204791f972d0/5286991">
        </div>
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-28/les-parfums-madame-walberg-et-son-chauffeur.php"
       class="visual"
       title="Les parfums : Madame Walberg et son chauffeur ★★★"
       data-target-type="story"
       data-target-id="d2a16f3dd9c03bccbf49204791f972d0"
       data-target-legacy-id="5286991"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/bcea6e9e/95f58465-e5fb-11ea-b8ad-02fe89184577.jpg" alt=" Les parfums : Madame Walberg et son chauffeur ★★★)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:36</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-28/les-parfums-madame-walberg-et-son-chauffeur.php"
           data-target-type="story"
           data-target-id="d2a16f3dd9c03bccbf49204791f972d0"
           data-target-legacy-id="5286991"
        >
                        <span class="title mostRecentCard__title "><em>Les parfums </em>:<em> </em>Madame Walberg et son chauffeur ★★★</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Faisant appel à une agence de chauffeurs privés pour ses déplacements en France, Anne Walberg, ancienne sommité dans le monde des parfums, est cette fois intriguée par un chauffeur avec qui, contrairement aux autres, elle pourra établir un rapport humain.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 28 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            CIN
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/8/00b29fcbb9603c60bde4a809d3fb433c/5286989">
        </div>
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-28/bill-ted-face-the-music-a-defaut-d-etre-excellents-1-2.php"
       class="visual"
       title="Bill &amp; Ted Face the Music : à défaut d’être excellents... ★★ 1/2"
       data-target-type="story"
       data-target-id="00b29fcbb9603c60bde4a809d3fb433c"
       data-target-legacy-id="5286989"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/f8e6339d-e7e3-11ea-b8ad-02fe89184577.jpg" alt=" Bill &amp; Ted Face the Music : à défaut d’être excellents... ★★ 1/2)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>02:24</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-28/bill-ted-face-the-music-a-defaut-d-etre-excellents-1-2.php"
           data-target-type="story"
           data-target-id="00b29fcbb9603c60bde4a809d3fb433c"
           data-target-legacy-id="5286989"
        >
                        <span class="title mostRecentCard__title "><em>Bill & Ted Face the Music </em>: à défaut d’être excellents... ★★ 1/2</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Alors qu’ils avaient la mission de sauver le monde lors d’une aventure dans le temps, deux rockeurs de San Dimas, en Californie, réalisent qu’ils ne sont que deux gars ordinaires, toujours à la recherche du succès qui leur permettra d’accomplir leur destinée.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 28 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            CIN
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/8/c0090c1805ce3ec6b35996c1938714a6/5286986">
        </div>
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-28/the-personal-history-of-david-copperfield-divertissant-copperfield-1-2.php"
       class="visual"
       title="The Personal History of David Copperfield : divertissant Copperfield ★★★1/2"
       data-target-type="story"
       data-target-id="c0090c1805ce3ec6b35996c1938714a6"
       data-target-legacy-id="5286986"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d6d4a990-e88a-11ea-b8ad-02fe89184577.jpg" alt=" The Personal History of David Copperfield : divertissant Copperfield ★★★1/2)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>02:03</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-28/the-personal-history-of-david-copperfield-divertissant-copperfield-1-2.php"
           data-target-type="story"
           data-target-id="c0090c1805ce3ec6b35996c1938714a6"
           data-target-legacy-id="5286986"
        >
                        <span class="title mostRecentCard__title "><em>The Personal History of David Copperfield </em>: divertissant Copperfield ★★★1/2</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Dans cette adaptation du roman <em>David Copperfield</em>,<em> </em>de Charles Dickens, Armando Iannucci jette un regard frais sur la jeunesse mouvementée de l’auteur, élevé à l’époque victorienne par une mère seule qui traversera toutes sortes d’épreuves avant de pouvoir enfin sortir la tête de l’eau. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 28 août</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f52517203950-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f52517203950-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f52517203950-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents2"
                                var adSlot = document.querySelector("[data-name=ad5f52517203950-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f52517203950-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f52517203950-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            CIN
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/8/34531360113a345698bfe966be3a128d/5286713">
        </div>
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-25/tenet-spectaculaire-et-tres-bavard.php"
       class="visual"
       title="Tenet : spectaculaire et… très bavard ! ★★★"
       data-target-type="story"
       data-target-id="34531360113a345698bfe966be3a128d"
       data-target-legacy-id="5286713"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/53f2548f-e5fc-11ea-b8ad-02fe89184577.jpg" alt=" Tenet : spectaculaire et… très bavard ! ★★★)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>02:51</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-25/tenet-spectaculaire-et-tres-bavard.php"
           data-target-type="story"
           data-target-id="34531360113a345698bfe966be3a128d"
           data-target-legacy-id="5286713"
        >
                        <span class="title mostRecentCard__title "><em>Tenet </em>: spectaculaire et… très bavard ! ★★★</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            D’abord, une mise en garde s’impose. À moins de maîtriser la langue de Shakespeare à la perfection, il vaudra mieux choisir la version française de <em>Tenet. </em>Un dilemme cornélien se posera alors au cinéphile francophone préférant habituellement les versions originales, car les salles affichant le film en IMAX — le format dans lequel Christopher Nolan a tourné son film — le proposent seulement en version doublée française. Et les trois cinémas où la version originale avec sous-titres français est offerte au Québec ne comportent que des écrans « réguliers ». Il convient alors de faire son choix en toute connaissance de cause. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 25 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            CIN
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/8/a21e78f16dfe37c39b1b73942576fed4/5286070">
        </div>
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-21/the-one-and-only-ivan-ivan-un-gorille-en-quete-de-liberte.php"
       class="visual"
       title="The One and Only Ivan: Ivan, un gorille en quête de liberté ★★★★"
       data-target-type="story"
       data-target-id="a21e78f16dfe37c39b1b73942576fed4"
       data-target-legacy-id="5286070"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/1550bf6d-e2fb-11ea-b8ad-02fe89184577.jpg" alt=" The One and Only Ivan: Ivan, un gorille en quête de liberté ★★★★)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>02:20</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-21/the-one-and-only-ivan-ivan-un-gorille-en-quete-de-liberte.php"
           data-target-type="story"
           data-target-id="a21e78f16dfe37c39b1b73942576fed4"
           data-target-legacy-id="5286070"
        >
                        <span class="title mostRecentCard__title "><em>The One and Only Ivan</em>:<em> </em>Ivan, un gorille en quête de liberté ★★★★</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Un gorille nommé Ivan vit en captivité depuis plus de 20 ans dans un centre commercial, entouré de ses bons amis. Il ne se pose pas trop de questions, jusqu’à ce qu’un éléphanteau réveille de vieux souvenirs et l’amène à faire une promesse qu’il voudra tenir.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 21 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            CIN
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/8/72d9dff3397b3afc990d4c92790da6fd/5286072">
        </div>
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-21/lumiere-l-aventure-commence-naissance-du-cinema-avec-guide-hors-pair.php"
       class="visual"
       title="Lumière! L’aventure commence : naissance du cinéma avec guide hors pair ★★★★"
       data-target-type="story"
       data-target-id="72d9dff3397b3afc990d4c92790da6fd"
       data-target-legacy-id="5286072"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/76af3955-de41-11ea-b8ad-02fe89184577.jpg" alt=" Lumière! L’aventure commence : naissance du cinéma avec guide hors pair ★★★★)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:22</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-21/lumiere-l-aventure-commence-naissance-du-cinema-avec-guide-hors-pair.php"
           data-target-type="story"
           data-target-id="72d9dff3397b3afc990d4c92790da6fd"
           data-target-legacy-id="5286072"
        >
                        <span class="title mostRecentCard__title "><em>Lumière! L’aventure commence </em>: naissance du cinéma avec guide hors pair ★★★★</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            En 1895, les frères Lumière inventent le Cinématographe et tournent parmi les tout premiers films de l’histoire du cinéma. Mise en scène, travelling, trucage ou remake, ils inventent aussi l’art de filmer. Ces images inoubliables offrent un regard unique sur la France et le monde qui s’ouvrent au XX<sup>e </sup>siècle. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 21 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            CIN
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/8/5a5a035c008c36229c7785479d563ee9/5286080">
        </div>
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-21/l-angle-mort-variation-de-l-homme-invisible.php"
       class="visual"
       title="L’angle mort: variation de L’homme invisible ★★★"
       data-target-type="story"
       data-target-id="5a5a035c008c36229c7785479d563ee9"
       data-target-legacy-id="5286080"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e6626754-de42-11ea-b8ad-02fe89184577.jpg" alt=" L’angle mort: variation de L’homme invisible ★★★)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:41</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-21/l-angle-mort-variation-de-l-homme-invisible.php"
           data-target-type="story"
           data-target-id="5a5a035c008c36229c7785479d563ee9"
           data-target-legacy-id="5286080"
        >
                        <span class="title mostRecentCard__title "><em>L’angle mort</em>:<em> </em>variation de <em>L’homme invisible </em>★★★</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            La vie d’un homme ayant le pouvoir de se rendre invisible, qu’il utilise peu, bascule le jour où ce pouvoir se détraque et échappe à son contrôle. Ses amours et ses amitiés s’en trouvent bouleversés. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 21 août</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f52517204f0f-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f52517204f0f-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f52517204f0f-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents3"
                                var adSlot = document.querySelector("[data-name=ad5f52517204f0f-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f52517204f0f-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f52517204f0f-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            CIN
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/8/9e5674794eb73024888ac08d8ef46d8a/5286075">
        </div>
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-21/rustic-oracle-vivre-sans-avoir-de-reponse.php"
       class="visual"
       title="Rustic Oracle: vivre sans avoir de réponse ★★★ "
       data-target-type="story"
       data-target-id="9e5674794eb73024888ac08d8ef46d8a"
       data-target-legacy-id="5286075"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/400f2377-e2f9-11ea-b8ad-02fe89184577.jpg" alt=" Rustic Oracle: vivre sans avoir de réponse ★★★ )">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:29</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-21/rustic-oracle-vivre-sans-avoir-de-reponse.php"
           data-target-type="story"
           data-target-id="9e5674794eb73024888ac08d8ef46d8a"
           data-target-legacy-id="5286075"
        >
                        <span class="title mostRecentCard__title "><em>Rustic Oracle</em>:<em> </em>vivre sans avoir de réponse ★★★ </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            À la suite de la disparition de sa sœur aînée Heather, Ivy, 8 ans, et sa mère Susan amorcent un périple chargé d’émotion dans l’espoir de la retrouver. À travers cette quête loin de sa maison et de ses amis, Ivy va faire la découverte de plusieurs éléments méconnus de son histoire familiale et de la condition des femmes autochtones. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 21 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            CIN
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/8/f730ff9afd893c9789977726c0a14f85/5286069">
        </div>
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-21/la-bonne-epouse-s-emanciper-dans-la-bonne-humeur-1-2.php"
       class="visual"
       title="La bonne épouse: s’émanciper dans la bonne humeur ! ★★★1/2"
       data-target-type="story"
       data-target-id="f730ff9afd893c9789977726c0a14f85"
       data-target-legacy-id="5286069"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/51f37634-de45-11ea-b8ad-02fe89184577.jpg" alt=" La bonne épouse: s’émanciper dans la bonne humeur ! ★★★1/2)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:50</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-21/la-bonne-epouse-s-emanciper-dans-la-bonne-humeur-1-2.php"
           data-target-type="story"
           data-target-id="f730ff9afd893c9789977726c0a14f85"
           data-target-legacy-id="5286069"
        >
                        <span class="title mostRecentCard__title "><em>La bonne épouse</em>: s’émanciper dans la bonne humeur ! ★★★1/2</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            À l’aube des bouleversements sociaux de mai 1968, la directrice d’une école ménagère de province, où l’on apprend à de jeunes filles issues de milieux modestes à devenir des épouses parfaites, voit son monde voler en éclats… 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 21 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            CIN
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/8/61d76ef90412327089e6aba864c0a5fb/5286067">
        </div>
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-21/les-rose-a-la-recherche-des-pieces-manquantes-1-2.php"
       class="visual"
       title="Les Rose : à la recherche des pièces manquantes ★★★1/2"
       data-target-type="story"
       data-target-id="61d76ef90412327089e6aba864c0a5fb"
       data-target-legacy-id="5286067"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/0999bbf5-de45-11ea-b8ad-02fe89184577.jpg" alt=" Les Rose : à la recherche des pièces manquantes ★★★1/2)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>02:07</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-21/les-rose-a-la-recherche-des-pieces-manquantes-1-2.php"
           data-target-type="story"
           data-target-id="61d76ef90412327089e6aba864c0a5fb"
           data-target-legacy-id="5286067"
        >
                        <span class="title mostRecentCard__title "><em>Les Rose </em>:<em> </em>à la recherche des pièces manquantes ★★★1/2</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            <em>Les Rose</em> est un portrait de famille. Ce long métrage documentaire emprunte aussi la forme d’une quête personnelle pour un fils désirant partir à la trace d’une partie de la vie de son père, dont on ne lui a jamais parlé vraiment. Dix-sept ans avant la naissance de Félix Rose, en 1987, ce père, Paul Rose, a été l’un des protagonistes de l’un des plus importants chapitres de l’histoire politique et sociale du Québec. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 21 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            CIN
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/8/23af0f7338c63d0c8705e642980f2167/5285253">
        </div>
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-14/unhinged-carnage-sur-la-route-1-2.php"
       class="visual"
       title="Unhinged: Carnage sur la route ★★1/2"
       data-target-type="story"
       data-target-id="23af0f7338c63d0c8705e642980f2167"
       data-target-legacy-id="5285253"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d758d3bc-d8ef-11ea-b8ad-02fe89184577.jpg" alt=" Unhinged: Carnage sur la route ★★1/2)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>02:35</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-14/unhinged-carnage-sur-la-route-1-2.php"
           data-target-type="story"
           data-target-id="23af0f7338c63d0c8705e642980f2167"
           data-target-legacy-id="5285253"
        >
                        <span class="title mostRecentCard__title "><em>Unhinged</em>:<em> </em>Carnage sur la route ★★1/2</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Déjà en retard quand elle conduit son fils à l’école, une femme perd patience au volant et klaxonne agressivement afin que le conducteur du camion qui la bloque, immobilisé malgré le passage du feu au vert, avance enfin. La journée sera cauchemardesque. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 14 août</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad5f5251720607c-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad5f5251720607c-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad5f5251720607c-adSlotLppos" data-ads-meta="">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents4"
                                var adSlot = document.querySelector("[data-name=ad5f5251720607c-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5f5251720607c-adSlotLppos";
                                            var adUnitPath = '/' + [
                                    nuglif.ngApp.globals.network,
                                    nuglif.ngApp.globals.topLevelAdUnit,
                                    nuglif.ngApp.globals.adUnit
                                ].join('/');
                                        var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()

                        slot = googletag.defineSlot(adUnitPath, [[1, 1]], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);

                    document.querySelector('[data-name="ad5f5251720607c-adSlotLppos"]').setAttribute('data-ads-meta', JSON.stringify({ position: positionName, pageBlock: 'recents', dimensions: dimensions}))
                });

            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            CIN
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/8/f6da4feb03b63890a8ce6b1c59cbec5f/5285254">
        </div>
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-14/la-fille-au-bracelet-portrait-d-une-jeune-fille-en-creux-1-2.php"
       class="visual"
       title="La fille au bracelet : portrait d’une jeune fille en creux ★★★1/2"
       data-target-type="story"
       data-target-id="f6da4feb03b63890a8ce6b1c59cbec5f"
       data-target-legacy-id="5285254"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/29378576/5f1130e1-d8ee-11ea-b8ad-02fe89184577.jpg" alt=" La fille au bracelet : portrait d’une jeune fille en creux ★★★1/2)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:51</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-14/la-fille-au-bracelet-portrait-d-une-jeune-fille-en-creux-1-2.php"
           data-target-type="story"
           data-target-id="f6da4feb03b63890a8ce6b1c59cbec5f"
           data-target-legacy-id="5285254"
        >
                        <span class="title mostRecentCard__title "><em>La fille au bracelet </em>:<em> </em>portrait d’une jeune fille en creux ★★★1/2</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Une jeune fille de 18 ans semble mener une vie paisible auprès des siens dans un quartier résidentiel sans histoire. Depuis deux ans, elle doit cependant porter un bracelet à la cheville, car elle est accusée du meurtre de sa meilleure amie… 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 14 août</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            CIN
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/8/1ff5d2e945cd32a0abc47ec9069b1a90/5285252">
        </div>
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-14/les-blagues-de-toto-s-ennuyer-avec-toto.php"
       class="visual"
       title="Les blagues de Toto: s’ennuyer avec Toto ★★"
       data-target-type="story"
       data-target-id="1ff5d2e945cd32a0abc47ec9069b1a90"
       data-target-legacy-id="5285252"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/3552256b-dccb-11ea-b8ad-02fe89184577.jpg" alt=" Les blagues de Toto: s’ennuyer avec Toto ★★)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:36</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/cinema/critiques/2020-08-14/les-blagues-de-toto-s-ennuyer-avec-toto.php"
           data-target-type="story"
           data-target-id="1ff5d2e945cd32a0abc47ec9069b1a90"
           data-target-legacy-id="5285252"
        >
                        <span class="title mostRecentCard__title "><em>Les blagues de Toto</em>: s’ennuyer avec Toto ★★</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Toto, mauvais élève, chapardeur et insolent, se retrouve accusé à tort d’avoir saboté l’inauguration d’une exposition organisée par le richissime et véreux patron de son père. Toto doit alors prouver son innocence sous peine d’aboutir au pensionnat. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 14 août</span>

            </span>
        </div>
    </div>
</article>


    </section>

                </div>
                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":45,"atts":"TRBYRlxITU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
