<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : 545863615550369a82fcead0f3de09fb -->
<!-- Legacy id : 5313767 -->
<!-- source: SB -->
<title>Royaume-Uni | Une œuvre de Banksy aux enchères au profit du service de santé | La Presse</title>
<meta name="description" content=" L’artiste urbain britannique Banksy espère récolter plus de 3 millions de livres (3,5 millions d’euros) pour le service public de santé britannique avec la vente aux enchères d’un de ses tableaux offrant de l’« espoir » en pleine pandémie de coronavirus.  "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/arts/arts-visuels/2021-03-08/royaume-uni/une-oeuvre-de-banksy-aux-encheres-au-profit-du-service-de-sante.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/367267c9-8014-11eb-a88b-02fe89184577.jpg" />
<meta property="article:section" content="Arts visuels"/>
<meta property="article:published_time" content="2021-03-08T08:45:22-05:00"/>
<meta property="article:modified_time" content="2021-03-08T08:45:22-05:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>
    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/arts/arts-visuels/2021-03-08/royaume-uni/une-oeuvre-de-banksy-aux-encheres-au-profit-du-service-de-sante.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/arts/arts-visuels/2021-03-08/royaume-uni/une-oeuvre-de-banksy-aux-encheres-au-profit-du-service-de-sante.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Royaume-Uni | Une œuvre de Banksy aux enchères au profit du service de santé"/>
    <meta property="og:description" content=" L’artiste urbain britannique Banksy espère récolter plus de 3 millions de livres (3,5 millions d’euros) pour le service public de santé britannique avec la vente aux enchères d’un de ses tableaux offrant de l’« espoir » en pleine pandémie de coronavirus.  "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/arts/arts-visuels/2021-03-08/royaume-uni/une-oeuvre-de-banksy-aux-encheres-au-profit-du-service-de-sante.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/367267c9-8014-11eb-a88b-02fe89184577.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Royaume-Uni | Une œuvre de Banksy aux enchères au profit du service de santé" />
<meta name="twitter:description" content=" L’artiste urbain britannique Banksy espère récolter plus de 3 millions de livres (3,5 millions d’euros) pour le service public de santé britannique avec la vente aux enchères d’un de ses tableaux offrant de l’« espoir » en pleine pandémie de coronavirus.  " />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/367267c9-8014-11eb-a88b-02fe89184577.jpg" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>
    var ngAppGlobals = {
        storyLegacyId: '5313767',
        storyId: '545863615550369a82fcead0f3de09fb',
        rootSectionId: '7',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Arts',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"545863615550369a82fcead0f3de09fb","suptitle":"royaume-uni","publicationDate":"2021-03-08","microtheme":["coronavirus"],"sectionName":"arts-visuels"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.51c13b4704c7780485df.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>
    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.f9a43b48a985ff7ea28857ed0f71bddb.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.ed58cb2ceff34c9fa73b84218d7bea1a.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.a93934aca89a95fa14d8.js"></script>
        <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>


    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '5313767',              'storyId': '545863615550369a82fcead0f3de09fb',              'leafSection': 'Arts visuels',              'rootSection': 'Arts',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    <script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
        <script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>

    <script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>
    var optable = optable || {};
    optable.cmd = optable.cmd || [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>
<script>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</script>

<script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>


<script>

    LPOptable.init();
    LPOptable.identify();
    LPOptable.cacheTargeting();
    LPOptable.listenToNewsletterSubscription();

    LPAds.init();
    LPAds.loadDeviceInstanceIdTag();

    LPAds.loadReaderIdTag();
    LPAds.enableServices();

</script>
<script src="//ctxtfl.com/scripts/js/p.js?id=1PX320FpQpXXXbQP6fTlaKa0b"></script>

        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.c06381b30c607da6d165.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.
        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/3.0/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');


        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: true
            });

        var refDetector = new nuglif['componentBraze'].ReferrerDetector(window, window.sessionStorage);
        var authBridge = new nuglif['componentBraze'].AuthFirebaseBridge(appboy, lpauth);
        var stdCustomHTMLMsgBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, authBridge);

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, authBridge, document, refDetector.evaluateReferrer());
        nuglif.ngApp.deviceInstanceId.get(function (id) {
            ngBraze.updateDeviceInstanceId(id);
        });
        ngBraze.automaticallyShowMessages();
        ngBraze.openSession();
    </script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn());
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.ecbe356995ea684a72b9.css"/>
</head>

<body class="pageView__desktop ART" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, lundi 8 mars 2021</div>
        </div>
            <div class="mainNav__header__item">
        
        <div class="weatherWidget ">
            <a  href="/meteo/ville/montreal_caqc0363.php">
                <span class="weatherWidget__city">Montréal</span>
                <span class="weatherWidget__weatherIcon"><img alt="météo Montréal" src="https://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/c.png"/></span>
                <span class="weatherWidget__temperature">-7&deg;C</span>
            </a>
        </div>
    </div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionArts"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  mainNav__sectionLink--active" href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
                            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
                        <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--ART">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/musique/">
                                Musique
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/television/">
                                Télévision
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/theatre/">
                                Théâtre
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/litterature/">
                                Littérature
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/arts/arts-visuels/">
                                Arts visuels
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/spectacles/">
                                Spectacles
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/humour/">
                                Humour
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/arts/celebrites/">
                                Célébrités
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionArts"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART selected">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
                            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
                        <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>
</header>
<div class="adsWrapper-sticky-top"></div>
<div class="adsWrapper greyLineToppedBox sticky">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad604647c651e30-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad604647c651e30-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad604647c651e30-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad604647c651e30-adSlotLppos";
                var dimensions = [[728,90],[970,250],[970,415]];
                var positionName = null;
                var pageBlock = "header";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/arts/arts-visuels/2021-03-08/royaume-uni/une-oeuvre-de-banksy-aux-encheres-au-profit-du-service-de-sante.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/367267c9-8014-11eb-a88b-02fe89184577.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/7/545863615550369a82fcead0f3de09fb/5313767">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Farts%2Farts-visuels%2F2021-03-08%2Froyaume-uni%2Fune-oeuvre-de-banksy-aux-encheres-au-profit-du-service-de-sante.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Farts%2Farts-visuels%2F2021-03-08%2Froyaume-uni%2Fune-oeuvre-de-banksy-aux-encheres-au-profit-du-service-de-sante.php&text=Royaume-Uni%20%7C%20Une%20%C5%93uvre%20de%20Banksy%20aux%20ench%C3%A8res%20au%20profit%20du%20service%20de%20sant%C3%A9&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Farts%2Farts-visuels%2F2021-03-08%2Froyaume-uni%2Fune-oeuvre-de-banksy-aux-encheres-au-profit-du-service-de-sante.php&title=Une%20%C5%93uvre%20de%20Banksy%20aux%20ench%C3%A8res%20au%20profit%20du%20service%20de%20sant%C3%A9'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/arts/arts-visuels/2021-03-08/royaume-uni/une-oeuvre-de-banksy-aux-encheres-au-profit-du-service-de-sante.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            Royaume-Uni
        </small>
        <span class="title titleModule__main" itemprop="headline">
        Une œuvre de Banksy aux enchères au profit du service de santé
    </span>
</h1>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/367267c9-8014-11eb-a88b-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">TIRÉE DU COMPTE INSTAGRAM DE BANKSY</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Banksy avait donné une œuvre, intitulée « Game Changer » (« Voilà qui a changé la donne ») à l’hôpital de Southampton (sud de l’Angleterre), en mai 2020, pendant la première vague de la pandémie de COVID-19. </p>
                    </figcaption>
    </figure>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">(Londres) L’artiste urbain britannique Banksy espère récolter plus de 3 millions de livres (3,5 millions d’euros) pour le service public de santé britannique avec la vente aux enchères d’un de ses tableaux offrant de l’« espoir » en pleine pandémie de coronavirus.  </p>

                    <div class='datewrapper '>
            <div class='dates'>
            <span class='created'>
                <time datetime="2021-03-08T08:45:22-05:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 8 mars 2021 à 8h45</span>
                </time>
            </span>
                    </div>
        <div id="604647c65216f" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#604647c65216f">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Farts%2Farts-visuels%2F2021-03-08%2Froyaume-uni%2Fune-oeuvre-de-banksy-aux-encheres-au-profit-du-service-de-sante.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Farts%2Farts-visuels%2F2021-03-08%2Froyaume-uni%2Fune-oeuvre-de-banksy-aux-encheres-au-profit-du-service-de-sante.php&text=Une%20%C5%93uvre%20de%20Banksy%20aux%20ench%C3%A8res%20au%20profit%20du%20service%20de%20sant%C3%A9&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Farts%2Farts-visuels%2F2021-03-08%2Froyaume-uni%2Fune-oeuvre-de-banksy-aux-encheres-au-profit-du-service-de-sante.php&title=Une%20%C5%93uvre%20de%20Banksy%20aux%20ench%C3%A8res%20au%20profit%20du%20service%20de%20sant%C3%A9'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/arts/arts-visuels/2021-03-08/royaume-uni/une-oeuvre-de-banksy-aux-encheres-au-profit-du-service-de-sante.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <p class='author authorModule'>
                    <span class='organization authorModule__organisation '>Agence France-Presse</span>
    </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Banksy avait donné une œuvre, intitulée « Game Changer » (« Voilà qui a changé la donne ») à l’hôpital de Southampton (sud de l’Angleterre), en mai 2020, pendant la première vague de la pandémie de COVID-19. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Elle représente en noir et blanc un petit garçon jouant avec une poupée d’infirmière portant un masque et une cape. Le garçonnet a jeté ses figurines de Batman et Superman à la poubelle. </p>

                    <div class="instagramModule" id="604647c6522bd"></div>
<script>
    $.getJSON('https://graph.facebook.com/v9.0/instagram_oembed?url=https://www.instagram.com/p/B_2o3A5JJ3O&access_token=166995983353903|7578118d917fdb828e663a7e67c0fd1b',
        function (data) {
            $("#604647c6522bd").html(data.html);
        }
    );
</script>

                        <p class="paragraph textModule textModule--type-paragraph ">Le plus célèbre des street-artistes anonymes a décidé de mettre aux enchères la toile originale pour lever des fonds pour le NHS, le service public de santé. Une reproduction de l’œuvre restera elle à l’hôpital.  </p>

                    <div  class="slimcut" id="div_telaria_outstream">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad604647c65235d-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad604647c65235d-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad604647c65235d-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad604647c65235d-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Pour Christie’s, qui organise la vente, le tableau constitue un « hommage personnel à ceux qui continuent d’inverser le cours de la pandémie ».  </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Le Game Changer de Banksy a représenté une lumière d’espoir pour le personnel et les patients de l’hôpital de Southampton et l’artiste a souhaité le vendre aux enchères au profit du NHS », a expliqué Katharine Arnold, codirectrice, chargée de l’art d’après-guerre et contemporain en Europe chez Christie’s. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">M<sup>me</sup> Arnold a souligné que l’œuvre « rend hommage à la force et à la résilience » des employés du NHS. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Proposé aux enchères le 23 mars, « Game Changer » est estimé entre 2,5 et 3,5 millions de livres. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">En donnant l’œuvre aux soignants en mai dernier, l’artiste leur avait laissé un mot indiquant : « Merci pour tout ce que vous faites. J’espère que cela égayera un peu le lieu, même si ce n’est qu’en noir et blanc. » </p>

    </div>

            <div class="adsWrapper greyLineToppedBox">
                <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad604647c652413-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad604647c652413-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad604647c652413-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad604647c652413-adSlotLppos";
                var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
            
            <div class="webparts" data-webpart-url="/webparts/trending/7/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/7/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/7/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/7"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row mainContent__mostRecent">
                                        <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                    
    
<section class="mostRecent ART mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Arts visuels</span> En&nbsp;continu </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            ART
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/b017151de648384c8eae7b1c876f1fc3/5313492">
        </div>
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-03-06/isabelle-leduc-artiste/un-premier-solo-museal-en-france-gache-par-la-pandemie.php"
       class="visual"
       title="Un premier solo muséal en France gâché par la pandémie"
       data-target-type="story"
       data-target-id="b017151de648384c8eae7b1c876f1fc3"
       data-target-legacy-id="5313492"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/518b1f37-7780-11eb-a88b-02fe89184577.jpg" alt="Isabelle Leduc, artiste Un premier solo muséal en France gâché par la pandémie)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-03-06/isabelle-leduc-artiste/un-premier-solo-museal-en-france-gache-par-la-pandemie.php"
           data-target-type="story"
           data-target-id="b017151de648384c8eae7b1c876f1fc3"
           data-target-legacy-id="5313492"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Isabelle Leduc, artiste</span>
                        <span class="title mostRecentCard__title ">Un premier solo muséal en France gâché par la pandémie</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Le 5 mars 2020, l’artiste Isabelle Leduc arrivait à Sète, en France, pour exposer pour la première fois en solo dans un musée français, quand la pandémie a surgi. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 6 mars</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            ART
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/e3f86774d5c83fdea61f5d686de8fdbc/5313373">
        </div>
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-03-05/luc-courchesne/defricheur-de-l-art-experience.php"
       class="visual"
       title="Défricheur de l’art-expérience "
       data-target-type="story"
       data-target-id="e3f86774d5c83fdea61f5d686de8fdbc"
       data-target-legacy-id="5313373"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/00d126e5-7a9a-11eb-a88b-02fe89184577.jpg" alt="Luc Courchesne Défricheur de l’art-expérience )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-03-05/luc-courchesne/defricheur-de-l-art-experience.php"
           data-target-type="story"
           data-target-id="e3f86774d5c83fdea61f5d686de8fdbc"
           data-target-legacy-id="5313373"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Luc Courchesne</span>
                        <span class="title mostRecentCard__title ">Défricheur de l’art-expérience </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Pierre-François Ouellette travaille depuis 17 ans avec Luc Courchesne. Le galeriste montréalais est donc ravi que le pionnier québécois des arts numériques et de la connectivité artistique ait reçu récemment le Prix du Gouverneur général 2021. Avec l’exposition <em>Anamorphoses</em>, il invite le public à découvrir ou à redécouvrir l’univers expérimental de Luc Courchesne et la genèse de ses œuvres. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 5 mars</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad604647c655051-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad604647c655051-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad604647c655051-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad604647c655051-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            ART
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/8e6bf1e21216347ca7d32f9e2f045af8/5313330">
        </div>
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-03-04/angleterre/banksy-revendique-un-graffiti-sur-les-murs-de-la-prison-d-oscar-wilde.php"
       class="visual"
       title="Banksy revendique un graffiti sur les murs de la prison d’Oscar Wilde"
       data-target-type="story"
       data-target-id="8e6bf1e21216347ca7d32f9e2f045af8"
       data-target-legacy-id="5313330"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/f0d47e22-7d28-11eb-a88b-02fe89184577.jpg" alt="Angleterre Banksy revendique un graffiti sur les murs de la prison d’Oscar Wilde)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:00</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-03-04/angleterre/banksy-revendique-un-graffiti-sur-les-murs-de-la-prison-d-oscar-wilde.php"
           data-target-type="story"
           data-target-id="8e6bf1e21216347ca7d32f9e2f045af8"
           data-target-legacy-id="5313330"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Angleterre</span>
                        <span class="title mostRecentCard__title ">Banksy revendique un graffiti sur les murs de la prison d’Oscar Wilde</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Londres) L’artiste urbain britannique Banksy a revendiqué jeudi sur Instagram la paternité d’un graffiti apparu sur le mur de l’ancienne prison britannique de Reading (ouest de Londres), où avait été détenu l’écrivain Oscar Wilde.  
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 4 mars</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            ART
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/77bc1e4e702634d6a4d29f0df7e9a20a/5312910">
        </div>
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-03-02/fondation-phi/lee-bae-ou-la-carbonisation-lyrique.php"
       class="visual"
       title="Lee Bae ou la carbonisation lyrique "
       data-target-type="story"
       data-target-id="77bc1e4e702634d6a4d29f0df7e9a20a"
       data-target-legacy-id="5312910"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/98751f5b-784d-11eb-a88b-02fe89184577.jpg" alt="Fondation Phi Lee Bae ou la carbonisation lyrique )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-03-02/fondation-phi/lee-bae-ou-la-carbonisation-lyrique.php"
           data-target-type="story"
           data-target-id="77bc1e4e702634d6a4d29f0df7e9a20a"
           data-target-legacy-id="5312910"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Fondation Phi</span>
                        <span class="title mostRecentCard__title ">Lee Bae ou la carbonisation lyrique </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Utilisant du charbon non fossile comme matériau de création, Lee Bae est l’objet d’une exposition surprenante et reposante à la Fondation Phi. L’artiste sud-coréen, qui présente son premier solo au Canada, confère un lyrisme méditatif à la matière carbonée. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 2 mars</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            ART
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/733c0e647bc1363b8b10d90cd84e1074/5312863">
        </div>
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-03-01/une-toile-de-winston-churchill-vendue-pour-plus-de-12-millions.php"
       class="visual"
       title="Une toile de Winston Churchill vendue pour plus de 12 millions"
       data-target-type="story"
       data-target-id="733c0e647bc1363b8b10d90cd84e1074"
       data-target-legacy-id="5312863"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/ac102024-7acc-11eb-a88b-02fe89184577.jpg" alt=" Une toile de Winston Churchill vendue pour plus de 12 millions)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-03-01/une-toile-de-winston-churchill-vendue-pour-plus-de-12-millions.php"
           data-target-type="story"
           data-target-id="733c0e647bc1363b8b10d90cd84e1074"
           data-target-legacy-id="5312863"
        >
                        <span class="title mostRecentCard__title ">Une toile de Winston Churchill vendue pour plus de 12 millions</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Londres) Le plus célèbre des tableaux peints par l’ancien premier ministre britannique Winston Churchill (1874-1965) a été adjugé lundi à Londres pour 7 millions de livres sterling (12,3 millions de dollars canadiens) par la maison de ventes Christie’s. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 1<sup>er</sup> mars</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            ART
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/769f0991ea543243bad4cbb7c01bac15/5311968">
        </div>
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-23/un-prix-du-gouverneur-general-pour-l-artiste-luc-courchesne.php"
       class="visual"
       title="Un Prix du gouverneur général pour l&#039;artiste Luc Courchesne"
       data-target-type="story"
       data-target-id="769f0991ea543243bad4cbb7c01bac15"
       data-target-legacy-id="5311968"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/3ce7af75-761b-11eb-a88b-02fe89184577.jpg" alt=" Un Prix du gouverneur général pour l&#039;artiste Luc Courchesne)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-23/un-prix-du-gouverneur-general-pour-l-artiste-luc-courchesne.php"
           data-target-type="story"
           data-target-id="769f0991ea543243bad4cbb7c01bac15"
           data-target-legacy-id="5311968"
        >
                        <span class="title mostRecentCard__title ">Un Prix du gouverneur général pour l'artiste Luc Courchesne</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Ottawa) L’artiste québécois Luc Courchesne fait partie des lauréats des Prix du gouverneur général en arts visuels et en arts médiatiques. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 23 février</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad604647c655aa3-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad604647c655aa3-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad604647c655aa3-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad604647c655aa3-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents2";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            ART
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/fdca62be0079330589c4a9d88c1fae96/5311815">
        </div>
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-22/une-statue-pour-honorer-captain-tom.php"
       class="visual"
       title="Une statue pour honorer « Captain Tom » "
       data-target-type="story"
       data-target-id="fdca62be0079330589c4a9d88c1fae96"
       data-target-legacy-id="5311815"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/6f7a1e50/60a0859c-754f-11eb-a88b-02fe89184577.jpg" alt=" Une statue pour honorer « Captain Tom » )">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:30</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-22/une-statue-pour-honorer-captain-tom.php"
           data-target-type="story"
           data-target-id="fdca62be0079330589c4a9d88c1fae96"
           data-target-legacy-id="5311815"
        >
                        <span class="title mostRecentCard__title ">Une statue pour honorer « Captain Tom » </span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Un sculpteur de Bolton Percy s’est donné pour mission d’amasser 28 500 livres (près de 50 500 dollars canadiens) pour créer une statue en bronze du capitaine Sir Tom Moore. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 22 février</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            ART
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/bd660a8b64f138978e7ce2bea5bb356c/5311573">
        </div>
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-20/musee-de-la-civilisation-a-quebec/des-effets-speciaux-dont-vous-etes-le-heros.php"
       class="visual"
       title="Des effets spéciaux dont vous êtes le héros"
       data-target-type="story"
       data-target-id="bd660a8b64f138978e7ce2bea5bb356c"
       data-target-legacy-id="5311573"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c39e3188-71f8-11eb-a88b-02fe89184577.jpg" alt="Musée de la civilisation à Québec Des effets spéciaux dont vous êtes le héros)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-20/musee-de-la-civilisation-a-quebec/des-effets-speciaux-dont-vous-etes-le-heros.php"
           data-target-type="story"
           data-target-id="bd660a8b64f138978e7ce2bea5bb356c"
           data-target-legacy-id="5311573"
        >
                            <span class="subTitle mostRecentCard__subTitle ">Musée de la civilisation à Québec</span>
                        <span class="title mostRecentCard__title ">Des effets spéciaux dont vous êtes le héros</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Abonnés aux rencontres en visioconférence depuis maintenant presque un an, avez-vous pris goût aux filtres et aux arrières-plans ludiques proposés par les divers services de messagerie ? L’heure est peut-être venue de passer au niveau supérieur (lire : au septième art) et de vous mettre en scène dans de véritables trucages cinématographiques. Voilà justement l’expérience proposée par l’exposition <em>Effets spéciaux !</em>,<em> </em>au Musée de la civilisation à Québec (MCQ). 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 20 février</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            ART
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/346a534c53bc308eab49615d362b6670/5311122">
        </div>
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-18/mois-de-l-histoire-des-noirs-resilience-et-determination.php"
       class="visual"
       title="Mois de l&#039;histoire des Noirs : résilience et détermination"
       data-target-type="story"
       data-target-id="346a534c53bc308eab49615d362b6670"
       data-target-legacy-id="5311122"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/6c849dd1-6fca-11eb-a88b-02fe89184577.jpg" alt=" Mois de l&#039;histoire des Noirs : résilience et détermination)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-18/mois-de-l-histoire-des-noirs-resilience-et-determination.php"
           data-target-type="story"
           data-target-id="346a534c53bc308eab49615d362b6670"
           data-target-legacy-id="5311122"
        >
                        <span class="title mostRecentCard__title ">Mois de l'histoire des Noirs : résilience et détermination</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Nigra Iuventa, une organisation montréalaise qui célèbre les cultures afrodescendantes à travers les arts visuels et médiatiques, et Massimadi, le festival des films et des arts LGBTQ afro, présentent deux expositions à Never Apart dans le cadre du Mois de l’histoire des Noirs. Les artistes Syrus Marcus Ware et Yannis Davy Guibinga y célèbrent la résilience et la détermination de la diaspora africaine. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 18 février</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            ART
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/524eaefa34ee3a20a0d8c270bb1b2e00/5311113">
        </div>
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-17/la-collection-personnelle-de-christo-s-envole-aux-encheres.php"
       class="visual"
       title="La collection personnelle de Christo s’envole aux enchères"
       data-target-type="story"
       data-target-id="524eaefa34ee3a20a0d8c270bb1b2e00"
       data-target-legacy-id="5311113"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e92ab37b/5b815f3f-7164-11eb-a88b-02fe89184577.jpg" alt=" La collection personnelle de Christo s’envole aux enchères)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-17/la-collection-personnelle-de-christo-s-envole-aux-encheres.php"
           data-target-type="story"
           data-target-id="524eaefa34ee3a20a0d8c270bb1b2e00"
           data-target-legacy-id="5311113"
        >
                        <span class="title mostRecentCard__title ">La collection personnelle de Christo s’envole aux enchères</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Paris) L’artiste Christo, moins d’un an après son décès, est plus prisé que jamais : la vente mercredi chez Sotheby’s à Paris d’une première partie de la collection personnelle du couple d’artistes, qu’il formait avec son épouse Jeanne-Claude, a atteint 8 millions d’euros (12,2 millions $).
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 17 février</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad604647c656509-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad604647c656509-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad604647c656509-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad604647c656509-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            ART
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/3c89a16c3c45338c8fde756b9f737fef/5311040">
        </div>
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-17/le-musee-grevin-rouvrira-le-26-fevrier.php"
       class="visual"
       title="Le musée Grévin rouvrira le 26 février"
       data-target-type="story"
       data-target-id="3c89a16c3c45338c8fde756b9f737fef"
       data-target-legacy-id="5311040"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c13f6a8e-7129-11eb-a88b-02fe89184577.jpg" alt=" Le musée Grévin rouvrira le 26 février)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-17/le-musee-grevin-rouvrira-le-26-fevrier.php"
           data-target-type="story"
           data-target-id="3c89a16c3c45338c8fde756b9f737fef"
           data-target-legacy-id="5311040"
        >
                        <span class="title mostRecentCard__title ">Le musée Grévin rouvrira le 26 février</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            À la suite de l’annonce du gouvernement permettant de nouveau l’accès aux musées de la province, le musée Grévin de Montréal rouvrira ses portes le 26 février, dès 10 h. Un nombre limité de visiteurs pourront déambuler dans le musée de cire pour y admirer, dans un parcours à sens unique, ses 125 statues.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 17 février</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            ART
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/38d5ddb550d9321387678583e2041231/5310969">
        </div>
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-16/immersions-dans-l-univers-de-quebecois-d-exception.php"
       class="visual"
       title="Immersions dans l’univers de Québécois d’exception"
       data-target-type="story"
       data-target-id="38d5ddb550d9321387678583e2041231"
       data-target-legacy-id="5310969"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/850327ed-70aa-11eb-a88b-02fe89184577.jpg" alt=" Immersions dans l’univers de Québécois d’exception)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-16/immersions-dans-l-univers-de-quebecois-d-exception.php"
           data-target-type="story"
           data-target-id="38d5ddb550d9321387678583e2041231"
           data-target-legacy-id="5310969"
        >
                        <span class="title mostRecentCard__title ">Immersions dans l’univers de Québécois d’exception</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            En prélude ou en complément de l’expérience déambulatoire OASIS immersion, présentée dès le 25 février au Palais des congrès de Montréal, les créateurs de l’expérience immersive proposent une balado mettant la lumière le parcours de vie de Québécois hors du commun comme David Saint-Jacques et Alexandra Stréliski. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 16 février</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            ART
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/e138edf6e95b341bbcdfceb231f3947d/5310968">
        </div>
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-16/une-murale-d-alfred-pellan-mise-aux-encheres-a-granby.php"
       class="visual"
       title="Une murale d’Alfred Pellan mise aux enchères à Granby"
       data-target-type="story"
       data-target-id="e138edf6e95b341bbcdfceb231f3947d"
       data-target-legacy-id="5310968"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/b8700c26/4ea484bb-70aa-11eb-a88b-02fe89184577.jpg" alt=" Une murale d’Alfred Pellan mise aux enchères à Granby)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-16/une-murale-d-alfred-pellan-mise-aux-encheres-a-granby.php"
           data-target-type="story"
           data-target-id="e138edf6e95b341bbcdfceb231f3947d"
           data-target-legacy-id="5310968"
        >
                        <span class="title mostRecentCard__title ">Une murale d’Alfred Pellan mise aux enchères à Granby</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            (Granby) La Ville de Granby met aux enchères une imposante murale de céramique signée Alfred Pellan. Si l’œuvre n’est pas vendue, elle sera vraisemblablement détruite avec la démolition prévue au printemps du bâtiment sur lequel elle se trouve. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 16 février</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            ART
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/f4ded87c7f7231519bab074fe21804c7/5310928">
        </div>
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-16/fermeture-permanente-du-musee-stewart.php"
       class="visual"
       title="Fermeture permanente du Musée Stewart"
       data-target-type="story"
       data-target-id="f4ded87c7f7231519bab074fe21804c7"
       data-target-legacy-id="5310928"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/3674c98b-707f-11eb-a88b-02fe89184577.jpg" alt=" Fermeture permanente du Musée Stewart)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-16/fermeture-permanente-du-musee-stewart.php"
           data-target-type="story"
           data-target-id="f4ded87c7f7231519bab074fe21804c7"
           data-target-legacy-id="5310928"
        >
                        <span class="title mostRecentCard__title ">Fermeture permanente du Musée Stewart</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            Victime d’une baisse d’achalandage de l’ordre de 95 % en raison de la pandémie de COVID-19, le Musée Stewart vient d’annoncer sa fermeture permanente.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 16 février</span>

            </span>
        </div>
    </div>
</article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad604647c656d4d-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad604647c656d4d-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad604647c656d4d-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad604647c656d4d-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            ART
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/6290b5a77c2736f99b90b56f8bc53fe0/5310759">
        </div>
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-15/une-expo-virtuelle-gratuite-sur-leonard-cohen.php"
       class="visual"
       title="Une expo virtuelle gratuite sur Leonard Cohen"
       data-target-type="story"
       data-target-id="6290b5a77c2736f99b90b56f8bc53fe0"
       data-target-legacy-id="5310759"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/491a3381-6fa7-11eb-a88b-02fe89184577.jpg" alt=" Une expo virtuelle gratuite sur Leonard Cohen)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-15/une-expo-virtuelle-gratuite-sur-leonard-cohen.php"
           data-target-type="story"
           data-target-id="6290b5a77c2736f99b90b56f8bc53fe0"
           data-target-legacy-id="5310759"
        >
                        <span class="title mostRecentCard__title ">Une expo virtuelle gratuite sur Leonard Cohen</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            En plus de rouvrir ses portes, le Musée d’art contemporain (MAC) offre en ligne gratuitement une exposition virtuelle sur Leonard Cohen.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 15 février</span>

            </span>
        </div>
    </div>
</article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            ART
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/7/7b48ac622bdf33c9bbffc4798cb5dddc/5310423">
        </div>
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-12/le-mbam-fait-une-croix-sur-les-origines-du-monde.php"
       class="visual"
       title="Le MBAM fait une croix sur Les origines du monde"
       data-target-type="story"
       data-target-id="7b48ac622bdf33c9bbffc4798cb5dddc"
       data-target-legacy-id="5310423"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/820aa93b-2dad-11eb-b8ad-02fe89184577.jpg" alt=" Le MBAM fait une croix sur Les origines du monde)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
        
        
        <a href="https://www.lapresse.ca/arts/arts-visuels/2021-02-12/le-mbam-fait-une-croix-sur-les-origines-du-monde.php"
           data-target-type="story"
           data-target-id="7b48ac622bdf33c9bbffc4798cb5dddc"
           data-target-legacy-id="5310423"
        >
                        <span class="title mostRecentCard__title ">Le MBAM fait une croix sur <em>Les origines du monde</em></span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead ">
            La fermeture des musées en France et au Québec à cause de la pandémie force le Musée des beaux-arts de Montréal (MABM) à renoncer à l’exposition majeure <em>Les origines du monde : l’invention de la nature au XIXᵉ siècle, </em>qui devait initialement prendre l’affiche ce mois-ci.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 12 février</span>

            </span>
        </div>
    </div>
</article>


    </section>

                </div>
                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->


<script type="text/javascript">

    var adsTimeComplete = false;
    const stickyElement = document.querySelector(".adsWrapper.sticky");
    const stickyPointReference = document.querySelector(".adsWrapper-sticky-top")



    if (performance.navigation.type == performance.navigation.TYPE_RELOAD) {
        console.log("Not need to sticked ads")
    } else {
        if(!adsTimeComplete) {
            googletag.cmd.push(function () {
                googletag.pubads().addEventListener('slotResponseReceived', function (event) {
                    var slot = event.slot;
                    console.log(
                        'Ad response for slot', slot.getResponseInformation(), 'received.');
                    if(slot.getTargeting("pageBlock").indexOf("header") > -1 && !adsTimeComplete && slot.getResponseInformation()) {
                        intersectionTrigger()
                    }
                })
                googletag.pubads().addEventListener('impressionViewable', function (event) {
                    trigger(event, 0)
                });
            })
        }
    }

    function trigger(event, time) {
        var slot = event.slot;

        if(slot.getTargeting("pageBlock").indexOf("header") > -1 && !adsTimeComplete) {

            (time === 0) ? console.log("viewability done") : console.log("timeout done")

            setTimeout(function() {
                adsTimeComplete = true;
                if(stickyElement.classList.contains("is-sticked")){
                    stickyElement.classList.add("hide-animation")
                    setTimeout(function(){
                        stickyElement.classList.remove("is-sticked")
                        stickyElement.classList.remove("hide-animation")
                    }, 1000);
                }
            }, time);
        }
    }

    function intersectionTrigger() {
        const observerTop = new IntersectionObserver(function(entries) {

                if(!adsTimeComplete) {
                    if(entries[0].intersectionRatio === 0)
                        stickyElement.classList.add("is-sticked");
                    else if(entries[0].intersectionRatio === 1)
                        stickyElement.classList.remove("is-sticked");
                }
            }
            ,
            { threshold: [0,1] }
        );

        observerTop.observe(stickyPointReference);
    }
</script>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":53,"atts":"TRBYRlxITU0=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
