<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : 76bf794c492f38309a1d7090437f262d -->
<!-- Legacy id :  -->
<!-- source: SB -->
<title>Troisième trimestre | Bombardier répond aux attentes, le carnet de commandes gonfle | La Presse</title>
<meta name="description" content="La valeur du carnet de commandes de Bombardier a grimpé d’environ un demi-milliard au troisième trimestre alors que la demande pour les avions d’affaires reste ne dérougit pas. Si l’avionneur a répondu aux attentes des analystes, son retour à la rentabilité se fait attendre. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/affaires/entreprises/2021-10-28/troisieme-trimestre/bombardier-repond-aux-attentes-le-carnet-de-commandes-gonfle.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/v2/924x/r3996/80a456a9f5b2331497eb1913dd2ffbbf.jpg" />
<meta property="article:section" content="Entreprises"/>
<meta property="article:published_time" content="2021-10-28T07:13:18-04:00"/>
<meta property="article:modified_time" content="2021-10-28T07:13:18-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/affaires/entreprises/2021-10-28/troisieme-trimestre/bombardier-repond-aux-attentes-le-carnet-de-commandes-gonfle.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/affaires/entreprises/2021-10-28/troisieme-trimestre/bombardier-repond-aux-attentes-le-carnet-de-commandes-gonfle.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Troisième trimestre | Bombardier répond aux attentes, le carnet de commandes gonfle"/>
    <meta property="og:description" content="La valeur du carnet de commandes de Bombardier a grimpé d’environ un demi-milliard au troisième trimestre alors que la demande pour les avions d’affaires reste ne dérougit pas. Si l’avionneur a répondu aux attentes des analystes, son retour à la rentabilité se fait attendre. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/affaires/entreprises/2021-10-28/troisieme-trimestre/bombardier-repond-aux-attentes-le-carnet-de-commandes-gonfle.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/80a456a9f5b2331497eb1913dd2ffbbf.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Troisième trimestre | Bombardier répond aux attentes, le carnet de commandes gonfle" />
<meta name="twitter:description" content="La valeur du carnet de commandes de Bombardier a grimpé d’environ un demi-milliard au troisième trimestre alors que la demande pour les avions d’affaires reste ne dérougit pas. Si l’avionneur a répondu aux attentes des analystes, son retour à la rentabilité se fait attendre. " />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/80a456a9f5b2331497eb1913dd2ffbbf.jpg" />

    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>var STATIC_LPCDN_BASE_URL = "https://static.lpcdn.ca/lpweb"</script>
<script>var WEATHER_CITIES_ENDPOINT_URL = "https://weather-api.lapresse.ca/weather/cities/"</script>
<script>var WEATHER_DEFAULT_CITY_ID = "1827"</script>
<script>var WEATHER_PATH = "https://www.lapresse.ca/meteo/ville/"</script>

    <script>
    var ngAppGlobals = {
        storyLegacyId: '',
        storyId: '76bf794c492f38309a1d7090437f262d',
        sectionId: '38',
        rootSectionId: '4',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Affaires',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"76bf794c492f38309a1d7090437f262d","suptitle":"troisieme-trimestre","publicationDate":"2021-10-28","microtheme":["septembre"],"sectionName":"entreprises"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop',
            pathUrl: window.location.hostname + window.location.pathname,
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
    var READER_PROFILE_API = 'https://reader-profile-api.lapresse.ca';
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.4904346712c3dfd4002e.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.b2c8e8ee8f7d330df99996e4e8dd7ceb.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.2a595dfb750fef4a5629a80ad555994b.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.ba70c2777805e14df5c4.js"></script>
    
    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '',              'storyId': '76bf794c492f38309a1d7090437f262d',              'leafSection': 'Entreprises',              'rootSection': 'Affaires',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    <script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
    
    <script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

<script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>


    <script>console.log('Prebid enabled');</script>

    <!-- load one of a static or Microwrapper Demand Manager Wrapper -->
    <!-- Static Demand Manager Wrapper -->
    <script async src="https://ads.rubiconproject.com/prebid/23098_LaPresse_Web.js"></script>

    <!-- load GPT -->
    <script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        // initialize pbjs
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];

        var optable = optable || {};
        optable.cmd = optable.cmd || [];

        // setup googletag
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>

    <script>

    var LPAdsMagniteDecorator = function(){

        this._magnite = null
        this._decorated = null

        this.init = function(magnite, decorated) {
            this._magnite = magnite
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            this._decorated.loadGlobalConfigurationOptions({"differAdLoading" : true})
        }

        this.loadDeviceInstanceIdTag = function() {
            this._decorated.loadDeviceInstanceIdTag();
        }

        this.loadReaderIdTag = function() {
            this._decorated.loadReaderIdTag();
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._magnite.que.push(function () {
                    self._magnite.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }

        this.setSpotWidth = function(slotName, callback) {
            this._decorated.setSpotWidth(slotName, callback)
        }
    }
</script>

    <script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>


    <script>
        LPOptable.init();
        LPOptable.identify();
        LPOptable.cacheTargeting();
        LPOptable.listenToNewsletterSubscription();

        var _LPAdsGoogle = new LPAdsGoogle();
        _LPAdsGoogle.init();

        var LPAds = new LPAdsMagniteDecorator();
        LPAds.init(pbjs, _LPAdsGoogle);
        LPAds.loadGlobalConfigurationOptions();
        LPAds.loadDeviceInstanceIdTag();
        LPAds.loadReaderIdTag();
        LPAds.enableServices();
    </script>


        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script defer type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.bd4da2b38a71de962a59.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.
        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/3.0/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');


        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: true
            });

        var refDetector = new nuglif['componentBraze'].ReferrerDetector(window, window.sessionStorage);
        var authBridge = new nuglif['componentBraze'].AuthFirebaseBridge(appboy, lpauth);
        var stdCustomHTMLMsgBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, authBridge);

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, authBridge, document, refDetector.evaluateReferrer());
        nuglif.ngApp.deviceInstanceId.get(function (id) {
            ngBraze.updateDeviceInstanceId(id);
        });
        ngBraze.automaticallyShowMessages();
        ngBraze.openSession();
    </script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn(), navigator.userAgent);
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.f0b0fe0062fbad1a9b8c.css"/>
</head>

<body class="pageView__desktop AFF" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, jeudi 28 octobre 2021</div>
        </div>
        <div class="mainNav__header__item">
    
    <div class="weatherWidget display-none ">
        <a  href="">
            <span class="weatherWidget__city"></span>
            <span class="weatherWidget__weatherIcon"><img alt="" src=""/></span>
            <span class="weatherWidget__temperature"></span>
        </a>
    </div>
</div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionAffaires"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  " href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CTXT  " href="https://www.lapresse.ca/contexte/">
                        Contexte
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  mainNav__sectionLink--active" href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--AFF">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/chroniques/">
                                Chroniques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/economie/">
                                Économie
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/marches/">
                                Marchés
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/affaires/entreprises/">
                                Entreprises
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/techno/">
                                Techno
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/medias/">
                                Médias
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/finances-personnelles/">
                                Finances personnelles
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/pme/">
                                PME
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/portfolio/">
                                Portfolio
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/affaires/tetes-daffiche/">
                                Têtes d&#039;affiche
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionAffaires"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT ">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/analyses/" title="Analyses">
                                    Analyses
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CTXT ">
                    <span class="burger__sections__item">
                        Contexte
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/contexte/" title="Contexte">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF selected">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>

</header>


<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = ["fluid",[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    LPAds.setSpotWidth(slotName, function (slotData, creativeTemplateIds) {
                        if (slotData) {
                            if (creativeTemplateIds.includes(slotData.creativeTemplateId)) {
                                document.getElementById(slotName).parentElement.style.width = '728px';
                            }
                        }
                    });

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>


<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/affaires/entreprises/2021-10-28/troisieme-trimestre/bombardier-repond-aux-attentes-le-carnet-de-commandes-gonfle.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/80a456a9f5b2331497eb1913dd2ffbbf.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/4/76bf794c492f38309a1d7090437f262d/">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Fentreprises%2F2021-10-28%2Ftroisieme-trimestre%2Fbombardier-repond-aux-attentes-le-carnet-de-commandes-gonfle.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Fentreprises%2F2021-10-28%2Ftroisieme-trimestre%2Fbombardier-repond-aux-attentes-le-carnet-de-commandes-gonfle.php&text=Troisi%C3%A8me%20trimestre%20%7C%20Bombardier%20r%C3%A9pond%20aux%20attentes%2C%20le%20carnet%20de%20commandes%20gonfle&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Fentreprises%2F2021-10-28%2Ftroisieme-trimestre%2Fbombardier-repond-aux-attentes-le-carnet-de-commandes-gonfle.php&title=Bombardier%20r%C3%A9pond%20aux%20attentes%2C%20le%20carnet%20de%20commandes%20gonfle'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/affaires/entreprises/2021-10-28/troisieme-trimestre/bombardier-repond-aux-attentes-le-carnet-de-commandes-gonfle.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader ">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            Troisième trimestre
        </small>
        <span class="title titleModule__main" itemprop="headline">
        Bombardier répond aux attentes, le carnet de commandes gonfle
    </span>
</h1>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/924x/r3996/80a456a9f5b2331497eb1913dd2ffbbf.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/924x/r3996/80a456a9f5b2331497eb1913dd2ffbbf.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/924x/r3996/80a456a9f5b2331497eb1913dd2ffbbf.jpg" alt="" class="photoModule__visual" itemprop="contentUrl url">
        </picture>
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO DAVID BOILY, LA PRESSE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Pour la période de trois mois ayant pris fin le 30 septembre, Bombardier qui s’est recentré exclusivement sur les luxueux jets privés avait décroché des contrats pour une valeur estimée à 11,2 milliards US, en hausse de 5 % par rapport à il y a un an. </p>
                    </figcaption>
    </figure>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">La valeur du carnet de commandes de Bombardier a grimpé d’environ un demi-milliard au troisième trimestre alors que la demande pour les avions d’affaires reste ne dérougit pas. Si l’avionneur a répondu aux attentes des analystes, son retour à la rentabilité se fait attendre. </p>

                    <div class='datewrapper '>
            <div class='dates'>
            <span class='created'>
                <time datetime="2021-10-28T07:13:18-04:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 28 octobre 2021 à 7h13</span>
                </time>
            </span>
                    </div>
        <div id="socialShare_617aa4739b1ed" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#socialShare_617aa4739b1ed">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Fentreprises%2F2021-10-28%2Ftroisieme-trimestre%2Fbombardier-repond-aux-attentes-le-carnet-de-commandes-gonfle.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Fentreprises%2F2021-10-28%2Ftroisieme-trimestre%2Fbombardier-repond-aux-attentes-le-carnet-de-commandes-gonfle.php&text=Bombardier%20r%C3%A9pond%20aux%20attentes%2C%20le%20carnet%20de%20commandes%20gonfle&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Faffaires%2Fentreprises%2F2021-10-28%2Ftroisieme-trimestre%2Fbombardier-repond-aux-attentes-le-carnet-de-commandes-gonfle.php&title=Bombardier%20r%C3%A9pond%20aux%20attentes%2C%20le%20carnet%20de%20commandes%20gonfle'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/affaires/entreprises/2021-10-28/troisieme-trimestre/bombardier-repond-aux-attentes-le-carnet-de-commandes-gonfle.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <div class='author authorModule' >
            <img src="https://mobile-img.lpcdn.ca/v2/100/8a27efd9-b71e-11eb-a88b-02fe89184577.jpg" alt="Julien Arsenault">
        <div  class='details authorModule__details'>
                    <span class='name authorModule__name '>Julien Arsenault</span>
                            <span class='organization authorModule__organisation authorModule__organisation--size-small organization--size-small '>La Presse</span>
            </div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Pour la période de trois mois ayant pris fin le 30 septembre, l’entreprise qui s’est recentrée exclusivement sur les luxueux jets privés avait décroché des contrats pour une valeur estimée à 11,2 milliards US, en hausse de 5 % par rapport à il y a un an. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Depuis le début de l’année, Bombardier a également vu sa dette à long terme passer d’environ 10 milliards US à 7 milliards US. Le remboursement des prochaines tranches n’est pas prévu avant décembre 2024, ce qui donne une marge de manœuvre à l’entreprise, d’après son président et chef de la direction Éric Martel. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Cela vient confirmer que cette année s’annonce nettement meilleure que la précédente », a-t-il souligné, dans un communiqué. </p>

                    <div  class="slimcut" id="div_telaria_outstream">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad617aa4739b418-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad617aa4739b418-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad617aa4739b418-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad617aa4739b418-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Bombardier a affiché des revenus d’environ 1,5 milliard US au troisième trimestre, en progression de 3 % par rapport à il y a un an. La progression est notamment attribuable à la construction de jets d’affaires. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Sa perte ajustée s’est établie à 95 millions US, ou 4 cents US par action, en forte baisse par rapport à 210 millions US, ou 9 cents US par action, au troisième trimestre de l’exercice précédent. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Cette performance a répondu aux analystes sondés par la firme de données financières Refinitiv, qui tablaient sur un chiffre d’affaires de 1,4 milliard US ainsi qu’une perte ajustée par action de 5 cents US. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Au cours du troisième trimestre, l’entreprise a livré 27 appareils, dont 15 jets à large cabine – des avions Global 5500, 6500 et 7500 – qui sont plus dispendieux et qui génèrent de meilleures marges. Depuis le début de l’année, l’avionneur a remis 82 appareils à des clients, en hausse de 17 % comparativement à l’an dernier. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Le bénéfice d’exploitation ajusté a été de 142 millions US, environ 10 millions US au-delà des attentes des analystes. Les liquidités générées par les activités de Bombardier – un indicateur suivi par les analystes – a été de 100 millions US. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Walter Spracklin, de RBC Marchés des capitaux, s’est montré agréablement surpris de l’état des flux de trésorerie. Dans une note, l’analyste a indiqué que c’est généralement l’inverse qui se produit au troisième trimestre. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Plus important encore, l’entreprise devrait atteindre ou dépasser ses objectifs pour 2021 », a écrit M. Spracklin. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Bombardier s’attend à livrer 120 jets cette année. </p>

    </div>

            <div class="adsWrapper greyLineToppedBox">
                
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad617aa4739b541-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad617aa4739b541-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad617aa4739b541-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad617aa4739b541-adSlotLppos";
                var dimensions = ["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.setSpotWidth(slotName, function (slotData, creativeTemplateIds) {
                    if (slotData) {
                        if (creativeTemplateIds.includes(slotData.creativeTemplateId)) {
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                                    <div class="adsWrapper greyLineToppedBox skip-data-ads-position-container">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad617aa4739b59b-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad617aa4739b59b-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad617aa4739b59b-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad617aa4739b59b-adSlotLppos";
                var dimensions = ["fluid",[300,100]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos0";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.setSpotWidth(slotName, function (slotData, creativeTemplateIds) {
                    if (slotData) {
                        if (creativeTemplateIds.includes(slotData.creativeTemplateId)) {
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>
<h2 class="subHeader subHeader--section-XTR subHeader--storyGroup subHeader__link--storyGroup">
    <a data-target-type="section" href="/xtra/">
        XTRA
    </a>
    <span class="subHeader__subTitle subHeader__subTitle--section-XTR--storyGroup"
          data-toggle-class="whatIsAnXtra__displayed"
          data-toggle-class-target=".whatIsAnXtra">
        Qu'est-ce qu'un XTRA ?
            <span class="whatIsAnXtra">
                <span class="whatIsAnXtra__title">Qu’est-ce qu’un XTRA ?</span>
                <span>XTRA est une section qui regroupe des contenus promotionnels produits par ou pour des annonceurs.</span>
                <span class="whatIsAnXtra__close">&nbsp;</span>
            </span>
    </span>
</h2>
<div class="
                xtra
                pageBlock--emplacement-xtra
             "
         data-location="xtra"
>
    <ol>
                    
<li class="
        storyCard
        storyCard--position-1
        AFF
        card
    "
    data-position=1
>
    <a href="https://www.lapresse.ca/xtra/2021-10-02/desjardins-balado-sur-l-entrepreneuriat/encadrer-la-croissance-grace-aux-piliers-decisionnels.php"
       class="visual trendingCard__visual"
       title="Encadrer la croissance grâce aux piliers décisionnels"
       data-target-type="story"
       data-target-id="1d12904c889a3c8aa88d72b58f957276"
       data-target-legacy-id=""
    >
        <picture>
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/lpca/357x/r3996/7d26f0277f5d3febbc30ca557ca7bb83.jpeg">
                        <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/7d26f0277f5d3febbc30ca557ca7bb83.jpeg" alt="Desjardins : Balado sur l’entrepreneuriat  Encadrer la croissance grâce aux piliers décisionnels" loading="lazy">
        </picture>
            </a>
    <div class="articleDetail">
        <p><a href="https://www.lapresse.ca/xtra/2021-10-02/desjardins-balado-sur-l-entrepreneuriat/encadrer-la-croissance-grace-aux-piliers-decisionnels.php?utm_source=lpca&utm_medium=boite-xtra&utm_campaign=affaires"
              data-target-type="story"
              data-target-id="1d12904c889a3c8aa88d72b58f957276"
              data-target-legacy-id=""
            >
                <span class="supTitle">Desjardins : Balado sur l’entrepreneuriat </span>
                <span class="title">Encadrer la croissance grâce aux piliers décisionnels</span>
            </a></p>
    </div>
</li>

                    
<li class="
        storyCard
        storyCard--position-2
        AFF
        card
    "
    data-position=2
>
    <a href="https://www.lapresse.ca/xtra/2021-09-04/desjardins-balado-sur-l-entrepreneuriat/vous-lancer-en-affaires-de-l-idee-au-marche.php"
       class="visual trendingCard__visual"
       title="Vous lancer en affaires, de l’idée au marché"
       data-target-type="story"
       data-target-id="b8b59e53fd833c5fad286f2ab53a9da8"
       data-target-legacy-id=""
    >
        <picture>
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/lpca/357x/r3996/b8f69d6625ca3cb7ae1bd62606a565ce.jpeg">
                        <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/b8f69d6625ca3cb7ae1bd62606a565ce.jpeg" alt="Desjardins : Balado sur l’entrepreneuriat Vous lancer en affaires, de l’idée au marché" loading="lazy">
        </picture>
            </a>
    <div class="articleDetail">
        <p><a href="https://www.lapresse.ca/xtra/2021-09-04/desjardins-balado-sur-l-entrepreneuriat/vous-lancer-en-affaires-de-l-idee-au-marche.php?utm_source=lpca&utm_medium=boite-xtra&utm_campaign=affaires"
              data-target-type="story"
              data-target-id="b8b59e53fd833c5fad286f2ab53a9da8"
              data-target-legacy-id=""
            >
                <span class="supTitle">Desjardins : Balado sur l’entrepreneuriat</span>
                <span class="title">Vous lancer en affaires, de l’idée au marché</span>
            </a></p>
    </div>
</li>

                    
<li class="
        storyCard
        storyCard--position-3
        AFF
        card
    "
    data-position=3
>
    <a href="https://www.lapresse.ca/xtra/2021-08-07/desjardins-balado-sur-l-entrepreneuriat/pour-plus-de-femmes-en-entrepreneuriat-et-en-gouvernance.php"
       class="visual trendingCard__visual"
       title="Pour plus de femmes en entrepreneuriat — et en gouvernance"
       data-target-type="story"
       data-target-id="74ded1890968388f83ab3ca54dd3d542"
       data-target-legacy-id=""
    >
        <picture>
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/lpca/357x/r3996/66b02efebcb43953a67a711e0119a517.jpeg">
                        <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/66b02efebcb43953a67a711e0119a517.jpeg" alt="Desjardins : Balado sur l’entrepreneuriat Pour plus de femmes en entrepreneuriat — et en gouvernance" loading="lazy">
        </picture>
            </a>
    <div class="articleDetail">
        <p><a href="https://www.lapresse.ca/xtra/2021-08-07/desjardins-balado-sur-l-entrepreneuriat/pour-plus-de-femmes-en-entrepreneuriat-et-en-gouvernance.php?utm_source=lpca&utm_medium=boite-xtra&utm_campaign=affaires"
              data-target-type="story"
              data-target-id="74ded1890968388f83ab3ca54dd3d542"
              data-target-legacy-id=""
            >
                <span class="supTitle">Desjardins : Balado sur l’entrepreneuriat</span>
                <span class="title">Pour plus de femmes en entrepreneuriat — et en gouvernance</span>
            </a></p>
    </div>
</li>

            </ol>
</div>

                            <div class="webparts" data-webpart-url="/webparts/trending/4/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/4/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/4/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/4/76bf794c492f38309a1d7090437f262d"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>

                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>
                    </aside>
        <aside class="row mainContent__mostRecent">
                                                            <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                        
    
<section class="mostRecent AFF mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Entreprises</span>
        <span class="sectionNameSuffix">En continu</span>
    </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            AFF
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/c5a3a603fa5c3bf68ab76aa112b2e717/">
        </div>
        <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-28/frais-surprises/une-centaine-de-concessionnaires-dans-le-collimateur.php"
       class="visual"
       title="Une centaine de concessionnaires dans le collimateur"
       data-target-type="story"
       data-target-id="c5a3a603fa5c3bf68ab76aa112b2e717"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/1c0c8895697d316385dd47b5b3c6a5e1.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/1c0c8895697d316385dd47b5b3c6a5e1.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/1c0c8895697d316385dd47b5b3c6a5e1.jpg" alt="« Frais surprises »  Une centaine de concessionnaires dans le collimateur" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/entreprises/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Entreprises</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-28/frais-surprises/une-centaine-de-concessionnaires-dans-le-collimateur.php"
               data-target-type="story"
               data-target-id="c5a3a603fa5c3bf68ab76aa112b2e717"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">« Frais surprises » </span>
                                <span class="title mostRecentCard__title ">Une centaine de concessionnaires dans le collimateur</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Frais inattendus de 395 $ pour la « préparation du véhicule ». Facture augmentée de 500 $ si vous payez comptant. Estimant que de nombreux concessionnaires automobiles au Québec utilisent ce genre de tactiques pour attirer les consommateurs avec « un prix incomplet et fractionné », le cabinet montréalais Lambert Avocat a récemment déposé une demande d’autorisation pour exercer une action collective au nom de milliers de consommateurs. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 8h00</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            AFF
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/507eccf52f0a3222a461b860119d2b3c/">
        </div>
        <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-28/optimiste-sur-son-medicament-anti-covid-19-merck-releve-ses-previsions.php"
       class="visual"
       title="Optimiste sur son médicament anti-COVID-19, Merck relève ses prévisions"
       data-target-type="story"
       data-target-id="507eccf52f0a3222a461b860119d2b3c"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/16fd2037e9df319590fdf7711c1d59f8.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/16fd2037e9df319590fdf7711c1d59f8.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/16fd2037e9df319590fdf7711c1d59f8.jpg" alt=" Optimiste sur son médicament anti-COVID-19, Merck relève ses prévisions" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/entreprises/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Entreprises</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-28/optimiste-sur-son-medicament-anti-covid-19-merck-releve-ses-previsions.php"
               data-target-type="story"
               data-target-id="507eccf52f0a3222a461b860119d2b3c"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Optimiste sur son médicament anti-COVID-19, Merck relève ses prévisions</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (New York) Le laboratoire américain Merck a dépassé les attentes de Wall Street au troisième trimestre et revu ses ambitions annuelles à la hausse jeudi, espérant la commercialisation imminente de son antiviral oral expérimental contre la COVID-19. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 7h24</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div class="slotWrapper adSpotBlock__slotWrapper">
            <script type="text/javascript" id="native-1">
                var scriptId = document.getElementById("native-1");
                var scriptIdParent = scriptId.parentNode;
                var container = document.createElement("div");
                container.className = "native-ad-09aad792-e5e4-4767-ba40-b14df6f4f92c adSlot";
                scriptIdParent.insertBefore(container, scriptId);

                window.native = window.native || [];
                window.native.push({
                    apiKey: "4PPN9MRTHRPVQ5RXJYJW",
                    code: "09aad792-e5e4-4767-ba40-b14df6f4f92c",
                    params: {
                        locale: "fr",
                    }
                });

                const ad1 = document.getElementById("native-1").parentNode;
                const observer1 = new MutationObserver(
                    function(mutationsList, observer) {
                        for(const mutation of mutationsList) {
                            if (mutation.type === 'childList' ) {
                                for(const node of mutation.addedNodes) {
                                    if (node instanceof HTMLElement) {
                                        if (node.classList.contains('native-loaded')) {
                                            document.getElementById("native-1").parentNode.parentNode.classList.remove("isEmpty");
                                            observer.disconnect();
                                            return;
                                        }
                                    }
                                }
                            }
                        }
                    }
                );

                observer1.observe(ad1, { childList: true, subtree: true });

                (function(d) {
                    var script = d.createElement("script");
                    script.async = true;
                    script.src = "https://s.yimg.com/dy/ads/native.js";
                    d.body.appendChild(script);
                })(document);

            </script>
        </div>
    </div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            AFF
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/edcee740765e3e9abec5621de362d752/">
        </div>
        <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-28/shell-dans-le-rouge-malgre-la-hausse-des-cours-du-petrole.php"
       class="visual"
       title="Shell dans le rouge malgré la hausse des cours du pétrole"
       data-target-type="story"
       data-target-id="edcee740765e3e9abec5621de362d752"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/6cfc93999c383860be2aab84d9c1c90f.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/6cfc93999c383860be2aab84d9c1c90f.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/6cfc93999c383860be2aab84d9c1c90f.jpg" alt=" Shell dans le rouge malgré la hausse des cours du pétrole" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/entreprises/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Entreprises</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-28/shell-dans-le-rouge-malgre-la-hausse-des-cours-du-petrole.php"
               data-target-type="story"
               data-target-id="edcee740765e3e9abec5621de362d752"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Shell dans le rouge malgré la hausse des cours du pétrole</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Londres) Le géant des hydrocarbures Royal Dutch Shell a déçu jeudi avec une perte au troisième trimestre à cause d’une charge comptable massive, malgré l’envolée des cours du pétrole et du gaz. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h46</span>
    <span class="publicationsDate--type-update">Mis à jour à 6h53</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            AFF
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/9536230011f83eac82734a72bd7d494a/">
        </div>
        <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/general-motors-optimiste-pour-2021-malgre-la-penurie-de-puces.php"
       class="visual"
       title="General Motors optimiste pour 2021 malgré la pénurie de puces"
       data-target-type="story"
       data-target-id="9536230011f83eac82734a72bd7d494a"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/70c646df/6c6af833d5ce37b6919315e3ee9b1f80.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/70c646df/6c6af833d5ce37b6919315e3ee9b1f80.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/70c646df/6c6af833d5ce37b6919315e3ee9b1f80.jpg" alt=" General Motors optimiste pour 2021 malgré la pénurie de puces" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/entreprises/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Entreprises</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/general-motors-optimiste-pour-2021-malgre-la-penurie-de-puces.php"
               data-target-type="story"
               data-target-id="9536230011f83eac82734a72bd7d494a"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">General Motors optimiste pour 2021 malgré la pénurie de puces</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (New York) Malgré un chiffre d’affaires et des profits en baisse, dus en partie à la pénurie de puces électroniques, General Motors (GM) et Ford se sont montrés confiants mercredi pour la fin de l’année. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 19h08</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            AFF
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/055f03357b06382f86446a318fda39d0/">
        </div>
        <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/500-emplois-au-nouvel-entrepot-robotise-d-amazon-de-coteau-du-lac.php"
       class="visual"
       title="500 emplois au nouvel entrepôt robotisé d&#039;Amazon de Coteau-du-Lac"
       data-target-type="story"
       data-target-id="055f03357b06382f86446a318fda39d0"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/bc91919cda35350baa23c603764b40f6.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/bc91919cda35350baa23c603764b40f6.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/bc91919cda35350baa23c603764b40f6.jpg" alt=" 500 emplois au nouvel entrepôt robotisé d&#039;Amazon de Coteau-du-Lac" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/entreprises/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Entreprises</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/500-emplois-au-nouvel-entrepot-robotise-d-amazon-de-coteau-du-lac.php"
               data-target-type="story"
               data-target-id="055f03357b06382f86446a318fda39d0"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">500 emplois au nouvel entrepôt robotisé d'Amazon de Coteau-du-Lac</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Le tout nouveau centre de tri d’Amazon à Coteau-du-Lac, à l’ouest de Montréal, sera robotisé sur 65 % de sa superficie, une première au Canada pour le géant du commerce en ligne. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 18h49</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            AFF
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/cf0cd0781f253d6287c5df0bb5e0196d/">
        </div>
        <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/third-point-investit-dans-shell-mais-demande-sa-scission-en-plusieurs-entreprises.php"
       class="visual"
       title="Third Point investit dans Shell, mais demande sa scission en plusieurs entreprises"
       data-target-type="story"
       data-target-id="cf0cd0781f253d6287c5df0bb5e0196d"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/cd205ccdb05d3a7d8474dae29421fd8e.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/cd205ccdb05d3a7d8474dae29421fd8e.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/cd205ccdb05d3a7d8474dae29421fd8e.jpg" alt=" Third Point investit dans Shell, mais demande sa scission en plusieurs entreprises" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/entreprises/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Entreprises</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/third-point-investit-dans-shell-mais-demande-sa-scission-en-plusieurs-entreprises.php"
               data-target-type="story"
               data-target-id="cf0cd0781f253d6287c5df0bb5e0196d"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Third Point investit dans Shell, mais demande sa scission en plusieurs entreprises</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (New York) La société de l’investisseur activiste Daniel Loeb, Third Point, a investi plusieurs centaines de millions de dollars dans le géant des hydrocarbures Royal Dutch Shell et appelle à sa scission en plusieurs entreprises en raison d’une stratégie devenue à ses yeux incohérente. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 17h52</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div class="slotWrapper adSpotBlock__slotWrapper">
            <script type="text/javascript" id="native-2">
                var scriptId = document.getElementById("native-2");
                var scriptIdParent = scriptId.parentNode;
                var container = document.createElement("div");
                container.className = "native-ad-1f6e50a2-6b0c-42a4-a7eb-9636ab805fdf adSlot";
                scriptIdParent.insertBefore(container, scriptId);

                window.native = window.native || [];
                window.native.push({
                    apiKey: "4PPN9MRTHRPVQ5RXJYJW",
                    code: "1f6e50a2-6b0c-42a4-a7eb-9636ab805fdf",
                    params: {
                        locale: "fr",
                    }
                });

                const ad2 = document.getElementById("native-2").parentNode;
                const observer2 = new MutationObserver(
                    function(mutationsList, observer) {
                        for(const mutation of mutationsList) {
                            if (mutation.type === 'childList' ) {
                                for(const node of mutation.addedNodes) {
                                    if (node instanceof HTMLElement) {
                                        if (node.classList.contains('native-loaded')) {
                                            document.getElementById("native-2").parentNode.parentNode.classList.remove("isEmpty");
                                            observer.disconnect();
                                            return;
                                        }
                                    }
                                }
                            }
                        }
                    }
                );

                observer2.observe(ad2, { childList: true, subtree: true });

                (function(d) {
                    var script = d.createElement("script");
                    script.async = true;
                    script.src = "https://s.yimg.com/dy/ads/native.js";
                    d.body.appendChild(script);
                })(document);

            </script>
        </div>
    </div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            AFF
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/7e5078b96936318ab034949e47e031c0/">
        </div>
        <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/l-action-de-shaw-pourrait-reculer-si-l-entente-avec-rogers-echoue-dit-un-analyste.php"
       class="visual"
       title="L’action de Shaw pourrait reculer si l’entente avec Rogers échoue, dit un analyste"
       data-target-type="story"
       data-target-id="7e5078b96936318ab034949e47e031c0"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f11a0c4a/4e641fd2e72b3f46bee0a7bfc86429d7.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f11a0c4a/4e641fd2e72b3f46bee0a7bfc86429d7.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/f11a0c4a/4e641fd2e72b3f46bee0a7bfc86429d7.jpg" alt=" L’action de Shaw pourrait reculer si l’entente avec Rogers échoue, dit un analyste" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/entreprises/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Entreprises</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/l-action-de-shaw-pourrait-reculer-si-l-entente-avec-rogers-echoue-dit-un-analyste.php"
               data-target-type="story"
               data-target-id="7e5078b96936318ab034949e47e031c0"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">L’action de Shaw pourrait reculer si l’entente avec Rogers échoue, dit un analyste</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Toronto) Les dirigeants de Shaw Communications suivront certainement de près la bataille pour le contrôle de Rogers Communications, qui a pris cette semaine le chemin des tribunaux, mais la société de Calgary ne devrait pas renoncer à l’entente de 26 millions de dollars qui la verra être rachetée par Rogers, ont estimé des analystes. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 17h43</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            AFF
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/230a248ff64e3398b001b6bd08e069f1/">
        </div>
        <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/starbucks-annonce-une-hausse-des-salaires-au-canada.php"
       class="visual"
       title="Starbucks annonce une hausse des salaires au Canada"
       data-target-type="story"
       data-target-id="230a248ff64e3398b001b6bd08e069f1"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/1ba63400a7763776a80423c8f218239c.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/1ba63400a7763776a80423c8f218239c.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/1ba63400a7763776a80423c8f218239c.jpg" alt=" Starbucks annonce une hausse des salaires au Canada" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/entreprises/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Entreprises</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/starbucks-annonce-une-hausse-des-salaires-au-canada.php"
               data-target-type="story"
               data-target-id="230a248ff64e3398b001b6bd08e069f1"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Starbucks annonce une hausse des salaires au Canada</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Toronto) Starbucks Canada a annoncé mercredi une hausse de ses salaires et une amélioration de ses avantages sociaux, évoquant un contexte de « manque critique de personnel » et un engagement renouvelé envers le bien-être de ses travailleurs. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 17h23</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            AFF
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/6977f2fb02e33d12b80df0fb1b39efab/">
        </div>
        <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/ouverture-d-un-nouvel-entrepot-costco-a-anjou/des-clients-a-la-recherche-de-la-playstation5.php"
       class="visual"
       title="Des clients à la recherche de la PlayStation5"
       data-target-type="story"
       data-target-id="6977f2fb02e33d12b80df0fb1b39efab"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7a9ecb6dfc3533ff9d1653347be12118.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7a9ecb6dfc3533ff9d1653347be12118.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/7a9ecb6dfc3533ff9d1653347be12118.jpg" alt="Ouverture d’un nouvel entrepôt Costco à Anjou Des clients à la recherche de la PlayStation5" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:35</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/entreprises/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Entreprises</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/ouverture-d-un-nouvel-entrepot-costco-a-anjou/des-clients-a-la-recherche-de-la-playstation5.php"
               data-target-type="story"
               data-target-id="6977f2fb02e33d12b80df0fb1b39efab"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Ouverture d’un nouvel entrepôt Costco à Anjou</span>
                                <span class="title mostRecentCard__title ">Des clients à la recherche de la PlayStation5</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                « Levez la main ceux qui sont ici pour la PlayStation », demande un employé. En une seconde, il réussit à en compter plusieurs dizaines. Il n’était pas encore 6 h 30 et pourtant des clients attendaient impatiemment d’entrer dans le tout nouvel entrepôt Costco à Anjou, qui a ouvert ses portes mercredi. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 15h18</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            AFF
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/1f36121a17903512b400d00175a1a970/">
        </div>
        <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/boeing-plombe-par-les-problemes-du-787.php"
       class="visual"
       title="Boeing plombé par les problèmes du 787"
       data-target-type="story"
       data-target-id="1f36121a17903512b400d00175a1a970"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c170e8699a793f6ca551ef3f7b42750c.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c170e8699a793f6ca551ef3f7b42750c.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/c170e8699a793f6ca551ef3f7b42750c.jpg" alt=" Boeing plombé par les problèmes du 787" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/entreprises/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Entreprises</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/boeing-plombe-par-les-problemes-du-787.php"
               data-target-type="story"
               data-target-id="1f36121a17903512b400d00175a1a970"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Boeing plombé par les problèmes du 787</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (New York) Le constructeur aéronautique Boeing a de nouveau perdu de l’argent au troisième trimestre, le rebond de son avion-vedette, le 737 MAX, étant assombri par les difficultés autour de son long-courrier 787 Dreamliner et de sa capsule spatiale Starliner. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 12h25</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad617aa4739ed62-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad617aa4739ed62-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad617aa4739ed62-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad617aa4739ed62-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.setSpotWidth(slotName, function (slotData, creativeTemplateIds) {
                    if (slotData) {
                        if (creativeTemplateIds.includes(slotData.creativeTemplateId)) {
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            AFF
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/e6fe295b6c5235f18d3424608b3ae871/">
        </div>
        <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/teck-resources-depasse-les-attentes.php"
       class="visual"
       title="Teck Resources dépasse les attentes"
       data-target-type="story"
       data-target-id="e6fe295b6c5235f18d3424608b3ae871"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7269b7e0913731318135f5e3f21f3a0c.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7269b7e0913731318135f5e3f21f3a0c.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/7269b7e0913731318135f5e3f21f3a0c.jpg" alt=" Teck Resources dépasse les attentes" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/entreprises/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Entreprises</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/teck-resources-depasse-les-attentes.php"
               data-target-type="story"
               data-target-id="e6fe295b6c5235f18d3424608b3ae871"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Teck Resources dépasse les attentes</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Vancouver) Teck Resources a surpassé les attentes des analystes mercredi en publiant des résultats financiers supérieurs aux attentes pour son troisième trimestre, notamment grâce à la hausse des prix des matières premières. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 11h35</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            AFF
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/9cbd773e1ec43359880e4e8fc899a1f0/">
        </div>
        <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/le-fonds-immobilier-btb-vise-maintenant-les-2-milliards-d-actifs.php"
       class="visual"
       title="Le fonds immobilier BTB vise maintenant les 2 milliards d’actifs"
       data-target-type="story"
       data-target-id="9cbd773e1ec43359880e4e8fc899a1f0"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/a0cca7b1/08c8af3d391831c79ca244557cede71b.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/a0cca7b1/08c8af3d391831c79ca244557cede71b.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/a0cca7b1/08c8af3d391831c79ca244557cede71b.jpg" alt=" Le fonds immobilier BTB vise maintenant les 2 milliards d’actifs" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/entreprises/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Entreprises</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/le-fonds-immobilier-btb-vise-maintenant-les-2-milliards-d-actifs.php"
               data-target-type="story"
               data-target-id="9cbd773e1ec43359880e4e8fc899a1f0"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Le fonds immobilier BTB vise maintenant les 2 milliards d’actifs</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Cominar étant appelé à disparaître prochainement avec sa privatisation et son démantèlement annoncés, l’investisseur à la recherche d’un fonds de placement immobilier (FPI) québécois peut jeter son dévolu sur le fonds BTB, de Montréal. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 9h00</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            AFF
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/6e4cce5e8d1c3fee95e1252950d3ae21/">
        </div>
        <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/mcdonald-s-aide-par-des-hausses-de-prix-et-un-nouveau-menu.php"
       class="visual"
       title="McDonald’s aidé par des hausses de prix et un nouveau menu"
       data-target-type="story"
       data-target-id="6e4cce5e8d1c3fee95e1252950d3ae21"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c2c1ed900a9f3bde8b5deb85bbc2f227.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c2c1ed900a9f3bde8b5deb85bbc2f227.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/c2c1ed900a9f3bde8b5deb85bbc2f227.jpg" alt=" McDonald’s aidé par des hausses de prix et un nouveau menu" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/entreprises/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Entreprises</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/mcdonald-s-aide-par-des-hausses-de-prix-et-un-nouveau-menu.php"
               data-target-type="story"
               data-target-id="6e4cce5e8d1c3fee95e1252950d3ae21"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">McDonald’s aidé par des hausses de prix et un nouveau menu</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (New York) Les ventes du géant de la restauration rapide McDonald’s ont encore progressé au troisième trimestre, tirées par des commandes plus importantes, des hausses de prix, de nouveaux articles au menu et moins de fermetures de restaurants pour raisons sanitaires.  
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 7h51</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            AFF
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/95f4ee973440344c8d2c0c3871137cf8/">
        </div>
        <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/travail-hybride/la-moitie-des-travailleurs-canadiens-craignent-d-etre-mal-percus.php"
       class="visual"
       title="La moitié des travailleurs canadiens craignent d’être mal perçus"
       data-target-type="story"
       data-target-id="95f4ee973440344c8d2c0c3871137cf8"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/48ea7df0935f3e50bc1fb8a738b744d8.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/48ea7df0935f3e50bc1fb8a738b744d8.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/48ea7df0935f3e50bc1fb8a738b744d8.jpg" alt="Travail hybride La moitié des travailleurs canadiens craignent d’être mal perçus" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/entreprises/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Entreprises</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/travail-hybride/la-moitie-des-travailleurs-canadiens-craignent-d-etre-mal-percus.php"
               data-target-type="story"
               data-target-id="95f4ee973440344c8d2c0c3871137cf8"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Travail hybride</span>
                                <span class="title mostRecentCard__title ">La moitié des travailleurs canadiens craignent d’être mal perçus</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Un nouveau sondage réalisé par l’entreprise technologique Cisco suggère que près de la moitié des travailleurs canadiens craignent d’être perçus de manière moins favorable s’ils travaillent à distance dans un modèle de travail hybride. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 7h39</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad617aa4739f8e5-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad617aa4739f8e5-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad617aa4739f8e5-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad617aa4739f8e5-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.setSpotWidth(slotName, function (slotData, creativeTemplateIds) {
                    if (slotData) {
                        if (creativeTemplateIds.includes(slotData.creativeTemplateId)) {
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>

</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            AFF
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/7f16c6314df43dd9a4f7666e71df0695/">
        </div>
        <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/pekin-presse-le-patron-d-evergrande-de-payer-la-facture.php"
       class="visual"
       title="Pékin presse le patron d’Evergrande de payer la facture"
       data-target-type="story"
       data-target-id="7f16c6314df43dd9a4f7666e71df0695"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ccf42ec3/8c586cbfad8d3bbc8783f336063f5a01.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/ccf42ec3/8c586cbfad8d3bbc8783f336063f5a01.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/ccf42ec3/8c586cbfad8d3bbc8783f336063f5a01.jpg" alt=" Pékin presse le patron d’Evergrande de payer la facture" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/entreprises/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Entreprises</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/pekin-presse-le-patron-d-evergrande-de-payer-la-facture.php"
               data-target-type="story"
               data-target-id="7f16c6314df43dd9a4f7666e71df0695"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Pékin presse le patron d’Evergrande de payer la facture</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Pékin) Pékin a demandé au patron d’Evergrande, le milliardaire chinois Xu Jiayin, de puiser dans sa fortune personnelle pour sauver son groupe ultra-endetté d’une éventuelle faillite, affirme l’agence Bloomberg. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 7h32</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            AFF
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/4/6a06442d053d3ba4ae849b6d40528aef/">
        </div>
        <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/la-licence-de-china-telecom-revoquee-aux-etats-unis.php"
       class="visual"
       title="La licence de China Telecom révoquée aux États-Unis"
       data-target-type="story"
       data-target-id="6a06442d053d3ba4ae849b6d40528aef"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/54a0d753451a31228bc644b3be5eeccc.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/54a0d753451a31228bc644b3be5eeccc.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/54a0d753451a31228bc644b3be5eeccc.jpg" alt=" La licence de China Telecom révoquée aux États-Unis" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/affaires/entreprises/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-AFF badgeMostRecentSectionName">Entreprises</div>
            </a>
        
            <a href="https://www.lapresse.ca/affaires/entreprises/2021-10-27/la-licence-de-china-telecom-revoquee-aux-etats-unis.php"
               data-target-type="story"
               data-target-id="6a06442d053d3ba4ae849b6d40528aef"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">La licence de China Telecom révoquée aux États-Unis</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Washington) Le régulateur américain a révoqué mardi l’autorisation d’opérer aux États-Unis de la filiale locale de China Telecom, évoquant des risques « significatifs » pour la sécurité nationale. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 7h18</span>

            </span>
        </div>
    </div>
    </article>


    </section>

                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://aide.lapresse.ca">FAQ et Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/1827">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours" target="_blank">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"b90eab036c","applicationID":"631470874","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":41,"atts":"TRBYRlxITU0=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
