<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
            <!-- Story id  : efd998d86b53309e9c366cf11c13bcc3 -->
<!-- Legacy id : 5255367 -->
<!-- source: SB -->


<title>Télémédecine: les États-Unis et l’Ontario en avance sur le Québec</title>

<!-- STANDARD META -->
<meta charset="utf-8"/>
<meta name="viewport" content="width=1024, user-scalable=yes"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

<meta name="description" content="Consulter son médecin sans visiter son cabinet ? C’est de plus en plus courant aux États-Unis, où plus de la moitié des cabinets de médecine familiale répo..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/actualites/sante/201912/30/01-5255367-telemedecine-les-etats-unis-et-lontario-en-avance-sur-le-quebec.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/9e40647e-2b78-11ea-82bb-0eda3a42da3c.jpg" />
<!-- /STANDARD META -->

<!-- OG/FB APP LINKS **** -->
<meta property="al:iphone:url" content="https://www.lapresse.ca/actualites/sante/201912/30/01-5255367-telemedecine-les-etats-unis-et-lontario-en-avance-sur-le-quebec.php">
<meta property="al:iphone:app_store_id" content= "451829003">
<meta property="al:iphone:app_name" content="La Presse">
<meta property="al:android:url" content="https://www.lapresse.ca/actualites/sante/201912/30/01-5255367-telemedecine-les-etats-unis-et-lontario-en-avance-sur-le-quebec.php">
<meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
<meta property="al:android:app_name" content="La Presse">

<!-- OG META -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Télémédecine: les États-Unis et l’Ontario en avance sur le Québec"/>
<meta property="og:description" content="Consulter son médecin sans visiter son cabinet ? C’est de plus en plus courant aux États-Unis, où plus de la moitié des cabinets de médecine familiale répo..."/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
<meta property="og:url" content="https://www.lapresse.ca/actualites/sante/201912/30/01-5255367-telemedecine-les-etats-unis-et-lontario-en-avance-sur-le-quebec.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/9e40647e-2b78-11ea-82bb-0eda3a42da3c.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="615"/>
    
<!-- /OG META -->

<!-- FB META -->
<meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
<!-- /FB META -->

<!-- Applinks TWITTER -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Télémédecine: les États-Unis et l’Ontario en avance sur le Québec" />
<meta name="twitter:description" content="Consulter son médecin sans visiter son cabinet ? C’est de plus en plus courant aux États-Unis, où plus de la moitié des cabinets de médecine familiale répo..." />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/9e40647e-2b78-11ea-82bb-0eda3a42da3c.jpg" />
<!-- /Applinks TWITTER -->

<!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
<!-- /Favicons -->

<!-- AUTRES -->
<meta property="article:section" content="Santé"/>
<meta property="article:published_time" content="2019-12-31T06:00:00-05:00"/>
<meta property="article:modified_time" content="2019-12-31T06:00:00-05:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

<meta name="apple-itunes-app" content="app-id=451829003" />

<meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<!-- /AUTRES -->

<script>
    var ngAppGlobals = {
        storyLegacyId: '5255367',
        rootSectionId: '1',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Actualites',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"efd998d86b53309e9c366cf11c13bcc3","publicationDate":"2019-12-31","sectionName":"sante"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>


<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.6e1662c7dd5cb7c8b4f8.js"></script>

<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

<script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>

    <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>



<script>
    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
            'storyLegacyId': '5255367',
            'storyId': 'efd998d86b53309e9c366cf11c13bcc3',
            'leafSection': 'Santé',
            'rootSection': 'Actualités',
        },
        'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->
<script async src="//js-sec.indexww.com/ht/p/183806-80690130798415.js"></script>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        }
    };

    googletag.cmd.push(function () {

        nuglif.ngApp.globals.storyAdsKeyValues && Object.keys(nuglif.ngApp.globals.storyAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.storyAdsKeyValues[key]);
        });

        nuglif.ngApp.globals.pageAdsKeyValues && Object.keys(nuglif.ngApp.globals.pageAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.pageAdsKeyValues[key]);
        });

        nuglif.ngApp.globals.sectionAdsKeyValues && Object.keys(nuglif.ngApp.globals.sectionAdsKeyValues).map(function(key) {
            googletag.pubads().setTargeting(key, nuglif.ngApp.globals.sectionAdsKeyValues[key]);
        });

        var hashedId = new SHA1Encoder().encode(nuglif.ngApp.globals.userId);
        googletag.pubads().setTargeting('userId', hashedId);
        googletag.pubads().setPublisherProvidedId(hashedId);
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();

        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 25,
            renderMarginPercent: 10,
            mobileScaling: 2.0
        });

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            const shouldDisplayEventEmitterSlot = function (event) {
                if(event.size !== null && event.size[0] === 7 && event.size[1] === 1){
                    return false
                }

                return !event.isEmpty;
            }

            if(shouldDisplayEventEmitterSlot(event)){

                const slot = event.slot;

                document.getElementById(slot.getSlotElementId()).parentNode.classList.remove("isEmpty");
                document.getElementById(slot.getSlotElementId()).parentNode.classList.add("tagPublicite");
            }

        });

        googletag.enableServices();
    });
</script>


<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>



<script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/mobile/img/logo_lapresse_3000.png"
}
</script>


<!-- CSS GÉNÉRIQUES -->
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.bcd34270139f1003d69e.css"/>

    </head>

<body class="ACT" itemscope itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
        <nav class="navigation navMain" data-location="mainNav" data-target-type="undefined">
        <div class="mainNav__header">
            <div class="mainNav__header__item">
                <a href="https://www.lapresse.ca">
                    <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
                <div class="mainNav__date">Aujourd’hui, mardi 31 décembre 2019</div>
            </div>
            <div class="mainNav__header__item">

                <div class="mainNav__social">
                    <div class="mainNav__social__title">Suivez La Presse</div>

                    <ul class="socials">
                        <li class="socials_item">
                            <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                        </li>
                        <li class="socials_item">
                            <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                        </li>
                        <li class="socials_item">
                            <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                        </li>
                        <li class="socials_item">
                            <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                        </li>
                        <li class="socials_item">
                            <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                        </li>
                    </ul>

                </div>

                <a
                    data-target-type="contribution"
                    class="btnContribution mainNav__contribution"
                    href="https://jesoutiens.lapresse.ca/?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionActualités"
                    target="_blank"
                    rel="noopener">
                    Je soutiens La Presse
                </a>

            </div>
        </div>

        <nav class="mainNav__section">
            <ul class="mainNav__sections">
                <li class="mainNav__sectionItem mainNav__logoItem">
                    <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                        <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                    </a>
                </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  mainNav__sectionLink--active" href="https://www.lapresse.ca/actualites/">
                            Actualités
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                            International
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                            Débats
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                            Affaires
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                            Sports
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                            Auto
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                            Arts
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                            Cinéma
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                            Société
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                            Gourmand
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                            Voyage
                        </a>
                    </li>
                                    <li class="mainNav__sectionItem" data-target-type="section">
                        <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                            Maison
                        </a>
                    </li>
                                <li class="mainNav__sectionItem mainNav__serviceItem">
                    <span class="mainNav__sectionLink mainNav__sectionLink-SER">
                        Services
                    </span>
                    <div class="servicesMenu">
                        <ul class="servicesMenu_services">
                            <li class="servicesMenu__Item">
                                Services
                            </li>
                            <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="http://necrologie.lapresse.ca/">Avis de décès</a>
                            </li>
                            <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://usager.lapresse.ca/Newsletter">Infolettres</a>
                            </li>
                            <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/pages/">Achat d’une page d’histoire</a>
                            </li>
                            <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a>
                            </li>
                            <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://editions.lapresse.ca/">Les Éditions La Presse</a>
                            </li>
                        </ul>
                        <ul class="servicesMenu_detente">
                            <li class="servicesMenu__Item">
                                Détente
                            </li>
                            <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a>
                            </li>
                            <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/detente/horoscope.php">Horoscope</a>
                            </li>
                            <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/nosconcours/">Concours</a>
                            </li>
                        </ul>
                        <ul class="servicesMenu_contact">
                            <li class="servicesMenu__Item">
                                Contact
                            </li>
                            <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/contact/">Nous joindre</a>
                            </li>
                            <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a>
                            </li>
                            <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://www.lapresse.ca/faq.php">FAQ</a>
                            </li>
                            <li class="servicesMenu__Item">
                                <a class="servicesMenu__link" href="https://carrieres.lapresse.ca/">Carrières</a>
                            </li>
                        </ul>
                    </div>
                </li>
                <li class="mainNav__sectionItem mainNav__searchItem">
                    <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                    <form class="mainNav__searchMenu" action="/recherche" method="get">
                        <label>
                            <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                        </label>
                        <input class="mainNav__search__btnSubmit" type="submit" value="">
                    </form>
                </li>
            </ul>
        </nav>
        <nav class="mainNav__subSection mainNav__subSection--ACT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/national/">
                            National
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/politique/">
                            Politique
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/grand-montreal/">
                            Grand Montréal
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/regional/">
                            Régional
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/justice-et-faits-divers/">
                            Justice et faits divers
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/actualites/sante/">
                            Santé
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/education/">
                            Éducation
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/enquetes/">
                            Enquêtes
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/insolite/">
                            Insolite
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/environnement/">
                            Environnement
                        </a>
                    </li>
                                    <li class="mainNav__subSections__item">
                        <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/sciences/">
                            Sciences
                        </a>
                    </li>
                            </ul>
        </nav>
    </nav>

</header>
<div class="main">
    <div class="wrapCenter">
    <div id="ad5e0b409c3ee49-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5e0b409c3ee49-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e0b409c3ee49-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5e0b409c3ee49-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e0b409c3ee49-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[728,90],[970,250],[970,415]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "header")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/actualites/sante/201912/30/01-5255367-telemedecine-les-etats-unis-et-lontario-en-avance-sur-le-quebec.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/9e40647e-2b78-11ea-82bb-0eda3a42da3c.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/1/efd998d86b53309e9c366cf11c13bcc3/5255367">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fsante%2F201912%2F30%2F01-5255367-telemedecine-les-etats-unis-et-lontario-en-avance-sur-le-quebec.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fsante%2F201912%2F30%2F01-5255367-telemedecine-les-etats-unis-et-lontario-en-avance-sur-le-quebec.php&text=T%C3%A9l%C3%A9m%C3%A9decine%3A%20les%20%C3%89tats-Unis%20et%20l%E2%80%99Ontario%20en%C2%A0avance%20sur%20le%20Qu%C3%A9bec&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fsante%2F201912%2F30%2F01-5255367-telemedecine-les-etats-unis-et-lontario-en-avance-sur-le-quebec.php&title=T%C3%A9l%C3%A9m%C3%A9decine%3A%20les%20%C3%89tats-Unis%20et%20l%E2%80%99Ontario%20en%C2%A0avance%20sur%20le%20Qu%C3%A9bec'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/actualites/sante/201912/30/01-5255367-telemedecine-les-etats-unis-et-lontario-en-avance-sur-le-quebec.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                        <header class="mainContent__storyHeader">
                                                        <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule">
        <span class="title titleModule__main" itemprop="headline">
        Télémédecine: les États-Unis et l’Ontario en avance sur le Québec
    </span>
</h1>
                                                        <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/r3996/9e40647e-2b78-11ea-82bb-0eda3a42da3c.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO EVAN MCGLINN, ARCHIVES THE NEW YORK TIMES</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le Réseau de télémédecine de l’Ontario offre depuis 2017 une plateforme sécurisée de consultation vidéo pour les patients.</p>
                    </figcaption>
    </figure>
</div>

                            </header>
            <div class="articleBody" itemprop="articleBody">
                                                            <p class="lead textModule textModule--type-lead">Consulter son médecin sans visiter son cabinet ? C’est de plus en plus courant aux États-Unis, où plus de la moitié des cabinets de médecine familiale répondent aux questions de leurs patients par téléphone et 20 % par courriel, selon une nouvelle étude. Au nord de la frontière, aucun chiffre n’existe pour le Québec, mais l’Ontario progresse rapidement en ce sens.</p>

                                                        <div class='datewrapper'>
            <div class='dates'>
            <span class='created'>
                <time datetime="2019-12-31T06:00:00-05:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 31 décembre 2019 à 6h00</span>
                </time>
            </span>
                    </div>
        <div id="5e0b409c3f0e6" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#5e0b409c3f0e6">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fsante%2F201912%2F30%2F01-5255367-telemedecine-les-etats-unis-et-lontario-en-avance-sur-le-quebec.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fsante%2F201912%2F30%2F01-5255367-telemedecine-les-etats-unis-et-lontario-en-avance-sur-le-quebec.php&text=T%C3%A9l%C3%A9m%C3%A9decine%3A%20les%20%C3%89tats-Unis%20et%20l%E2%80%99Ontario%20en%C2%A0avance%20sur%20le%20Qu%C3%A9bec&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fsante%2F201912%2F30%2F01-5255367-telemedecine-les-etats-unis-et-lontario-en-avance-sur-le-quebec.php&title=T%C3%A9l%C3%A9m%C3%A9decine%3A%20les%20%C3%89tats-Unis%20et%20l%E2%80%99Ontario%20en%C2%A0avance%20sur%20le%20Qu%C3%A9bec'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/actualites/sante/201912/30/01-5255367-telemedecine-les-etats-unis-et-lontario-en-avance-sur-le-quebec.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                                                        <p class='author authorModule'>
            <img src="https://mobile-img.lpcdn.ca/lpca/100/84afb55d-39cf-11e9-9f79-0e7266730414.jpg" alt="Mathieu Perreault">
                <span class='name authorModule__name'>Mathieu Perreault</span><br>
                <span class='organization authorModule__organisation authorModule__organisation--size-small organization--size-small'>La Presse</span>
    </p>

                                                            <h3 class="textModule textModule--type-subhead">Plus de courriels, moins de téléphone</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">Des visites moins fréquentes, mais plus longues : telle est la conclusion d’une vaste étude sur les cliniques de médecine familiale américaines ayant porté sur 3,2 milliards de visites médicales en 2008 et 2015, publiée en novembre dans la revue <em>Annals of Family Medicine</em>. « Nous pensons que les cliniques utilisent la technologie pour régler certains problèmes mineurs avec leurs patients habituels sans visite à la clinique », explique l’auteure principale de l’étude, Aarti Rao de l’École de médecine Mount Sinai, à New York. « Le nombre de visites par patient pour des soins préventifs a augmenté de 3 % entre 2008 et 2015, et les visites pour des problèmes aigus et pour le suivi de problèmes chroniques, comme l’hypertension, ont beaucoup diminué, parfois de plus de 10 %. Les visites sont 12 % plus longues. Et la proportion de cliniques qui font un suivi électronique avec leurs patients, par courriel ou texto, a doublé à 20 %. »</p>

                                                            <h3 class="textModule textModule--type-subhead">L’Ontario à l’avant-garde</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">Créé en 2006 par la fusion de trois organismes de télémédecine, le Réseau de télémédecine de l’Ontario (OTN) met les bouchées doubles depuis quelques années. « Au départ, il s’agissait surtout de consultations entre médecins et spécialistes, mais nous avons depuis 2017 une plateforme sécurisée de consultation vidéo pour les patients », explique le PDG d’OTN, Ed Brown. « Plus d’une centaine de médecins y participent en ce moment, et les consultations vidéo sont remboursées par l’assurance maladie depuis cette année. La prochaine étape est le texto. Les premiers résultats du projet-pilote montrent que 60 % des problèmes qui normalement nécessiteraient une visite dans une clinique peuvent se résoudre par texto. » La rémunération par texto est 25 % inférieure à une consultation en chair et en os et est réservée aux patients déjà inscrits chez un médecin.</p>

                                                            <h3 class="textModule textModule--type-subhead">Des projets au Québec</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">Début décembre, le CHUM a lancé un projet pilote de suivi de patients atteints d’insuffisance cardiaque par télémédecine. Le projet Continuum permettra aux patients d’interagir de manière électronique, par une plateforme sécuritaire, avec leurs médecins pour s’assurer que leurs traitements sont adéquats, afin de limiter les visites à l’hôpital. D’autres systèmes de télémédecine existent, pour les suivis en région éloignée. Mais les communications par vidéo, texto ou courriel entre patients et médecins de famille ne sont pas encore au menu au Québec. « On travaille intensément là-dessus », dit toutefois Yves Robert, secrétaire du Collège des médecins. « On veut mettre sur pied un groupe de travail pour favoriser les communications électroniques patient-médecin par des canaux sécurisés. La difficulté que ça pose, c’est que les moyens de communication ne respectent pas les juridictions. Un patient québécois pourrait faire affaire avec un médecin d’ailleurs. Qui assure la qualité de l’acte ? Où sont consignées les données confidentielles du dossier du patient ? Tous les organismes régulateurs s’interrogent sur la façon de faire. » Est-ce que la télémédecine peut, comme le montre l’étude américaine, améliorer l’accès aux médecins tout en réduisant le nombre de consultations face à face ? « Peut-être, mais il faut se fier à ce que le patient dit », estime le D<sup>r</sup> Robert.</p>

                                                            <h3 class="textModule textModule--type-subhead">Le téléphone pour les personnes âgées</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">« Pour les personnes âgées, le téléphone est LA technologie. » Cette chronique du magazine <em>Canada Healthcare Manager</em> en octobre mettait en lumière un écueil important sur la route de la télémédecine. OTN en Ontario s’y heurte-t-il ? Non, pas à en croire les premiers résultats. « Le niveau de satisfaction est élevé dans toutes les catégories d’âge, dit le D<sup>r</sup> Brown. Dans notre programme Telehomecare, où les patients transmettent des signes vitaux par tablette, la majorité des patients sont âgés et une trentaine ont plus de 100 ans. »</p>

                                                            <h3 class="textModule textModule--type-subhead">Le télécopieur</h3>

                                                            <p class="paragraph textModule textModule--type-paragraph">Depuis quelques années, des articles ont commencé à décrire l’embarras de jeunes médecins qui doivent se servir d’un télécopieur pour demander des dossiers médicaux à un autre hôpital. Est-ce que la télémédecine sonnera finalement le glas du télécopieur ? « On dit souvent à la blague que sans le système de santé, l’industrie du télécopieur n’existerait plus, dit le D<sup>r</sup> Brown d’OTN. Même avec nos efforts, la prescription électronique aux pharmacies n’existe que dans quelques poches. » Mais Donald Pathman, un médecin de l’Université de Caroline du Nord qui signait un éditorial accompagnant l’étude sur la télémédecine dans <em>Annals of Family Medicine</em>, témoigne que dans les grandes cliniques de son État, le télécopieur est de plus en plus rare pour communiquer avec les pharmacies. « Personnellement, je ne fais plus de renouvellements de prescriptions, dit le D<sup>r</sup> Pathman en entrevue. Mais l’assistant-médecin qui traite les demandes chez nous fait presque toujours ça de manière électronique, pas par télécopieur. » L’assistant-médecin est l’équivalent américain de l’infirmière praticienne spécialisée, ou « super-infirmière ».</p>

                            </div>

            <div class="wrapCenter">
    <div id="ad5e0b409c3f262-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5e0b409c3f262-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e0b409c3f262-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                                positionName = "pos1"
                                var adSlot = document.querySelector("[data-name=ad5e0b409c3f262-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e0b409c3f262-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]]
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "text")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>

                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">

                                        <div class="newsletterRegisterBox newsletterRegisterBox--small"></div>
                <div class="webparts" data-webpart-url="/webparts/ads"></div>
            
            
            <div class="webparts" data-webpart-url="/webparts/trending/1/now"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/1/today"></div>

            <div class="webparts" data-webpart-url="/webparts/trending/1/weekly"></div>

            <div class="webparts" data-webpart-url="/videos/recentes/1"></div>

            <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

            <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

            <div class="webparts" data-webpart-url="/webparts/ads"></div>

        </aside>
        <aside class="row mainContent__mostRecent">
                                        
    
<section class="mostRecent ACT mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Santé</span> En&nbsp;continu </h2>
                    <article
        class="card ACT mostRecentCard"
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/51032ba50c4738dbb4d789108282f40e/5255292">
        </div>
        <a href="https://www.lapresse.ca/actualites/sante/201912/29/01-5255292-indemnites-de-deplacement-le-ton-monte-en-regions-eloignees.php"
       class="visual"
       title="Indemnités de déplacement: le ton monte en régions éloignées"
       data-target-type="story"
       data-target-id="51032ba50c4738dbb4d789108282f40e"
       data-target-legacy-id="5255292"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/ab81299d-2aaf-11ea-82bb-0eda3a42da3c.jpg" alt="Indemnités de déplacement: le ton monte en régions éloignées">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/sante/201912/29/01-5255292-indemnites-de-deplacement-le-ton-monte-en-regions-eloignees.php"
           data-target-type="story"
           data-target-id="51032ba50c4738dbb4d789108282f40e"
           data-target-legacy-id="5255292"
        >
                        <span class="title mostRecentCard__title">Indemnités de déplacement: le ton monte en régions éloignées</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Si se stationner coûtera bientôt moins cher dans les hôpitaux québécois, s’y rendre est encore très onéreux pour de nombreux patients habitant en régions éloignées. Non seulement les indemnités sont modestes, mais beaucoup n’y ont pas droit. Dans certaines régions, le ton commence à monter.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié hier à 5h00</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/c5b4c230cff935a2beff93ebed3cb276/5255070">
        </div>
        <a href="https://www.lapresse.ca/actualites/sante/201912/27/01-5255070-un-jeune-albertain-atteint-dune-maladie-rare.php"
       class="visual"
       title="Un jeune Albertain atteint d’une maladie rare"
       data-target-type="story"
       data-target-id="c5b4c230cff935a2beff93ebed3cb276"
       data-target-legacy-id="5255070"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/53b49568-28cb-11ea-82bb-0eda3a42da3c.jpg" alt="Un jeune Albertain atteint d’une maladie rare">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/sante/201912/27/01-5255070-un-jeune-albertain-atteint-dune-maladie-rare.php"
           data-target-type="story"
           data-target-id="c5b4c230cff935a2beff93ebed3cb276"
           data-target-legacy-id="5255070"
        >
                        <span class="title mostRecentCard__title">Un jeune Albertain atteint d’une maladie rare</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Edmonton) Armando Perez n’avait que trois mois lorsqu’il a commencé à avoir d’étranges démangeaisons. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 27 décembre</span>
            </span>
        </div>
    </div>
</article>


                    <div class="wrapCenter">
    <div id="ad5e0b409c40823-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5e0b409c40823-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e0b409c40823-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents1"
                                var adSlot = document.querySelector("[data-name=ad5e0b409c40823-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e0b409c40823-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card ACT mostRecentCard"
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/5e89f13e92e93a65b2f2dac4f6ae5cbf/5254914">
        </div>
        <a href="https://www.lapresse.ca/actualites/sante/201912/25/01-5254914-urgences-le-taux-doccupation-en-baisse.php"
       class="visual"
       title="Urgences: le taux d’occupation en baisse"
       data-target-type="story"
       data-target-id="5e89f13e92e93a65b2f2dac4f6ae5cbf"
       data-target-legacy-id="5254914"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/d29b6e76-2710-11ea-82bb-0eda3a42da3c.jpg" alt="Urgences: le taux d’occupation en baisse">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/sante/201912/25/01-5254914-urgences-le-taux-doccupation-en-baisse.php"
           data-target-type="story"
           data-target-id="5e89f13e92e93a65b2f2dac4f6ae5cbf"
           data-target-legacy-id="5254914"
        >
                        <span class="title mostRecentCard__title">Urgences: le taux d’occupation en baisse</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Montréal) Des progrès ont été observés dans certaines salles d’urgence du Québec mercredi matin, l’occupation ayant notamment diminué dans les deux principaux hôpitaux pédiatriques de Montréal. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 25 décembre</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/2cae87b5c8a7305d9754d9ab52c09b87/5254813">
        </div>
        <a href="https://www.lapresse.ca/actualites/sante/201912/23/01-5254813-le-chum-reitere-son-appel-a-eviter-ses-urgences.php"
       class="visual"
       title="Le CHUM réitère son appel à éviter ses urgences"
       data-target-type="story"
       data-target-id="2cae87b5c8a7305d9754d9ab52c09b87"
       data-target-legacy-id="5254813"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/f2260f41-25c8-11ea-82bb-0eda3a42da3c.jpg" alt="Le CHUM réitère son appel à éviter ses urgences">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/sante/201912/23/01-5254813-le-chum-reitere-son-appel-a-eviter-ses-urgences.php"
           data-target-type="story"
           data-target-id="2cae87b5c8a7305d9754d9ab52c09b87"
           data-target-legacy-id="5254813"
        >
                        <span class="title mostRecentCard__title">Le CHUM réitère son appel à éviter ses urgences</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Alors que les urgences des centres hospitaliers de la grande région de Montréal débordent depuis le week-end dernier, le CHUM annonce que les travaux d’urgence suivant un important dégât d’eau survenu hier pourraient s’étendre sur les trois prochaines semaines. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 23 décembre</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/c041299e0e963d1d93a334f50d52181d/5254705">
        </div>
        <a href="https://www.lapresse.ca/actualites/sante/201912/22/01-5254705-le-chum-demande-deviter-son-urgence.php"
       class="visual"
       title="Le CHUM demande d’éviter son urgence"
       data-target-type="story"
       data-target-id="c041299e0e963d1d93a334f50d52181d"
       data-target-legacy-id="5254705"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/37e9671f-24ee-11ea-82bb-0eda3a42da3c.jpg" alt="Le CHUM demande d’éviter son urgence">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/sante/201912/22/01-5254705-le-chum-demande-deviter-son-urgence.php"
           data-target-type="story"
           data-target-id="c041299e0e963d1d93a334f50d52181d"
           data-target-legacy-id="5254705"
        >
                        <span class="title mostRecentCard__title">Le CHUM demande d’éviter son urgence</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Un bris de tuyau contraint la direction du Centre hospitalier de l’Université de Montréal (CHUM) à demander à la population d’éviter son urgence. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 22 décembre</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/dbbe7c98be233c02a482291d9b749ca4/5254614">
        </div>
        <a href="https://www.lapresse.ca/actualites/sante/201912/21/01-5254614-les-urgences-debordent-dans-le-grand-montreal.php"
       class="visual"
       title="Les urgences débordent dans le Grand Montréal"
       data-target-type="story"
       data-target-id="dbbe7c98be233c02a482291d9b749ca4"
       data-target-legacy-id="5254614"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/49b50690/36c0dfaa-241a-11ea-82bb-0eda3a42da3c.jpg" alt="Les urgences débordent dans le Grand Montréal">
                            <span class='video videoSticker'>
                    <span class='duration videoSticker__duration'>01:16</span>
                </span>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/sante/201912/21/01-5254614-les-urgences-debordent-dans-le-grand-montreal.php"
           data-target-type="story"
           data-target-id="dbbe7c98be233c02a482291d9b749ca4"
           data-target-legacy-id="5254614"
        >
                        <span class="title mostRecentCard__title">Les urgences débordent dans le Grand Montréal</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Montréal) Les urgences de la grande région de Montréal sont dans le rouge, ce week-end. Les taux d’occupation des civières dépassent la capacité maximale d’accueil dans de nombreux hôpitaux sur l’île ainsi que dans la couronne nord et sur la Rive-Sud. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 21 décembre</span>
            </span>
        </div>
    </div>
</article>


                    <div class="wrapCenter">
    <div id="ad5e0b409c4151e-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5e0b409c4151e-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e0b409c4151e-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents2"
                                var adSlot = document.querySelector("[data-name=ad5e0b409c4151e-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e0b409c4151e-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card ACT mostRecentCard"
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/8015b06e017d387bb2b1fc64b2044cf6/5254610">
        </div>
        <a href="https://www.lapresse.ca/actualites/sante/201912/21/01-5254610-passer-noel-aux-soins-intensifs.php"
       class="visual"
       title="Passer Noël aux soins intensifs"
       data-target-type="story"
       data-target-id="8015b06e017d387bb2b1fc64b2044cf6"
       data-target-legacy-id="5254610"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/9ab7ed76-2408-11ea-82bb-0eda3a42da3c.jpg" alt="Passer Noël aux soins intensifs">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/sante/201912/21/01-5254610-passer-noel-aux-soins-intensifs.php"
           data-target-type="story"
           data-target-id="8015b06e017d387bb2b1fc64b2044cf6"
           data-target-legacy-id="5254610"
        >
                        <span class="title mostRecentCard__title">Passer Noël aux soins intensifs</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Montréal) La petite Théa Liv McDuff-Robidoux célébrera son troisième mois de vie le 25 décembre, elle qui est née au CHU Sainte-Justine le 25 septembre. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 21 décembre</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/14b6c78832363240b93820c2e8f8b855/5254439">
        </div>
        <a href="https://www.lapresse.ca/actualites/sante/201912/20/01-5254439-udem-les-professeurs-veulent-une-enquete-independante-sur-lamiante.php"
       class="visual"
       title="UdeM: les professeurs veulent une enquête indépendante sur l&#039;amiante"
       data-target-type="story"
       data-target-id="14b6c78832363240b93820c2e8f8b855"
       data-target-legacy-id="5254439"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/6d953c25-22e7-11ea-82bb-0eda3a42da3c.jpg" alt="UdeM: les professeurs veulent une enquête indépendante sur l&#039;amiante">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/sante/201912/20/01-5254439-udem-les-professeurs-veulent-une-enquete-independante-sur-lamiante.php"
           data-target-type="story"
           data-target-id="14b6c78832363240b93820c2e8f8b855"
           data-target-legacy-id="5254439"
        >
                        <span class="title mostRecentCard__title">UdeM: les professeurs veulent une enquête indépendante sur l'amiante</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Le Syndicat général des professeurs de l’Université de Montréal (SGPUM) demande qu’une enquête indépendante soit menée par une firme externe pour « faire la pleine lumière » sur la qualité de l’air et « la situation de l’amiante » dans les bâtiments de l’établissement en vue de garantir que ses membres ne courent aucun risque pour leur santé.

        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 20 décembre</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/dfa5d4ffcf2d3a49ad6f808a33c95e80/5254381">
        </div>
        <a href="https://www.lapresse.ca/actualites/sante/201912/19/01-5254381-ottawa-va-interdire-la-publicite-sur-le-vapotage-ciblant-les-jeunes.php"
       class="visual"
       title="Ottawa va interdire la publicité sur le vapotage ciblant les jeunes"
       data-target-type="story"
       data-target-id="dfa5d4ffcf2d3a49ad6f808a33c95e80"
       data-target-legacy-id="5254381"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/b3266041-22b2-11ea-82bb-0eda3a42da3c.jpg" alt="Ottawa va interdire la publicité sur le vapotage ciblant les jeunes">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/sante/201912/19/01-5254381-ottawa-va-interdire-la-publicite-sur-le-vapotage-ciblant-les-jeunes.php"
           data-target-type="story"
           data-target-id="dfa5d4ffcf2d3a49ad6f808a33c95e80"
           data-target-legacy-id="5254381"
        >
                        <span class="title mostRecentCard__title">Ottawa va interdire la publicité sur le vapotage ciblant les jeunes</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Ottawa) Santé Canada propose, comme l’a fait le Québec, d’interdire la publicité des produits de vapotage là où les jeunes peuvent la voir, afin de freiner l’augmentation de la consommation de cigarettes électroniques chez les mineurs. Des mesures qui se seraient révélées peu efficaces jusqu’ici au Québec. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-update">Mis à jour le 19 décembre</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/4f81df4633ab35d39c0b5994fd540d56/5254310">
        </div>
        <a href="https://www.lapresse.ca/actualites/sante/201912/19/01-5254310-opioides-decriminaliser-nest-pas-la-solution-miracle-dit-trudeau.php"
       class="visual"
       title="Opioïdes: décriminaliser n&#039;est pas la solution miracle, dit Trudeau"
       data-target-type="story"
       data-target-id="4f81df4633ab35d39c0b5994fd540d56"
       data-target-legacy-id="5254310"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/4a963eef-2252-11ea-82bb-0eda3a42da3c.jpg" alt="Opioïdes: décriminaliser n&#039;est pas la solution miracle, dit Trudeau">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/sante/201912/19/01-5254310-opioides-decriminaliser-nest-pas-la-solution-miracle-dit-trudeau.php"
           data-target-type="story"
           data-target-id="4f81df4633ab35d39c0b5994fd540d56"
           data-target-legacy-id="5254310"
        >
                        <span class="title mostRecentCard__title">Opioïdes: décriminaliser n'est pas la solution miracle, dit Trudeau</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Ottawa) Le premier ministre Justin Trudeau affirme qu’il n’est pas convaincu que la décriminalisation des drogues dures serait une « panacée » à la crise actuelle des opioïdes au pays. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 19 décembre</span>
            </span>
        </div>
    </div>
</article>


                    <div class="wrapCenter">
    <div id="ad5e0b409c41f63-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5e0b409c41f63-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e0b409c41f63-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents3"
                                var adSlot = document.querySelector("[data-name=ad5e0b409c41f63-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e0b409c41f63-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card ACT mostRecentCard"
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/dc8b6b8ae22e3da9a798f57de2969f4d/5254261">
        </div>
        <a href="https://www.lapresse.ca/actualites/sante/201912/18/01-5254261-le-tabagisme-recule-chez-les-hommes-dit-loms.php"
       class="visual"
       title="Le tabagisme recule chez les hommes, dit l’OMS"
       data-target-type="story"
       data-target-id="dc8b6b8ae22e3da9a798f57de2969f4d"
       data-target-legacy-id="5254261"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/ce71d575-21f2-11ea-82bb-0eda3a42da3c.jpg" alt="Le tabagisme recule chez les hommes, dit l’OMS">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/sante/201912/18/01-5254261-le-tabagisme-recule-chez-les-hommes-dit-loms.php"
           data-target-type="story"
           data-target-id="dc8b6b8ae22e3da9a798f57de2969f4d"
           data-target-legacy-id="5254261"
        >
                        <span class="title mostRecentCard__title">Le tabagisme recule chez les hommes, dit l’OMS</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Le tabagisme serait en déclin chez les hommes pour la première fois de l’histoire, indique un nouveau rapport de l’Organisation mondiale de la Santé dévoilé jeudi à Genève. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 18 décembre</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/68c41e4d3e043bb1aec8e51984c024d4/5254231">
        </div>
        <a href="https://www.lapresse.ca/actualites/sante/201912/18/01-5254231-lhopital-sainte-justine-demande-deviter-ses-urgences.php"
       class="visual"
       title="L&#039;hôpital Sainte-Justine demande d&#039;éviter ses urgences"
       data-target-type="story"
       data-target-id="68c41e4d3e043bb1aec8e51984c024d4"
       data-target-legacy-id="5254231"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/a9112219-21d6-11ea-82bb-0eda3a42da3c.jpg" alt="L&#039;hôpital Sainte-Justine demande d&#039;éviter ses urgences">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/sante/201912/18/01-5254231-lhopital-sainte-justine-demande-deviter-ses-urgences.php"
           data-target-type="story"
           data-target-id="68c41e4d3e043bb1aec8e51984c024d4"
           data-target-legacy-id="5254231"
        >
                        <span class="title mostRecentCard__title">L'hôpital Sainte-Justine demande d'éviter ses urgences</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Le Centre hospitalier universitaire (CHU) Sainte-Justine demande à la population d’éviter de se rendre à ses urgences.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 18 décembre</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/950559a2dcc934759bc7fe4009965ec1/5254172">
        </div>
        <a href="https://www.lapresse.ca/actualites/sante/201912/18/01-5254172-quebec-nommera-joanne-castonguay-commissaire-a-la-sante.php"
       class="visual"
       title="Québec nommera Joanne Castonguay commissaire à la santé"
       data-target-type="story"
       data-target-id="950559a2dcc934759bc7fe4009965ec1"
       data-target-legacy-id="5254172"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/26c69ffe-2157-11ea-82bb-0eda3a42da3c.jpg" alt="Québec nommera Joanne Castonguay commissaire à la santé">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                    <span class='tag'>Exclusif</span>
                                        <a href="https://www.lapresse.ca/actualites/sante/201912/18/01-5254172-quebec-nommera-joanne-castonguay-commissaire-a-la-sante.php"
           data-target-type="story"
           data-target-id="950559a2dcc934759bc7fe4009965ec1"
           data-target-legacy-id="5254172"
        >
                        <span class="title mostRecentCard__title">Québec nommera Joanne Castonguay commissaire à la santé</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (QUÉBEC) Le gouvernement Legault nommera l’économiste et spécialiste du système de santé Joanne Castonguay, fille du père de l’assurance maladie au Québec Claude Castonguay, au poste de commissaire à la santé et au bien-être, un chien de garde dont s’étaient débarrassés les libéraux.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 18 décembre</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="17"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/4f4db8a01fb43c918def41bd4346f635/5254132">
        </div>
        <a href="https://www.lapresse.ca/actualites/sante/201912/17/01-5254132-college-des-medecins-trop-loin-trop-seul-trop-silencieux.php"
       class="visual"
       title="Collège des médecins: «Trop loin, trop seul, trop silencieux»"
       data-target-type="story"
       data-target-id="4f4db8a01fb43c918def41bd4346f635"
       data-target-legacy-id="5254132"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/bf246177-2132-11ea-82bb-0eda3a42da3c.jpg" alt="Collège des médecins: «Trop loin, trop seul, trop silencieux»">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                    <span class='tag'>Exclusif</span>
                                        <a href="https://www.lapresse.ca/actualites/sante/201912/17/01-5254132-college-des-medecins-trop-loin-trop-seul-trop-silencieux.php"
           data-target-type="story"
           data-target-id="4f4db8a01fb43c918def41bd4346f635"
           data-target-legacy-id="5254132"
        >
                        <span class="title mostRecentCard__title">Collège des médecins: «Trop loin, trop seul, trop silencieux»</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            Le Collège des médecins du Québec est « trop loin, trop seul, trop silencieux », selon les résultats d’une vaste consultation menée par l’ordre professionnel au cours des derniers mois.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 18 décembre</span>
            </span>
        </div>
    </div>
</article>


                    <div class="wrapCenter">
    <div id="ad5e0b409c428a5-slotWrapper" class="slotWrapper isEmpty">
        <div id="ad5e0b409c428a5-adSlotLppos" class="adSlot">
        </div>
        <script data-name="ad5e0b409c428a5-adSlotLppos">
            (function () {
                var positionName
                var positionNamePrefix = "pos";
                                positionNamePrefix = "recents"
                                                positionName = "recents4"
                                var adSlot = document.querySelector("[data-name=ad5e0b409c428a5-adSlotLppos]")

                if (positionName === undefined) {
                    var current = adSlot

                    while(current && (current.getAttribute && !current.getAttribute("data-ads-position-container"))) {
                        current = current.parentNode
                    }
                    if (current) {
                        positionName = positionNamePrefix + Array.prototype.slice.call(current.querySelectorAll(".adSlot")).length
                    }
                }

                googletag.cmd.push(function () {

                    var slotName = "ad5e0b409c428a5-adSlotLppos";
                    var adUnitPath = '/' + [
                                nuglif.ngApp.globals.network,
                                nuglif.ngApp.globals.topLevelAdUnit,
                                nuglif.ngApp.globals.adUnit
                            ].join('/');

                    var mapping = null;
                    var slot
                    var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]}
                    if (!adsUtils.isArray(dimensions)) {
                        mappingBuilder = googletag.sizeMapping()

                        Object.keys(adsUtils.breakpoints).forEach(function(bpoint ) {
                            if (dimensions[bpoint]) {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], dimensions[bpoint])
                            } else {
                                mappingBuilder.addSize(adsUtils.breakpoints[bpoint], [])
                            }
                        })

                        mapping = mappingBuilder.build()
                        dimensions = []

                        slot = googletag.defineSlot(adUnitPath, [], slotName)
                                .defineSizeMapping(mapping);

                    } else {
                        slot = googletag.defineSlot(adUnitPath, dimensions, slotName)
                    }

                    slot.setTargeting("position", positionName)
                            .setTargeting("pageBlock", "recents")
                            .addService(googletag.pubads());

                    googletag.display(slotName);
                });

            })()
        </script>
    </div>
</div>


                    <article
        class="card ACT mostRecentCard"
        data-position="19"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/183d4aa66b8b37f88eecb4dc6b03aeaa/5254065">
        </div>
        <a href="https://www.lapresse.ca/actualites/sante/201912/17/01-5254065-halifax-une-femme-morte-de-ses-plaies-de-lit-na-pas-recu-des-soins-adequats.php"
       class="visual"
       title="Halifax: une femme morte de ses plaies de lit n&#039;a pas reçu des soins adéquats"
       data-target-type="story"
       data-target-id="183d4aa66b8b37f88eecb4dc6b03aeaa"
       data-target-legacy-id="5254065"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/2911d149/a9c82503-20f1-11ea-82bb-0eda3a42da3c.jpg" alt="Halifax: une femme morte de ses plaies de lit n&#039;a pas reçu des soins adéquats">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/sante/201912/17/01-5254065-halifax-une-femme-morte-de-ses-plaies-de-lit-na-pas-recu-des-soins-adequats.php"
           data-target-type="story"
           data-target-id="183d4aa66b8b37f88eecb4dc6b03aeaa"
           data-target-legacy-id="5254065"
        >
                        <span class="title mostRecentCard__title">Halifax: une femme morte de ses plaies de lit n'a pas reçu des soins adéquats</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            (Halifax) Une enquête menée en Nouvelle-Écosse a déterminé qu’une femme morte sept semaines après son hospitalisation pour des plaies de lit n’avait pas reçu de son centre de soins de longue durée les soins médicaux ou les « nécessités de la vie » adéquats. 
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 17 décembre</span>
            </span>
        </div>
    </div>
</article>


                    <article
        class="card ACT mostRecentCard"
        data-position="20"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/42b0509d3e84382b8e50d9e3f368a499/5254022">
        </div>
        <a href="https://www.lapresse.ca/actualites/sante/201912/16/01-5254022-entente-avec-les-specialistes-les-medecins-ont-fait-des-efforts-martele-la-federation.php"
       class="visual"
       title="Entente avec les spécialistes: les médecins ont fait des efforts, martèle la Fédération"
       data-target-type="story"
       data-target-id="42b0509d3e84382b8e50d9e3f368a499"
       data-target-legacy-id="5254022"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/62483e36-2088-11ea-82bb-0eda3a42da3c.jpg" alt="Entente avec les spécialistes: les médecins ont fait des efforts, martèle la Fédération">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail ">
                                        <a href="https://www.lapresse.ca/actualites/sante/201912/16/01-5254022-entente-avec-les-specialistes-les-medecins-ont-fait-des-efforts-martele-la-federation.php"
           data-target-type="story"
           data-target-id="42b0509d3e84382b8e50d9e3f368a499"
           data-target-legacy-id="5254022"
        >
                        <span class="title mostRecentCard__title">Entente avec les spécialistes: les médecins ont fait des efforts, martèle la Fédération</span>
        </a>
        <p class="articleDetail__lead mostRecentCard__lead">
            La présidente de la Fédération des médecins spécialistes du Québec (FMSQ) assure que ses membres laissent du « vrai argent sur la table » dans l’entente sur leur rémunération conclue avec Québec la semaine dernière. « Les gens ont l’impression […] qu’on n’a pas fait d’effort. Mais les 550 millions, il faut que j’aille les chercher dans les poches des docteurs », plaide la D<sup>re</sup> Diane Francoeur.
        </p>

    </div>
    <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                <span class="publicationsDate--type-publication">Publié le 17 décembre</span>
            </span>
        </div>
    </div>
</article>


    </section>
                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours/">Concours</a></li>
                <li><a href="https://editions.lapresse.ca/">Éditions La Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
                <li><a href="https://www.lapresse.ca/pages/">Achat d&apos;une page d&apos;histoire</a></li>
            </ul>
        </div>
        <div class="block footer__block social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<!-- comscore -->
<script>document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="https://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);</script>
<!-- /comscore -->


<!-- start PLISTA -->
<script type="text/javascript">
    (function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
    }({
        "publickey": "479add597ceb16a43052a219",
        "item": {
            "objectid": "efd998d86b53309e9c366cf11c13bcc3",  /*unique ID, alphanumeric*/
            "title": "Télémédecine: les États-Unis et l’Ontario en avance sur le Québec",  /*max 255 characters*/
            "text": "Consulter son médecin sans visiter son cabinet ? C’est de plus en plus courant aux États-Unis, où plus de la moitié des cabinets de médecine familiale répo...",  /*max 255 characters*/
            "url": "https://www.lapresse.ca/actualites/sante/201912/30/01-5255367-telemedecine-les-etats-unis-et-lontario-en-avance-sur-le-quebec.php",  /*max 1024 characters*/
                            "img": "https://mobile-img.lpcdn.ca/lpca/924x/r3996/9e40647e-2b78-11ea-82bb-0eda3a42da3c.jpg",  /*max 255 characters*/
                        "category": "Santé",
            "published_at": 1577790000,  /*UNIX timestamp, date article was first published*/
            "updated_at": 1577790000  /*UNIX timestamp, date article was last modified*/
        },
        "origin": "ca"
    }));
</script>
<!-- end PLISTA -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b90eab036c","applicationID":"109615643","transactionName":"YVdbMBRSXkMEVhZcWFgdehEVR19dSlELRkdXRloMSUBEXxdMT1FSRVlNCxY=","queueTime":0,"applicationTime":29,"atts":"TRBYRlxITU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
