<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : d0207fd546a23c5f89c4292322da27ac -->
<!-- Legacy id :  -->
<!-- source: SB -->
<title>Manif contre le projet de loi 96 | « Mêlez-vous pas de ça », dit le Bloc aux libéraux | La Presse</title>
<meta name="description" content=" Les bloquistes trouvent « inadmissible » qu’un « contingent important » de députés du Parti libéral du Canada soit allé manifester samedi contre le projet de loi 96 à Montréal. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/actualites/politique/2022-05-16/manif-contre-le-projet-de-loi-96/melez-vous-pas-de-ca-dit-le-bloc-aux-liberaux.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/v2/924x/r3996/aec7f2e4412d363299782263baade014.jpg" />

<meta property="article:section" content="Politique"/>
<meta property="article:published_time" content="2022-05-16T16:08:15-04:00"/>
<meta property="article:modified_time" content="2022-05-16T16:08:15-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/actualites/politique/2022-05-16/manif-contre-le-projet-de-loi-96/melez-vous-pas-de-ca-dit-le-bloc-aux-liberaux.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/actualites/politique/2022-05-16/manif-contre-le-projet-de-loi-96/melez-vous-pas-de-ca-dit-le-bloc-aux-liberaux.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Manif contre le projet de loi 96 | « Mêlez-vous pas de ça », dit le Bloc aux libéraux"/>
    <meta property="og:description" content=" Les bloquistes trouvent « inadmissible » qu’un « contingent important » de députés du Parti libéral du Canada soit allé manifester samedi contre le projet de loi 96 à Montréal. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/actualites/politique/2022-05-16/manif-contre-le-projet-de-loi-96/melez-vous-pas-de-ca-dit-le-bloc-aux-liberaux.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/aec7f2e4412d363299782263baade014.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Manif contre le projet de loi 96 | « Mêlez-vous pas de ça », dit le Bloc aux libéraux" />
<meta name="twitter:description" content=" Les bloquistes trouvent « inadmissible » qu’un « contingent important » de députés du Parti libéral du Canada soit allé manifester samedi contre le projet de loi 96 à Montréal. " />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/aec7f2e4412d363299782263baade014.jpg" />

    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>var STATIC_LPCDN_BASE_URL = "https://static.lpcdn.ca/lpweb"</script>
<script>var WEATHER_CITIES_ENDPOINT_URL = "https://weather-api.lapresse.ca/weather/cities/"</script>
<script>var WEATHER_DEFAULT_CITY_ID = "1827"</script>
<script>var WEATHER_PATH = "https://www.lapresse.ca/meteo/ville/"</script>

    <script>
    var ngAppGlobals = {
        storyLegacyId: '',
        storyId: 'd0207fd546a23c5f89c4292322da27ac',
        sectionId: '16',
        rootSectionId: '1',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Actualites',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"d0207fd546a23c5f89c4292322da27ac","suptitle":"manif-contre-le-projet-de-loi-96","publicationDate":"2022-05-16","microtheme":["bnc"],"sectionName":"politique"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop',
            pathUrl: window.location.hostname + window.location.pathname,
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
    var READER_PROFILE_API = 'https://reader-profile-api.lapresse.ca';
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.9502c8dab18899b921a7.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.9372c9de76ce32395384a0818ea2ec60.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.ccd8941be113acf11958f4b87ac1514a.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.e0bccda77e7f21fb85c0.js"></script>
    
    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '',              'storyId': 'd0207fd546a23c5f89c4292322da27ac',              'leafSection': 'Politique',              'rootSection': 'Actualités',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    <script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
    
    
<script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

<script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>


<script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>

<script>
    var optable = optable || {};
    optable.cmd = optable.cmd || [];
</script>
<script>
    LPOptable.init();
    LPOptable.identify();
    LPOptable.cacheTargeting();
    LPOptable.listenToNewsletterSubscription();
</script>


<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>

<script>
    var _LPAdsGoogle = new LPAdsGoogle();
    var _productGalleryCreativeTemplateIds = [12056637];
    var _nativeAdTemplateIds = [12102504,12117781];
    _LPAdsGoogle.init(_productGalleryCreativeTemplateIds, _nativeAdTemplateIds);

    var LPAds = _LPAdsGoogle;
</script>


        <script async src="https://micro.rubiconproject.com/prebid/dynamic/23098.js"></script>
    <script>
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>

    <script>

    var LPAdsMagniteDecorator = function(){

        this._magnite = null
        this._decorated = null

        this.init = function(magnite, decorated) {
            this._magnite = magnite
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            this._decorated.loadGlobalConfigurationOptions({"differAdLoading" : true})
        }

        this.isProductGalleryAd = function (creativeTemplateId) {
            return this._decorated.isProductGalleryAd(creativeTemplateId);
        };

        this.isNativeAd = function (creativeTemplateId) {
            return this._decorated.isNativeAd(creativeTemplateId);
        };

        this.loadDeviceInstanceIdTag = function() {
            this._decorated.loadDeviceInstanceIdTag();
        }

        this.loadReaderIdTag = function() {
            this._decorated.loadReaderIdTag();
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._magnite.que.push(function () {
                    self._magnite.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }
    }
</script>

    <script>
        var _LPAdsMagnite = new LPAdsMagniteDecorator();
        _LPAdsMagnite.init(pbjs, _LPAdsGoogle);

        console.debug('Overriding LPAds implementation with prebid decorator');
        LPAds = _LPAdsMagnite;
    </script>


<script>
    LPAds.loadGlobalConfigurationOptions({});
    LPAds.loadDeviceInstanceIdTag();
    LPAds.loadReaderIdTag();
    LPAds.enableServices();
</script>


        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script defer type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.25f60514aff032775779.js"></script>

    <script type="text/javascript">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</script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn(), navigator.userAgent);
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.592da36c54e07abc05b3.css"/>
    <style>
    /* FIX image rendering for Chrome version 29 and above */
    @media screen and (-webkit-min-device-pixel-ratio:0)
    and (min-resolution:.001dpcm) {
        picture img { image-rendering: -webkit-optimize-contrast; }
    }
</style>

</head>

<body class="storyPage storyPage--desktop pageView__desktop ACT" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>




<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked pageBlock--emplacement-storyPageHeaderAd">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = ["fluid",[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    LPAds.registerSpotReceived(slotName, function (slotData) {
                        if (slotData) {
                            if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                                console.debug('Ads: Product gallery detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '728px';
                            } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                                console.debug('Ads: Native Ad detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '100%';
                            }
                        }
                    });

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>



<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, lundi 16 mai 2022</div>
        </div>
        <div class="mainNav__header__item">
    
    <div class="weatherWidget display-none ">
        <a  href="">
            <span class="weatherWidget__city"></span>
            <span class="weatherWidget__weatherIcon"><img alt="" src=""/></span>
            <span class="weatherWidget__temperature"></span>
        </a>
    </div>
</div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionActualités"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  mainNav__sectionLink--active" href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CTXT  " href="https://www.lapresse.ca/contexte/">
                        Contexte
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--ACT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/chroniques/">
                                Chroniques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/analyses/">
                                Analyses
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/national/">
                                National
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/actualites/politique/">
                                Politique
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/grand-montreal/">
                                Grand Montréal
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/regional/">
                                Régional
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/justice-et-faits-divers/">
                                Justice et faits divers
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/sante/">
                                Santé
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/education/">
                                Éducation
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/enquetes/">
                                Enquêtes
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/insolite/">
                                Insolite
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/environnement/">
                                Environnement
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/sciences/">
                                Sciences
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionActualités"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT selected">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/analyses/" title="Analyses">
                                    Analyses
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CTXT ">
                    <span class="burger__sections__item">
                        Contexte
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/contexte/" title="Contexte">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marche-immobilier/" title="Marché immobilier">
                                    Marché immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/conseils/" title="Conseils">
                                    Conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/quoi-regarder/" title="Quoi regarder">
                                    Quoi regarder
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>

</header>

<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/actualites/politique/2022-05-16/manif-contre-le-projet-de-loi-96/melez-vous-pas-de-ca-dit-le-bloc-aux-liberaux.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/aec7f2e4412d363299782263baade014.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/1/d0207fd546a23c5f89c4292322da27ac/">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fpolitique%2F2022-05-16%2Fmanif-contre-le-projet-de-loi-96%2Fmelez-vous-pas-de-ca-dit-le-bloc-aux-liberaux.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fpolitique%2F2022-05-16%2Fmanif-contre-le-projet-de-loi-96%2Fmelez-vous-pas-de-ca-dit-le-bloc-aux-liberaux.php&text=Manif%20contre%20le%20projet%20de%20loi%2096%20%7C%20%C2%AB%C2%A0M%C3%AAlez-vous%20pas%20de%20%C3%A7a%C2%A0%C2%BB%2C%20dit%20le%20Bloc%20aux%20lib%C3%A9raux&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fpolitique%2F2022-05-16%2Fmanif-contre-le-projet-de-loi-96%2Fmelez-vous-pas-de-ca-dit-le-bloc-aux-liberaux.php&title=%C2%AB%C2%A0M%C3%AAlez-vous%20pas%20de%20%C3%A7a%C2%A0%C2%BB%2C%20dit%20le%20Bloc%20aux%20lib%C3%A9raux'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/actualites/politique/2022-05-16/manif-contre-le-projet-de-loi-96/melez-vous-pas-de-ca-dit-le-bloc-aux-liberaux.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader ">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
            <small class="suptitle titleModule__sup">
            Manif contre le projet de loi 96
        </small>
        <span class="title titleModule__main" itemprop="headline">
        « Mêlez-vous pas de ça », dit le Bloc aux libéraux
    </span>
</h1>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/924x/r3996/aec7f2e4412d363299782263baade014.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/924x/r3996/aec7f2e4412d363299782263baade014.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/924x/r3996/aec7f2e4412d363299782263baade014.jpg" alt="" class="photoModule__visual" itemprop="contentUrl url">
        </picture>
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">Photo Dominick Gravel, LA PRESSE</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Des milliers de personnes se sont rassemblées samedi à Montréal pour dénoncer le projet de loi 96 du gouvernement Legault.</p>
                    </figcaption>
    </figure>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">(Ottawa) Les bloquistes trouvent « inadmissible » qu’un « contingent important » de députés du Parti libéral du Canada soit allé manifester samedi contre le projet de loi 96 à Montréal. </p>

                    
<div class='datewrapper '>
            <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 16h08</span>

            </span>
        </div>
       <div id="socialShare_6282b27b2a052" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#socialShare_6282b27b2a052">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fpolitique%2F2022-05-16%2Fmanif-contre-le-projet-de-loi-96%2Fmelez-vous-pas-de-ca-dit-le-bloc-aux-liberaux.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fpolitique%2F2022-05-16%2Fmanif-contre-le-projet-de-loi-96%2Fmelez-vous-pas-de-ca-dit-le-bloc-aux-liberaux.php&text=%C2%AB%C2%A0M%C3%AAlez-vous%20pas%20de%20%C3%A7a%C2%A0%C2%BB%2C%20dit%20le%20Bloc%20aux%20lib%C3%A9raux&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fpolitique%2F2022-05-16%2Fmanif-contre-le-projet-de-loi-96%2Fmelez-vous-pas-de-ca-dit-le-bloc-aux-liberaux.php&title=%C2%AB%C2%A0M%C3%AAlez-vous%20pas%20de%20%C3%A7a%C2%A0%C2%BB%2C%20dit%20le%20Bloc%20aux%20lib%C3%A9raux'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/actualites/politique/2022-05-16/manif-contre-le-projet-de-loi-96/melez-vous-pas-de-ca-dit-le-bloc-aux-liberaux.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <div class='author authorModule' >
        <div  class='details authorModule__details'>
                    <span class='name authorModule__name '>Michel Saba</span>
                            <span class='organization authorModule__organisation '>La Presse Canadienne</span>
            </div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">« Comme provocation dans les champs de compétence du Québec, on ne peut pas imaginer pire que ça », a lancé le leader parlementaire du Bloc québécois, Alain Therrien, lors d’une mêlée de presse dans le foyer de la Chambre des communes, lundi. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Par leur présence, les députés libéraux ont envoyé le message qu’« il n’y a pas de problème du français au Québec, (que) la protection du français, elle est peut-être même exagérée », a-t-il dit. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Mêlez-vous pas de ça », a lancé M. Therrien en ne passant plus par quatre chemins. </p>

                    <div  class="slimcut" id="div_telaria_outstream">
    

<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6282b27b2a121-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6282b27b2a121-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6282b27b2a121-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6282b27b2a121-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Le projet de loi 96 devrait être adopté par l’Assemblée nationale d’ici la fin de la session parlementaire. Il vise à imposer des restrictions plus sévères pour les lieux de travail et les municipalités. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">La future loi limitera l’emploi de l’anglais dans les tribunaux et les services publics, renforcera les pouvoirs de saisie et de perquisition de l’Office de la langue française et instaurera un plafond d’inscriptions pour les cégeps anglophones. Les étudiants devront y suivre un plus grand nombre de cours en français. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Selon les bloquistes, la présence de députés libéraux est une preuve de plus que le gouvernement Trudeau parle des deux côtés de la bouche. Il dit être en faveur de la défense du français au Québec et ses députés participent en même temps à une manifestation qui va « clairement dans un sens de l’anglicisation pure et simple du Québec ». </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Intercepté à son entrée au parlement, le député de Mont-Royal, Anthony Housefather, qui a pris part à la manifestation, a affirmé que « nous sommes tous là pour la promotion du français à travers le Canada ». </p>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/924x/834e5ca8a9be3166899d6adedfd1df21.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/924x/834e5ca8a9be3166899d6adedfd1df21.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/924x/834e5ca8a9be3166899d6adedfd1df21.jpg" alt="" class="photoModule__visual" itemprop="contentUrl url">
        </picture>
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">Photo Adrian Wyld, archives La Presse Canadienne</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le député de Mont-Royal, Anthony Housefather</p>
                    </figcaption>
    </figure>
</div>

                    <div class="quote">
    <div>
                    <p class="quoteText">La minorité anglophone n’est pas responsable pour les menaces au français. La minorité anglophone du Québec a aussi le droit d’avoir ses droits historiques respectés.</p>
            </div>
            <p class="quoteSource">Anthony Housefather, député de Mont-Royal</p>
    </div>

                        <h3 class="textModule textModule--type-subhead ">Consentement non unanime</h3>

                        <p class="paragraph textModule textModule--type-paragraph ">En réaction, le Bloc a présenté une motion lundi demandant que la Chambre des communes « réitère que Québec est le seul maître d’œuvre de sa politique linguistique et demande au gouvernement fédéral de ne pas entraver ni restreindre d’une manière ou d’une autre l’application de la Charte de la langue française du Québec ». </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Le député de Longueuil–Saint-Hubert, Denis Trudel, a prétendu qu’il y a eu consultation entre les partis politiques et que le président constatera un « consentement unanime » de la Chambre. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Quelques secondes après qu’il a pris la parole, le vice-président de la Chambe l’a interrompu en se levant. « J’entends déjà des “non”, a dit Chris d’Entremont. Donc la consultation n’est pas faite. » </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Lors de la séance, le ton est monté sur l’enjeu des députés qui avancent qu’il y a un consentement unanime. « Il y a de l’abus avec les motions de consentement unanime dans cette Chambre des communes », a dit M. d’Entremont qui a été chaudement applaudi. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« J’implore chaque membre de cette Chambre d’utiliser les déclarations de députés pour faire valoir leur point plutôt que d’utiliser les motions de consentement unanime comme elles sont utilisées en ce moment. […] J’espère qu’on les utilise pour ce qu’elles visent : obtenir le consentement unanime de cette Chambre. » </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Les bloquistes en ont également contre le projet de loi C-13 visant à moderniser la Loi sur les langues officielles et à permettre aux employés et aux clients des entreprises sous juridiction fédérale de choisir la langue dans laquelle ils souhaitent travailler ou être servis. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Or, Ottawa « vient empiéter » sur les compétences de la province alors que le français n’est « pas une rigolade » au Québec, a estimé M. Therrien. « La langue est en danger. Il faut absolument qu’on la protège et qu’on laisse le gouvernement du Québec œuvrer dans ce sens-là. » </p>

                        <p class="paragraph textModule textModule--type-paragraph ">« Mêlez-vous donc de vos affaires », a-t-il à nouveau offert. </p>

    
	
</div>

            <div class="adsWrapper greyLineToppedBox">
                


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6282b27b2a29b-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6282b27b2a29b-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6282b27b2a29b-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6282b27b2a29b-adSlotLppos";
                var dimensions = ["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,200]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                
<style>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</style>

<script>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</script>



<div class="newsletterRegisterBox newsletterRegisterBox--small" data-object-id="matinale">
    <div class="nl_box">
        <div class="nl_box-wrapper">
            <div class="nl_box-wrapper-inner">
                <header class="nl_box-wrapper-inner-header nl_box-wrapper-inner-header--matinale">
                    <img src="https://static.lpcdn.ca/lpweb/mobile/img/infolettres/img-infolettre-lamatinal-icon.png" alt="La matinale">
                        <div class="nl_box-wrapper-inner-text">
                            <p class="nl_box-wrapper-tag nl_box-wrapper-tag--matinale">Infolettre</p>
                            <p class="nl_box-wrapper-title nl_box-wrapper-title--matinale">La matinale</p>
                        </div>
                    <p class="nl_box-wrapper-subtitle">Chaque matin, du lundi au vendredi, les plus grosses nouvelles de la journée y sont commentées et résumées par un journaliste.</p>
                </header>

                <div class="newsletterRegisterBox__authLoadingIndicator">
                    <div class="spinner">
            <div class="spinner__line spinner__line--1"></div>
            <div class="spinner__line spinner__line--2"></div>
            <div class="spinner__line spinner__line--3"></div>
            <div class="spinner__line spinner__line--4"></div>
            <div class="spinner__line spinner__line--5"></div>
            <div class="spinner__line spinner__line--6"></div>
            <div class="spinner__line spinner__line--7"></div>
            <div class="spinner__line spinner__line--8"></div>
            <div class="spinner__line spinner__line--9"></div>
            <div class="spinner__line spinner__line--10"></div>
            <div class="spinner__line spinner__line--11"></div>
            <div class="spinner__line spinner__line--12"></div>
    </div>

                </div>

                <!-- DEFAULT SUBSCRIBTION VIEW -->
                <div class="nl_box-wrapper-form notConnected" id="form_rlad6282b27b2a30b" style="display:none">
                    <div class="nl_box-wrapper-form-text">
                        <input id="type_infolettread6282b27b2a30b" type="hidden" value="matinale"/>
                        <div class="nl_box-wrapper-form-error" id="error_globalad6282b27b2a30b">Veuillez remplir les champs SVP</div>
                        <input id="courrielad6282b27b2a30b" type="email" placeholder="Courriel" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_emailad6282b27b2a30b">Le format du champ Courriel n&rsquo;est pas valide</div>
                        <input id="prenomad6282b27b2a30b" type="text" placeholder="Pr&eacute;nom" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_prenomad6282b27b2a30b">Le format du champ Prenom n&rsquo;est pas valide</div>
                        <input id="nomad6282b27b2a30b" type="text" placeholder="Nom" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_nomad6282b27b2a30b">Le format du champ Nom n&rsquo;est pas valide</div>
                    </div>
                    <div class="nl_box-wrapper-form-btn-submit">
                        <input type="button" disabled="disabled" class="nl_box-wrapper-form-submit nl_disable-button" onclick="subscribe_new_reader('ad6282b27b2a30b');" value="Je m’inscris">
                        <div class="nl_box-privacy-policy">
                            Voir notre <a href="/politique.php" target="_blank">politique de confidentialité</a>
                        </div>
                    </div>
                </div>

                <!-- CONNECTED USER AND UNSUBSCRIBE -->
                <div class="nl_box-wrapper-form connectedUnsubcribe" id="form_rlad6282b27b2a30b" style="display:none">
                    <div class="nl_box-wrapper-form-text">
                        <div class="nl_box-wrapper-form-text-lead">
                            <p>Inscrivez-vous avec votre compte<br/>La Presse
                            <span class="subscriberEmail"></span></p>
                        </div>
                        <input type="hidden" id="fb-token-id" value=""/>
                        <input type="button" class="nl_box-wrapper-form-submit bg-gray" onclick="subscribe_reader('ad6282b27b2a30b');" value="Je m'inscris">
                        <div class="nl_box-privacy-policy">
                            Voir notre <a href="/politique.php" target="_blank">politique de confidentialité</a>
                        </div>
                    </div>
                </div>

                <div class="nl_box-confirm" id="thankyou_rlad6282b27b2a30b">
                    <span class="nl_icn-success-icon"></span>
                    <span class="nl_icn-success">L'inscription à l'infolettre avec<br><span class="subscriberEmailSuccess"></span> est réussie. Merci.</span>
                </div>
                <div class="nl_box-clear"></div>
            </div>
        </div>
    </div>
</div>

<script>
    document.querySelectorAll('.nl_input-text').forEach(item => {
        item.addEventListener('input', function (event) {
            if (validForm("ad6282b27b2a30b") === true) {
                document.querySelector('.nl_box-wrapper-form-submit').classList.remove('nl_disable-button')
                document.querySelector('.nl_box-wrapper-form-submit').disabled = false;
            } else {
                document.querySelector('.nl_box-wrapper-form-submit').classList.add('nl_disable-button')
                document.querySelector('.nl_box-wrapper-form-submit').disabled = true;
            }
        });
    });
    document.querySelector(".newsletterRegisterBox__authLoadingIndicator").style.display = 'none';
    selectView('default');
</script>


    <div class="webparts" data-webpart-url="/webparts/ads"></div>
                <div class="webparts" data-webpart-url="/webparts/trending/1/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/1/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/1/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/1/d0207fd546a23c5f89c4292322da27ac"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>

                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>
                    </aside>
        <aside class="row mainContent__mostRecent">
            <div data-location="story">
                    <div
            id="contentCard"
            class="contentCard storyPage__contentCard"
    ></div>
    <script>
        ngBraze.showContentCard(
            'contentCard',
            'd0207fd546a23c5f89c4292322da27ac',
            'regular',
            '16',
            '1',
        );
    </script>

            </div>
                                                <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                        <section class="mostRecent ACT mostRecentList mostRecentList--tpl-article"
                                 data-location="mostRecents">
                            <h2>
                                <span class="sectionName">Politique</span>
                                <span class="sectionNameSuffix">En continu</span>
                            </h2>
                                                                                            <article
        class="
            storyCard
            storyCard--position-1
            card
            ACT
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/88ca7333d8bf397894abd2f2b9e8b40d/">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2022-05-16/le-processus-de-revision-des-condamnations-sera-revu-promet-le-ministre-lametti.php"
       class="visual"
       title="Le processus de révision des condamnations sera revu, promet le ministre Lametti"
       data-target-type="story"
       data-target-id="88ca7333d8bf397894abd2f2b9e8b40d"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/6992ca5bf55939e1bc9d07cac11f4386.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/6992ca5bf55939e1bc9d07cac11f4386.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/6992ca5bf55939e1bc9d07cac11f4386.jpg" alt=" Le processus de révision des condamnations sera revu, promet le ministre Lametti" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/politique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Politique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/politique/2022-05-16/le-processus-de-revision-des-condamnations-sera-revu-promet-le-ministre-lametti.php"
               data-target-type="story"
               data-target-id="88ca7333d8bf397894abd2f2b9e8b40d"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Le processus de révision des condamnations sera revu, promet le ministre Lametti</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) Le gouvernement fédéral étudie présentement ses options afin de mettre sur pied une commission indépendante d’examen des affaires pénales pour détecter d’éventuelles erreurs judiciaires, a affirmé lundi le ministre fédéral de la Justice, David Lametti. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 16h11</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-2
            card
            ACT
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/19b3fb8c89fa3871b0deeb62b60f4f68/">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2022-05-16/parti-conservateur/le-candidat-a-la-chefferie-pierre-poilievre-denonce-la-theorie-du-grand-remplacement.php"
       class="visual"
       title="Le candidat à la chefferie Pierre Poilievre dénonce la théorie du grand remplacement"
       data-target-type="story"
       data-target-id="19b3fb8c89fa3871b0deeb62b60f4f68"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/47bb40b1069631b89ebb862aef24cc8e.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/47bb40b1069631b89ebb862aef24cc8e.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/47bb40b1069631b89ebb862aef24cc8e.jpg" alt="Parti conservateur Le candidat à la chefferie Pierre Poilievre dénonce la théorie du grand remplacement" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/politique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Politique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/politique/2022-05-16/parti-conservateur/le-candidat-a-la-chefferie-pierre-poilievre-denonce-la-theorie-du-grand-remplacement.php"
               data-target-type="story"
               data-target-id="19b3fb8c89fa3871b0deeb62b60f4f68"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Parti conservateur</span>
                                <span class="title mostRecentCard__title ">Le candidat à la chefferie Pierre Poilievre dénonce la théorie du grand remplacement</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) Le candidat à la chefferie conservatrice Pierre Poilievre dénonce la théorie du « grand remplacement », qui serait au centre des motivations de l’auteur de la tuerie de masse à Buffalo, dans l’État de New York. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 16h02</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6282b27b2a796-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6282b27b2a796-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6282b27b2a796-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6282b27b2a796-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-3
            card
            ACT
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/6bd74f8e84333926b663bfe05f19b2da/">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2022-05-16/suede-et-finlande-candidates-a-l-otan/le-canada-veut-une-accession-rapide.php"
       class="visual"
       title="Le Canada veut une « accession rapide » "
       data-target-type="story"
       data-target-id="6bd74f8e84333926b663bfe05f19b2da"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c8f880f68ec33c329255152b77f84df2.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c8f880f68ec33c329255152b77f84df2.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/c8f880f68ec33c329255152b77f84df2.jpg" alt="Suède et Finlande candidates à l’OTAN Le Canada veut une « accession rapide » " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/politique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Politique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/politique/2022-05-16/suede-et-finlande-candidates-a-l-otan/le-canada-veut-une-accession-rapide.php"
               data-target-type="story"
               data-target-id="6bd74f8e84333926b663bfe05f19b2da"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Suède et Finlande candidates à l’OTAN</span>
                                <span class="title mostRecentCard__title ">Le Canada veut une « accession rapide » </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) Le Canada accueille très favorablement les candidatures de la Finlande et de la Suède à l’OTAN ; le gouvernement Trudeau espère d’ailleurs les ratifier à toute vapeur. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 12h55</span>
    <span class="publicationsDate--type-update">Mis à jour à 13h11</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-4
            card
            ACT
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/90b0f0ebd55432cf8770965718970e14/">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2022-05-16/elections-provinciales-en-ontario/la-transformation-de-doug-ford.php"
       class="visual"
       title="La transformation de Doug Ford"
       data-target-type="story"
       data-target-id="90b0f0ebd55432cf8770965718970e14"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/51725458/b1c2afdf2f183194a0e2474b8f1a7f25.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/51725458/b1c2afdf2f183194a0e2474b8f1a7f25.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/51725458/b1c2afdf2f183194a0e2474b8f1a7f25.jpg" alt="Élections provinciales en Ontario La transformation de Doug Ford" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/politique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Politique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/politique/2022-05-16/elections-provinciales-en-ontario/la-transformation-de-doug-ford.php"
               data-target-type="story"
               data-target-id="90b0f0ebd55432cf8770965718970e14"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Élections provinciales en Ontario</span>
                                <span class="title mostRecentCard__title ">La transformation de Doug Ford</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) « Un cauchemar pour de nombreux progressistes-conservateurs », « une invitation à plonger dans l’abîme »… Les journaux ontariens étaient loin d’être tendres envers Doug Ford, lorsqu’il s’était soudainement lancé dans la course pour devenir chef du Parti progressiste-conservateur de l’Ontario en janvier 2018 après le départ précipité de Patrick Brown. C’était moins de six mois avant les élections qui allaient faire de lui le premier ministre de la province la plus populeuse du pays. Il s’est assagi et tente maintenant d’obtenir un deuxième mandat. Comment ce batailleur a-t-il fini par laisser tomber ses gants de boxe ? 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-5
            card
            ACT
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/b325bd96e3933de39cd89babf6d25ec2/">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2022-05-16/immigration/direction-les-regions.php"
       class="visual"
       title="Direction les régions"
       data-target-type="story"
       data-target-id="b325bd96e3933de39cd89babf6d25ec2"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/28b2045850733b8297986efa25954b91.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/28b2045850733b8297986efa25954b91.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/28b2045850733b8297986efa25954b91.jpg" alt="Immigration Direction les régions" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/politique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Politique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/politique/2022-05-16/immigration/direction-les-regions.php"
               data-target-type="story"
               data-target-id="b325bd96e3933de39cd89babf6d25ec2"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Immigration</span>
                                <span class="title mostRecentCard__title ">Direction les régions</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Québec) Surprise ! Ou pas. À quelques mois des élections, le thème de l’immigration – qui suscite invariablement les passions – revient au cœur des débats. Si les partis ne s’entendent pas sur le seuil annuel d’immigrants que le Québec doit accueillir, un consensus émerge : il faut favoriser leur établissement en région. Plus facile à dire qu’à faire ? <em>La Presse</em> fait le point.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 5h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-6
            card
            ACT
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/105cb556ebb43441bf1de1d484551c8e/">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2022-05-14/quebec-va-injecter-1-1-milliard-en-action-communautaire-d-ici-2027.php"
       class="visual"
       title="Québec va injecter 1,1 milliard en action communautaire d’ici 2027"
       data-target-type="story"
       data-target-id="105cb556ebb43441bf1de1d484551c8e"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f01aec98a2263449a05e9dd5692fd535.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/f01aec98a2263449a05e9dd5692fd535.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/f01aec98a2263449a05e9dd5692fd535.jpg" alt=" Québec va injecter 1,1 milliard en action communautaire d’ici 2027" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/politique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Politique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/politique/2022-05-14/quebec-va-injecter-1-1-milliard-en-action-communautaire-d-ici-2027.php"
               data-target-type="story"
               data-target-id="105cb556ebb43441bf1de1d484551c8e"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Québec va injecter 1,1 milliard en action communautaire d’ici 2027</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) Québec promet de plus beaux jours aux organismes communautaires de la province, eux qui ont particulièrement eu la vie dure au cours des dernières années de pandémie en raison d’un manque de ressources combiné à une hausse de la demande. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 14 mai</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6282b27b2b0d0-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6282b27b2b0d0-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6282b27b2b0d0-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6282b27b2b0d0-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents2";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-7
            card
            ACT
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/702b055b51273d87ae27ffb8e95d549f/">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2022-05-14/eric-duhaime-veut-debattre-en-anglais-meme-en-l-absence-de-francois-legault.php"
       class="visual"
       title="Éric Duhaime veut débattre en anglais même en l’absence de François Legault"
       data-target-type="story"
       data-target-id="702b055b51273d87ae27ffb8e95d549f"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c584c8ef8cce321995678a82505582da.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/c584c8ef8cce321995678a82505582da.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/c584c8ef8cce321995678a82505582da.jpg" alt=" Éric Duhaime veut débattre en anglais même en l’absence de François Legault" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/politique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Politique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/politique/2022-05-14/eric-duhaime-veut-debattre-en-anglais-meme-en-l-absence-de-francois-legault.php"
               data-target-type="story"
               data-target-id="702b055b51273d87ae27ffb8e95d549f"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Éric Duhaime veut débattre en anglais même en l’absence de François Legault</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) « Les absents ont toujours tort », plaide le Parti conservateur du Québec (PCQ), qui serait prêt à participer à un débat en anglais au cours de la prochaine campagne électorale même si le premier ministre François Legault refuse d’y être. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 14 mai</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-8
            card
            ACT
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/ecc6679e61f7348295cf2bb1b949578e/">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2022-05-13/elections/le-debat-en-anglais-annule-apres-que-francois-legault-a-refuse-d-y-participer.php"
       class="visual"
       title="Le débat en anglais annulé après que François Legault a refusé d’y participer"
       data-target-type="story"
       data-target-id="ecc6679e61f7348295cf2bb1b949578e"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/afe3d23f66dd31c398798a7638972b1f.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/afe3d23f66dd31c398798a7638972b1f.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/afe3d23f66dd31c398798a7638972b1f.jpg" alt="Élections Le débat en anglais annulé après que François Legault a refusé d’y participer" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/politique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Politique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/politique/2022-05-13/elections/le-debat-en-anglais-annule-apres-que-francois-legault-a-refuse-d-y-participer.php"
               data-target-type="story"
               data-target-id="ecc6679e61f7348295cf2bb1b949578e"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Élections</span>
                                <span class="title mostRecentCard__title ">Le débat en anglais annulé après que François Legault a refusé d’y participer</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Québec) Quatre ans après avoir accepté de participer à un débat des chefs en anglais, premier affrontement électoral dans cette langue depuis des décennies, le premier ministre François Legault décline l’invitation cette fois-ci. Idem pour le chef péquiste Paul St-Pierre Plamondon, mais pour une raison différente. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 13 mai</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-9
            card
            ACT
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/cf0869b1b5e93b71993778b1e291653b/">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2022-05-13/priere-aux-communes/prier-dieu-et-voter-c-est-un-petit-peu-embetant-selon-le-president-des-eveques-canadiens.php"
       class="visual"
       title="« Prier Dieu et voter, c’est un petit peu embêtant », selon le président des évêques canadiens"
       data-target-type="story"
       data-target-id="cf0869b1b5e93b71993778b1e291653b"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7a816b5ddb2836ddb16f52cb94e03ab0.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/7a816b5ddb2836ddb16f52cb94e03ab0.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/7a816b5ddb2836ddb16f52cb94e03ab0.jpg" alt="Prière aux Communes « Prier Dieu et voter, c’est un petit peu embêtant », selon le président des évêques canadiens" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/politique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Politique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/politique/2022-05-13/priere-aux-communes/prier-dieu-et-voter-c-est-un-petit-peu-embetant-selon-le-president-des-eveques-canadiens.php"
               data-target-type="story"
               data-target-id="cf0869b1b5e93b71993778b1e291653b"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Prière aux Communes</span>
                                <span class="title mostRecentCard__title ">« Prier Dieu et voter, c’est un petit peu embêtant », selon le président des évêques canadiens</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) Le Bloc québécois peut compter sur un appui de taille dans sa croisade pour abolir la lecture de la prière à la Chambre des communes et la remplacer par un moment de réflexion : le président de la Conférence des évêques catholiques du Canada est lui-même « tout à fait » d’accord. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 13 mai</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-10
            card
            ACT
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/fd96575c6af4376684f30bd3a2983ab6/">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2022-05-12/migrants-irreguliers/fermer-le-chemin-roxham-n-est-pas-la-solution-soutient-trudeau.php"
       class="visual"
       title="Fermer le chemin Roxham n’est pas la solution, soutient Trudeau"
       data-target-type="story"
       data-target-id="fd96575c6af4376684f30bd3a2983ab6"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/fd3dde2ebab235f987951d3aff9b2a08.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/fd3dde2ebab235f987951d3aff9b2a08.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/fd3dde2ebab235f987951d3aff9b2a08.jpg" alt="Migrants irréguliers Fermer le chemin Roxham n’est pas la solution, soutient Trudeau" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>03:11</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/politique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Politique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/politique/2022-05-12/migrants-irreguliers/fermer-le-chemin-roxham-n-est-pas-la-solution-soutient-trudeau.php"
               data-target-type="story"
               data-target-id="fd96575c6af4376684f30bd3a2983ab6"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Migrants irréguliers</span>
                                <span class="title mostRecentCard__title ">Fermer le chemin Roxham n’est pas la solution, soutient Trudeau</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa ) Fermer le chemin Roxham, comme le réclame le gouvernement Legault, n’est pas la solution pour régler le problème des migrants qui traversent la frontière canado-américaine d’une manière irrégulière, estime le premier ministre Justin Trudeau. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 12 mai</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6282b27b2baaa-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6282b27b2baaa-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6282b27b2baaa-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6282b27b2baaa-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-11
            card
            ACT
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/edc3f0dde0d639ec9673a0ce195a1029/">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2022-05-12/plus-de-pouvoirs-pas-plus-d-argent-aux-villes-dit-legault.php"
       class="visual"
       title="Plus de pouvoirs, pas plus d’argent aux villes, dit Legault"
       data-target-type="story"
       data-target-id="edc3f0dde0d639ec9673a0ce195a1029"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/8f6585a9d7aa3ea482a49562cbb01255.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/8f6585a9d7aa3ea482a49562cbb01255.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/8f6585a9d7aa3ea482a49562cbb01255.jpg" alt=" Plus de pouvoirs, pas plus d’argent aux villes, dit Legault" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/politique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Politique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/politique/2022-05-12/plus-de-pouvoirs-pas-plus-d-argent-aux-villes-dit-legault.php"
               data-target-type="story"
               data-target-id="edc3f0dde0d639ec9673a0ce195a1029"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Plus de pouvoirs, pas plus d’argent aux villes, dit Legault</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Québec) François Legault s’engage à réformer la loi sur l’expropriation et donner le droit de préemption aux municipalités, mais refuse net de revoir la fiscalité des villes, qui veulent se sortir du carcan de la taxe foncière. Il se dit en accord avec la densification, mais il a tout de même fait la promotion de son tunnel Québec-Lévis devant une assemblée d’élus municipaux. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 12 mai</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-12
            card
            ACT
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/c8c32d3ec3e1377c91a86442bd78964b/">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2022-05-12/campagne-publicitaire/la-caq-offre-ses-excuses-a-l-assemblee-nationale.php"
       class="visual"
       title="La CAQ offre ses excuses à l’Assemblée nationale"
       data-target-type="story"
       data-target-id="c8c32d3ec3e1377c91a86442bd78964b"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/9c7c48f8df5332daa53ded356961ada1.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/9c7c48f8df5332daa53ded356961ada1.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/9c7c48f8df5332daa53ded356961ada1.jpg" alt="Campagne publicitaire La CAQ offre ses excuses à l’Assemblée nationale" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/politique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Politique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/politique/2022-05-12/campagne-publicitaire/la-caq-offre-ses-excuses-a-l-assemblee-nationale.php"
               data-target-type="story"
               data-target-id="c8c32d3ec3e1377c91a86442bd78964b"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Campagne publicitaire</span>
                                <span class="title mostRecentCard__title ">La CAQ offre ses excuses à l’Assemblée nationale</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Québec) Le gouvernement de la Coalition avenir Québec (CAQ) présente ses excuses à l’Assemblée nationale pour une erreur commise « de bonne foi ».
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 12 mai</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-13
            card
            ACT
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/8e8faed6b3e638bb801912310df2150e/">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2022-05-12/amenagement-du-territoire/qs-et-les-maires-sont-en-communaute-d-esprit-estime-marissal.php"
       class="visual"
       title="QS et les maires sont en « communauté d’esprit », estime Marissal"
       data-target-type="story"
       data-target-id="8e8faed6b3e638bb801912310df2150e"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/038914e9/858dab20bf903de78179fea9140b3e50.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/038914e9/858dab20bf903de78179fea9140b3e50.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/038914e9/858dab20bf903de78179fea9140b3e50.jpg" alt="Aménagement du territoire QS et les maires sont en « communauté d’esprit », estime Marissal" loading="lazy">
            </picture>
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:32</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/politique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Politique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/politique/2022-05-12/amenagement-du-territoire/qs-et-les-maires-sont-en-communaute-d-esprit-estime-marissal.php"
               data-target-type="story"
               data-target-id="8e8faed6b3e638bb801912310df2150e"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Aménagement du territoire</span>
                                <span class="title mostRecentCard__title ">QS et les maires sont en « communauté d’esprit », estime Marissal</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Québec) Les maires qui critiquent le gouvernement Legault notamment dans le dossier de l’aménagement du territoire sont en « communauté d’esprit » avec Québec solidaire (QS), estime Vincent Marissal. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 12 mai</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-14
            card
            ACT
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/dee01382a4473666a3e0bcbc4cf73047/">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2022-05-12/transport-scolaire/le-pq-propose-plus-d-argent-pour-les-fournisseurs-et-les-chauffeurs.php"
       class="visual"
       title="Le PQ propose plus d’argent pour les fournisseurs et les chauffeurs"
       data-target-type="story"
       data-target-id="dee01382a4473666a3e0bcbc4cf73047"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/83b83d49b116338aaacc636028dffa1e.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/83b83d49b116338aaacc636028dffa1e.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/83b83d49b116338aaacc636028dffa1e.jpg" alt="Transport scolaire Le PQ propose plus d’argent pour les fournisseurs et les chauffeurs" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/politique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Politique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/politique/2022-05-12/transport-scolaire/le-pq-propose-plus-d-argent-pour-les-fournisseurs-et-les-chauffeurs.php"
               data-target-type="story"
               data-target-id="dee01382a4473666a3e0bcbc4cf73047"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Transport scolaire</span>
                                <span class="title mostRecentCard__title ">Le PQ propose plus d’argent pour les fournisseurs et les chauffeurs</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Québec) Face aux bris de services relevés dans le transport scolaire au Québec, le Parti québécois (PQ) propose d’augmenter les primes consenties aux chauffeurs d’autobus et de relever à la hausse les enveloppes globales octroyées par le ministère de l’Éducation aux fournisseurs de services, notamment pour affronter l’explosion récente des prix du carburant. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 12 mai</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad6282b27b2c37b-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad6282b27b2c37b-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad6282b27b2c37b-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad6282b27b2c37b-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-15
            card
            ACT
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/d83449b4c5513f48acd87c269532d301/">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2022-05-12/quebec-solidaire-fait-deux-promesses-aux-villes.php"
       class="visual"
       title="Québec solidaire fait deux promesses aux villes "
       data-target-type="story"
       data-target-id="d83449b4c5513f48acd87c269532d301"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/1500c07277fd31289d6fbbf96f41feea.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/1500c07277fd31289d6fbbf96f41feea.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/1500c07277fd31289d6fbbf96f41feea.jpg" alt=" Québec solidaire fait deux promesses aux villes " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/politique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Politique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/politique/2022-05-12/quebec-solidaire-fait-deux-promesses-aux-villes.php"
               data-target-type="story"
               data-target-id="d83449b4c5513f48acd87c269532d301"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Québec solidaire fait deux promesses aux villes </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Québec) Gabriel Nadeau-Dubois promettra aux villes de réformer la loi sur l’expropriation, et de leur donner le droit de préemption, qui leur permettrait d’acheter en priorité certains immeubles ou terrains pour réaliser des projets communautaires. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié le 12 mai</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-16
            card
            ACT
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/0199eaba76133eeda7792cfaebea2fc8/">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2022-05-11/dans-son-livre-francois-legault-denoncait-l-etalement-urbain.php"
       class="visual"
       title="Dans son livre, François Legault dénonçait l’étalement urbain "
       data-target-type="story"
       data-target-id="0199eaba76133eeda7792cfaebea2fc8"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e9d343a241683e93953388cbe7d3274b.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e9d343a241683e93953388cbe7d3274b.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/e9d343a241683e93953388cbe7d3274b.jpg" alt=" Dans son livre, François Legault dénonçait l’étalement urbain " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/politique/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Politique</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/politique/2022-05-11/dans-son-livre-francois-legault-denoncait-l-etalement-urbain.php"
               data-target-type="story"
               data-target-id="0199eaba76133eeda7792cfaebea2fc8"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Dans son livre, François Legault dénonçait l’étalement urbain </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Québec) Dans son livre <em>Cap sur un Québec gagnant</em>, François Legault déplorait les inconvénients de l’étalement urbain, favorisait la réhabilitation de terrains contaminés en ville plutôt que de dézoner des terres agricoles et plaidait pour la reconversion d’autoroutes en boulevards urbains. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour le 12 mai</span>

            </span>
        </div>
    </div>
    </article>


                                                        <button class="button button--theme-light mostRecentList__loadMoreBtn"
                                    data-current-story="d0207fd546a23c5f89c4292322da27ac"
                                    data-click-count="0"
                            >
                                Charger plus d’articles
                            </button>
                        </section>
                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://aide.lapresse.ca/hc/fr-ca/articles/4423263506583-D%C3%A9couvrez-La-Presse-" title="La Presse+" target="_blank" rel="noopener">La&nbsp;Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://aide.lapresse.ca">FAQ et Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="https://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/1827">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours" target="_blank">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives">Recherche</a></li>
                <li>
                    <a href="https://aide.lapresse.ca/hc/fr-ca/articles/4411685823383">
                        <span class="footer__linkText">Renseignements sur</span>
                        <span class="footer__linkText">les archives</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

</body>
</html>
