<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : 58c8213ea450301784a4970db5c798dd -->
<!-- Legacy id :  -->
<!-- source: SB -->
<title>Coups de feu dans Mercier–Hochelaga-Maisonneuve  | La Presse</title>
<meta name="description" content="Des coups de feu ont été tirés vendredi soir dans l’arrondissement de Mercier–Hochelaga-Maisonneuve, à Montréal. Il semble que personne n’a été blessé. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/coups-de-feu-dans-mercier-hochelaga-maisonneuve.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/v2/924x/r3996/233b348af51230d0bba23090432715d4.jpg" />

<meta property="article:section" content="Justice et faits divers"/>
<meta property="article:published_time" content="2022-08-26T22:27:44-04:00"/>
<meta property="article:modified_time" content="2022-08-26T22:27:44-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>

    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/coups-de-feu-dans-mercier-hochelaga-maisonneuve.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/coups-de-feu-dans-mercier-hochelaga-maisonneuve.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Coups de feu dans Mercier–Hochelaga-Maisonneuve "/>
    <meta property="og:description" content="Des coups de feu ont été tirés vendredi soir dans l’arrondissement de Mercier–Hochelaga-Maisonneuve, à Montréal. Il semble que personne n’a été blessé. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/coups-de-feu-dans-mercier-hochelaga-maisonneuve.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/233b348af51230d0bba23090432715d4.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Coups de feu dans Mercier–Hochelaga-Maisonneuve " />
<meta name="twitter:description" content="Des coups de feu ont été tirés vendredi soir dans l’arrondissement de Mercier–Hochelaga-Maisonneuve, à Montréal. Il semble que personne n’a été blessé. " />
<meta name="twitter:image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/233b348af51230d0bba23090432715d4.jpg" />

    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>var STATIC_LPCDN_BASE_URL = "https://static.lpcdn.ca/lpweb"</script>
<script>var WEATHER_CITIES_ENDPOINT_URL = "https://weather-api.lapresse.ca/weather/cities/"</script>
<script>var WEATHER_DEFAULT_CITY_ID = "1827"</script>
<script>var WEATHER_PATH = "https://www.lapresse.ca/meteo/ville/"</script>

    <script>
    var ngAppGlobals = {
        storyLegacyId: '',
        storyId: '58c8213ea450301784a4970db5c798dd',
        sectionId: '19',
        rootSectionId: '1',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Actualites',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"58c8213ea450301784a4970db5c798dd","publicationDate":"2022-08-26","microtheme":["accident"],"sectionName":"justice-et-faits-divers"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop',
            pathUrl: window.location.hostname + window.location.pathname,
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
    var READER_PROFILE_API = 'https://reader-profile-api.lapresse.ca';
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.6b6b5742f475dc425b8b.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth.b1b5e0a9646f05891a4533d56f7d60bc.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth.245955b5c3172596bcd8aab9cf39679d.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.b608e13ad5ba93dbfcc1.js"></script>
    
    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '',              'storyId': '58c8213ea450301784a4970db5c798dd',              'leafSection': 'Justice et faits divers',              'rootSection': 'Actualités',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    
    
<script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

<script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>


<script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>

<script>
    var optable = optable || {};
    optable.cmd = optable.cmd || [];
</script>
<script>
    LPOptable.init();
    LPOptable.identify();
    LPOptable.cacheTargeting();
    LPOptable.listenToNewsletterSubscription();
</script>


<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>

<script>
    var _LPAdsGoogle = new LPAdsGoogle();
    var _productGalleryCreativeTemplateIds = [12056637];
    var _nativeAdTemplateIds = [12102504,12117781];
    var _nativeAdXtraTemplateIds = [12157093];
    _LPAdsGoogle.init(_productGalleryCreativeTemplateIds, _nativeAdTemplateIds, _nativeAdXtraTemplateIds);

    var LPAds = _LPAdsGoogle;
</script>


        <script async src="https://micro.rubiconproject.com/prebid/dynamic/23098.js"></script>
    <script>
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>

    <script>

    var LPAdsMagniteDecorator = function(){

        this._pbjs = null
        this._decorated = null

        this.init = function(pbjs, decorated) {
            this._pbjs = pbjs
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            console.debug('LP.magnite: loadGlobalConfigurationOptions');

            this._pbjs.que.push(function() {
                console.debug("LP.magnite: setConfig");
                if (options.globalKeyValues) {
                    var config = {
                        ortb2: {
                            site: {
                                ext: {
                                    data: options.globalKeyValues
                                }
                            }
                        }
                    };

                    console.debug(config);

                    this._pbjs.setConfig(config);
                }
            })

            // with prebid, we must differ ad loading
            options.differAdLoading = true;

            this._decorated.loadGlobalConfigurationOptions(options);
        }

        this.isProductGalleryAd = function (creativeTemplateId) {
            return this._decorated.isProductGalleryAd(creativeTemplateId);
        };

        this.isNativeAd = function (creativeTemplateId) {
            return this._decorated.isNativeAd(creativeTemplateId);
        };

        this.isNativeAdXtra = function (creativeTemplateId) {
            return this._decorated.isNativeAdXtra(creativeTemplateId);
        };

        this.loadDeviceInstanceIdTag = function(id) {
            this._decorated.loadDeviceInstanceIdTag(id);
        }

        this.loadReaderIdTag = function() {
            this._decorated.loadReaderIdTag();
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._pbjs.que.push(function () {
                    self._pbjs.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray,
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }
    }
</script>

    <script>
        var _LPAdsMagnite = new LPAdsMagniteDecorator();
        _LPAdsMagnite.init(pbjs, _LPAdsGoogle);

        console.debug('Overriding LPAds implementation with prebid decorator');
        LPAds = _LPAdsMagnite;
    </script>


<script>
    var adsGlobalKeyValues = {};
    if (nuglif.ngApp.globals.storyAdsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.storyAdsKeyValues);
    }
    if (nuglif.ngApp.globals.sectionAdsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.sectionAdsKeyValues);
    }
    if (nuglif.ngApp.globals.adsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.adsKeyValues);
    }
    if (nuglif.ngApp.globals.pageAdsKeyValues) {
        Object.assign(adsGlobalKeyValues, nuglif.ngApp.globals.pageAdsKeyValues);
    }

    LPAds.loadGlobalConfigurationOptions({globalKeyValues: adsGlobalKeyValues});
    /*Device instance id is returned through an async call (well not yet but we assume it)
    If is it too long, the targeting value won't be set before ad request.  Well when this happens
    it is because it is the first time ever the user comes with this browser.  We don't know him/her yet...
    Not a big deal then for this first time.*/
    nuglif.ngApp.deviceInstanceId.get(function (id) {
        LPAds.loadDeviceInstanceIdTag(id);
    });

    LPAds.loadReaderIdTag();
    LPAds.enableServices();
</script>


        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script defer type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.bfae3f990065b0d4c717.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.
        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/3.4/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');

        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: true
            });

        var refDetector = new nuglif['componentBraze'].ReferrerDetector(window, window.sessionStorage);
        var authBridge = new nuglif['componentBraze'].AuthFirebaseBridge(appboy, lpauth);
        var stdCustomHTMLMsgBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, authBridge);
        var newsletterAdapter = new nuglif['componentBraze'].NewsletterAdapter(
            appboy,
            lpauth,
            navigator,
        );

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, authBridge, document, refDetector.evaluateReferrer());
        nuglif.ngApp.deviceInstanceId.get(function (id) {
            ngBraze.updateDeviceInstanceId(id);
        });
        ngBraze.automaticallyShowMessages();
        ngBraze.openSession();
    </script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn(), navigator.userAgent);
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.fe2db13e48161c2bafb8.css"/>
    <style>
    /* FIX image rendering for Chrome version 29 and above */
    @media screen and (-webkit-min-device-pixel-ratio:0)
    and (min-resolution:.001dpcm) {
        picture img { image-rendering: -webkit-optimize-contrast; }
    }
</style>

</head>

<body class="storyPage storyPage--desktop pageView__desktop ACT" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>




<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked pageBlock--emplacement-storyPageHeaderAd">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = ["fluid",[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    LPAds.registerSpotReceived(slotName, function (slotData) {
                        if (slotData) {
                            if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                                console.debug('Ads: Product gallery detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '728px';
                            } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                                console.debug('Ads: Native Ad detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '100%';
                            } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                                console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                                document.getElementById(slotName).parentElement.style.width = '100%';
                                document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                            }
                        }
                    });

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>



<header id="mainHeader">
    <nav class="topNav" data-location="topNav">
    <p class="topNav__link topNav__link--current">Consulter lapresse.ca</p>
    <a class="topNav__link lineBorder" href="https://info.lapresse.ca" target="_blank">À propos de La Presse</a>
    <a class="topNav__link lineBorder" href="https://aide.lapresse.ca" target="_blank">FAQ et Nous joindre</a>
</nav>
<nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, vendredi 26 août 2022</div>
        </div>
        <div class="mainNav__header__item">
    
    <div class="weatherWidget display-none ">
        <a  href="">
            <span class="weatherWidget__city"></span>
            <span class="weatherWidget__weatherIcon"><img alt="" src=""/></span>
            <span class="weatherWidget__temperature"></span>
        </a>
    </div>
</div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionActualités"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  mainNav__sectionLink--active" href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CTXT  " href="https://www.lapresse.ca/contexte/">
                        Contexte
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--ACT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/chroniques/">
                                Chroniques
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/analyses/">
                                Analyses
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/national/">
                                National
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/politique/">
                                Politique
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/grand-montreal/">
                                Grand Montréal
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/regional/">
                                Régional
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink mainNav__subSectionLink--active" href="https://www.lapresse.ca/actualites/justice-et-faits-divers/">
                                Justice et faits divers
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/sante/">
                                Santé
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/education/">
                                Éducation
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/enquetes/">
                                Enquêtes
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/insolite/">
                                Insolite
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/environnement/">
                                Environnement
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/sciences/">
                                Sciences
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionActualités"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT selected">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/analyses/" title="Analyses">
                                    Analyses
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="selected">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CTXT ">
                    <span class="burger__sections__item">
                        Contexte
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/contexte/" title="Contexte">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/contexte/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marche-immobilier/" title="Marché immobilier">
                                    Marché immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-d-hiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/conseils/" title="Conseils">
                                    Conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/quoi-regarder/" title="Quoi regarder">
                                    Quoi regarder
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/chroniques/" title="Chroniques">
                                    Chroniques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
        <div class="burgerFooter">
            <p class="burgerFooter__text">Liens utiles</p>
            <div class="burgerFooter__container">
                <a class="burgerFooter__text--link" href="https://info.lapresse.ca" target="_blank">À propos de La Presse</a>
            </div>
            <div class="burgerFooter__container">
                <a class="burgerFooter__text--link" href="https://aide.lapresse.ca" target="_blank">FAQ et Nous joindre</a>
            </div>

        </div>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <script>
    function sendVerificationEmail(user) {
        user.sendEmailVerification();

        const userAccountLinkUserNotVerified = document.querySelectorAll('.userAccountWidget__linkUserNotVerified');
        if (userAccountLinkUserNotVerified && userAccountLinkUserNotVerified.length > 0) {
            userAccountLinkUserNotVerified.forEach(widget => {
                widget.classList.add('userAccountWidget__linkUserNotVerified--alreadyClicked')
            });
        }

        const userAccountTextUserNotVerified = document.querySelectorAll('.userAccountWidget__textUserNotVerified');
        if (userAccountTextUserNotVerified && userAccountTextUserNotVerified.length > 0) {
            userAccountTextUserNotVerified.forEach(widget => {
                widget.classList.remove('userAccountWidget__textUserNotVerified--notClicked')
            });
        }
    }
</script>

<div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn">Votre compte La Presse</span>
        <div class="userAccountWidget__blockUserNotVerified userAccountWidget__loggedIn">
            <span>Pour des raisons de sécurité, veuillez valider votre adresse courriel</span>
            <div class="userAccountWidget__clearBothUserNotVerified"></div>
            <a class="userAccountWidget__linkUserNotVerified" href="#" onclick="sendVerificationEmail(lpauth.currentUser());">
                Envoyer un courriel de validation.
            </a>
            <span class="userAccountWidget__textUserNotVerified userAccountWidget__textUserNotVerified--notClicked">
                Un courriel de validation vous a été envoyé.
            </span>
        </div>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
            <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>

</header>

<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/coups-de-feu-dans-mercier-hochelaga-maisonneuve.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/v2/924x/r3996/233b348af51230d0bba23090432715d4.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/1/58c8213ea450301784a4970db5c798dd/">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fjustice-et-faits-divers%2F2022-08-26%2Fcoups-de-feu-dans-mercier-hochelaga-maisonneuve.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fjustice-et-faits-divers%2F2022-08-26%2Fcoups-de-feu-dans-mercier-hochelaga-maisonneuve.php&text=Coups%20de%20feu%20dans%20Mercier%E2%80%93Hochelaga-Maisonneuve%20&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fjustice-et-faits-divers%2F2022-08-26%2Fcoups-de-feu-dans-mercier-hochelaga-maisonneuve.php&title=Coups%20de%20feu%20dans%20Mercier%E2%80%93Hochelaga-Maisonneuve%20'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/coups-de-feu-dans-mercier-hochelaga-maisonneuve.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader ">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
        <span class="title titleModule__main" itemprop="headline">
        Coups de feu dans Mercier–Hochelaga-Maisonneuve 
    </span>
</h1>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <picture>
                            <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/924x/r3996/233b348af51230d0bba23090432715d4.webp">
                            <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/924x/r3996/233b348af51230d0bba23090432715d4.jpg">
                        <img src="https://mobile-img.lpcdn.ca/v2/924x/r3996/233b348af51230d0bba23090432715d4.jpg" alt="" class="photoModule__visual" itemprop="contentUrl url">
        </picture>
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO SARAH MONGEAU-BIRKETT, ARCHIVES LA PRESSE</p>
                                </figcaption>
    </figure>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">Des coups de feu ont été tirés vendredi soir dans l’arrondissement de Mercier–Hochelaga-Maisonneuve, à Montréal. Il semble que personne n’a été blessé. </p>

                    
<div class='datewrapper '>
            <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 22h27</span>

            </span>
        </div>
       <div id="socialShare_63098c085a23a" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#socialShare_63098c085a23a">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fjustice-et-faits-divers%2F2022-08-26%2Fcoups-de-feu-dans-mercier-hochelaga-maisonneuve.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fjustice-et-faits-divers%2F2022-08-26%2Fcoups-de-feu-dans-mercier-hochelaga-maisonneuve.php&text=Coups%20de%20feu%20dans%20Mercier%E2%80%93Hochelaga-Maisonneuve%20&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2Fjustice-et-faits-divers%2F2022-08-26%2Fcoups-de-feu-dans-mercier-hochelaga-maisonneuve.php&title=Coups%20de%20feu%20dans%20Mercier%E2%80%93Hochelaga-Maisonneuve%20'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/coups-de-feu-dans-mercier-hochelaga-maisonneuve.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <div class='author authorModule' >
            <img src="https://mobile-img.lpcdn.ca/v2/100/e86f6250a5e8369b84b98f61a424ddae.jpg" alt="Frédérik-Xavier Duhamel">
        <div  class='details authorModule__details'>
                    <span class='name authorModule__name '>Frédérik-Xavier Duhamel</span>
                            <span class='organization authorModule__organisation authorModule__organisation--size-small organization--size-small '>La Presse</span>
            </div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Les services d’urgence ont reçu « plusieurs appels » vers 21 h 20 pour des coups de feu sur la rue Taillon, près de l’intersection avec la rue de Grosbois, explique l’agente Véronique Comtois, du Service de police de la Ville de Montréal (SPVM). </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Selon les premières informations recueillies par les policiers, un conflit aurait dégénéré entre deux groupes de personnes. « Jusqu’à maintenant, on n’a pas de victime qui a été localisée ou qui s’est manifestée aux policiers », ajoute l’agente Comtois. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Des douilles ont été retrouvées au sol sur les lieux, et la scène a été protégée afin de permettre aux enquêteurs et au maître-chien de faire la lumière sur les évènements. </p>

    
	
</div>


                            <div class="adsWrapper greyLineToppedBox">
                    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad63098c085a384-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad63098c085a384-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad63098c085a384-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad63098c085a384-adSlotLppos";
                var dimensions = ["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,200]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


                </div>
                                </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                <div class="pageBlock--emplacement-storyNewsletter">
        <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/newsletterSubscriptionBox.bundle.a326b0f937fc760a9186.css"/>
<div id="newsletters-subscription-box-root" data-api="https://api.rb-fe.nuglif.net/newsletter" data-slug="matinale"></div>
<script src="https://static.lpcdn.ca/lpweb/dist/js/newsletterSubscriptionBox.bundle.87f6ef4e2bbdbf2028a2.js"></script>

    </div>
    <div class="webparts" data-webpart-url="/webparts/ads"></div>
                <div class="webparts" data-webpart-url="/webparts/trending/1/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/1/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/1/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/1/58c8213ea450301784a4970db5c798dd"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>

                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>
                    </aside>
        <aside class="row mainContent__mostRecent">
            <div data-location="story">
                    <div
            id="contentCard"
            class="contentCard storyPage__contentCard"
    ></div>
    <script>
        ngBraze.showContentCard(
            'contentCard',
            '58c8213ea450301784a4970db5c798dd',
            'regular',
            '19',
            '1',
        );
    </script>

            </div>
                                                <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                        <section class="mostRecent ACT mostRecentList mostRecentList--tpl-article"
                                 data-location="mostRecents">
                            <h2>
                                <span class="sectionName">Justice et faits divers</span>
                                <span class="sectionNameSuffix">En continu</span>
                            </h2>
                                                                                            <article
        class="
            storyCard
            storyCard--position-1
            card
            ACT
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/0a05e2efc0c73723aada3aeccaf8fa9d/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/la-prairie/le-nouveau-ne-d-une-femme-qui-a-accouche-dans-sa-voiture-est-mort.php"
       class="visual"
       title="Le nouveau-né d’une femme qui a accouché dans sa voiture est mort"
       data-target-type="story"
       data-target-id="0a05e2efc0c73723aada3aeccaf8fa9d"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/dfd31bf2/5c362b44d815352f9c9c1ecc1467ebaa.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/dfd31bf2/5c362b44d815352f9c9c1ecc1467ebaa.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/dfd31bf2/5c362b44d815352f9c9c1ecc1467ebaa.jpg" alt="La Prairie Le nouveau-né d’une femme qui a accouché dans sa voiture est mort" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/la-prairie/le-nouveau-ne-d-une-femme-qui-a-accouche-dans-sa-voiture-est-mort.php"
               data-target-type="story"
               data-target-id="0a05e2efc0c73723aada3aeccaf8fa9d"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">La Prairie</span>
                                <span class="title mostRecentCard__title ">Le nouveau-né d’une femme qui a accouché dans sa voiture est mort</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (La Prairie) Le nouveau-né d’une femme qui aurait accouché seule dans son véhicule jeudi soir à La Prairie, en Montérégie, n’a pas survécu. La présumée mère du bébé aurait appelé elle-même les services d’urgences pour obtenir de l’aide, indique la Sûreté du Québec (SQ). 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 20h28</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-2
            card
            ACT
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/be6a55789e8a37318047d8b79e4c91c0/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/la-sq-retrouve-une-lithographie-de-riopelle-volee-en-2005.php"
       class="visual"
       title="La SQ retrouve une lithographie de Riopelle volée en 2005"
       data-target-type="story"
       data-target-id="be6a55789e8a37318047d8b79e4c91c0"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e8a74baf/0d0693ae1e35349b82c0f846190a1c75.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e8a74baf/0d0693ae1e35349b82c0f846190a1c75.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/e8a74baf/0d0693ae1e35349b82c0f846190a1c75.jpg" alt=" La SQ retrouve une lithographie de Riopelle volée en 2005" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/la-sq-retrouve-une-lithographie-de-riopelle-volee-en-2005.php"
               data-target-type="story"
               data-target-id="be6a55789e8a37318047d8b79e4c91c0"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">La SQ retrouve une lithographie de Riopelle volée en 2005</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                La Sûreté du Québec a annoncé vendredi que ses enquêteurs ont retrouvé une lithographie volée de l’artiste Jean-Paul Riopelle au cours d’une perquisition dans une résidence de Mirabel. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 16h41</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad63098c085a855-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad63098c085a855-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad63098c085a855-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad63098c085a855-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-3
            card
            ACT
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/307ca14f8e5038719f0f17a374073b1e/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/cour-supreme/le-juge-en-chef-du-canada-salue-la-venue-de-michelle-o-bonsawin.php"
       class="visual"
       title="Le juge en chef du Canada salue la venue de Michelle O’Bonsawin"
       data-target-type="story"
       data-target-id="307ca14f8e5038719f0f17a374073b1e"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2d39facb/e4961f0e5bc13c8288f880cea29596d8.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2d39facb/e4961f0e5bc13c8288f880cea29596d8.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/2d39facb/e4961f0e5bc13c8288f880cea29596d8.jpg" alt="Cour suprême Le juge en chef du Canada salue la venue de Michelle O’Bonsawin" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/cour-supreme/le-juge-en-chef-du-canada-salue-la-venue-de-michelle-o-bonsawin.php"
               data-target-type="story"
               data-target-id="307ca14f8e5038719f0f17a374073b1e"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Cour suprême</span>
                                <span class="title mostRecentCard__title ">Le juge en chef du Canada salue la venue de Michelle O’Bonsawin</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) Le juge en chef du Canada salue la nomination de la première juge autochtone à la Cour suprême du Canada. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 15h24</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-4
            card
            ACT
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/269d9e4d64033e8ea5370c85cd4a085c/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/contact-sexuel-sur-une-adolescente/le-producteur-luc-wiseman-condamne-a-deux-ans-de-prison.php"
       class="visual"
       title="Le producteur Luc Wiseman condamné à deux ans de prison"
       data-target-type="story"
       data-target-id="269d9e4d64033e8ea5370c85cd4a085c"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/64480a3dee65335a8d1d76e0a0f0fae3.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/64480a3dee65335a8d1d76e0a0f0fae3.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/64480a3dee65335a8d1d76e0a0f0fae3.jpg" alt="Contact sexuel sur une adolescente Le producteur Luc Wiseman condamné à deux ans de prison" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/contact-sexuel-sur-une-adolescente/le-producteur-luc-wiseman-condamne-a-deux-ans-de-prison.php"
               data-target-type="story"
               data-target-id="269d9e4d64033e8ea5370c85cd4a085c"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Contact sexuel sur une adolescente</span>
                                <span class="title mostRecentCard__title ">Le producteur Luc Wiseman condamné à deux ans de prison</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Le producteur télé déchu Luc Wiseman a été condamné vendredi à deux ans moins un jour de prison pour avoir agressé sexuellement une adolescente de 12 ans à trois reprises. Des gestes « hautement répréhensibles » et « inacceptables », selon le juge Pierre Labelle. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 14h32</span>
    <span class="publicationsDate--type-update">Mis à jour à 15h04</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-5
            card
            ACT
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/ca9e71876c303f62a9ee1bba2751b687/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/violence-armee-a-montreal/on-va-demander-aux-policiers-de-faire-ce-pour-quoi-ils-sont-entres-dans-la-police.php"
       class="visual"
       title="« On va demander aux policiers de faire ce pour quoi ils sont entrés dans la police » "
       data-target-type="story"
       data-target-id="ca9e71876c303f62a9ee1bba2751b687"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/559a29a6970a3207a3e23393db13beee.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/559a29a6970a3207a3e23393db13beee.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/559a29a6970a3207a3e23393db13beee.jpg" alt="Violence armée à Montréal « On va demander aux policiers de faire ce pour quoi ils sont entrés dans la police » " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/violence-armee-a-montreal/on-va-demander-aux-policiers-de-faire-ce-pour-quoi-ils-sont-entres-dans-la-police.php"
               data-target-type="story"
               data-target-id="ca9e71876c303f62a9ee1bba2751b687"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Violence armée à Montréal</span>
                                <span class="title mostRecentCard__title ">« On va demander aux policiers de faire ce pour quoi ils sont entrés dans la police » </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Avec l’entrée en service prochaine d’une nouvelle escouade destinée uniquement à la lutte contre les armes à feu, les policiers du SPVM passeront à un niveau supérieur dans leur combat contre les violences armées qui secouent la métropole. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 14h56</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-6
            card
            ACT
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/031e83e6182f3afba0592bfcae05832f/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/accusee-d-avoir-voulu-empoisonner-trump/les-procureurs-americains-veulent-offrir-un-accord-de-plaidoyer-a-pascale-ferrier.php"
       class="visual"
       title="Les procureurs américains veulent offrir un accord de plaidoyer à Pascale Ferrier"
       data-target-type="story"
       data-target-id="031e83e6182f3afba0592bfcae05832f"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/64c3e429a80730b8bf2fa0ce5760c558.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/64c3e429a80730b8bf2fa0ce5760c558.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/64c3e429a80730b8bf2fa0ce5760c558.jpg" alt="Accusée d&#039;avoir voulu empoisonner Trump Les procureurs américains veulent offrir un accord de plaidoyer à Pascale Ferrier" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/accusee-d-avoir-voulu-empoisonner-trump/les-procureurs-americains-veulent-offrir-un-accord-de-plaidoyer-a-pascale-ferrier.php"
               data-target-type="story"
               data-target-id="031e83e6182f3afba0592bfcae05832f"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Accusée d'avoir voulu empoisonner Trump</span>
                                <span class="title mostRecentCard__title ">Les procureurs américains veulent offrir un accord de plaidoyer à Pascale Ferrier</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) Les procureurs des États-Unis demandent l’autorisation formelle d’offrir un accord de plaidoyer à la Québécoise accusée d’avoir envoyé du poison à l’ancien président Donald Trump. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 13h10</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad63098c085b115-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad63098c085b115-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad63098c085b115-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad63098c085b115-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents2";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-7
            card
            ACT
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/f72c80da6c983a12ba9a4a976cdcbcd7/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/une-ado-handicapee-livree-a-un-agresseur-par-sa-mere.php"
       class="visual"
       title="Une ado handicapée livrée à un agresseur par sa mère"
       data-target-type="story"
       data-target-id="f72c80da6c983a12ba9a4a976cdcbcd7"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2bf1cd1b/46a0909a-e3c5-11ea-b8ad-02fe89184577.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2bf1cd1b/46a0909a-e3c5-11ea-b8ad-02fe89184577.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/2bf1cd1b/46a0909a-e3c5-11ea-b8ad-02fe89184577.jpg" alt=" Une ado handicapée livrée à un agresseur par sa mère" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/une-ado-handicapee-livree-a-un-agresseur-par-sa-mere.php"
               data-target-type="story"
               data-target-id="f72c80da6c983a12ba9a4a976cdcbcd7"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Une ado handicapée livrée à un agresseur par sa mère</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Une adolescente de 14 ans atteinte de dysphasie et présentant une légère déficiente intellectuelle a été jetée dans la gueule du loup par sa propre mère dans le but de « l’éduquer sexuellement ». Un Lavallois de 62 ans et la mère de la victime – elle-même handicapée – ont reconnu avoir agressé sexuellement l’adolescente en 2020. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 11h26</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-8
            card
            ACT
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/f70c2a7250a531568696d63f967a65f7/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/longueuil/une-fusillade-fait-deux-blesses.php"
       class="visual"
       title="Une fusillade fait deux blessés"
       data-target-type="story"
       data-target-id="f70c2a7250a531568696d63f967a65f7"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/8e647f339df83691965b81a80b1d31af.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/8e647f339df83691965b81a80b1d31af.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/8e647f339df83691965b81a80b1d31af.jpg" alt="Longueuil Une fusillade fait deux blessés" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/longueuil/une-fusillade-fait-deux-blesses.php"
               data-target-type="story"
               data-target-id="f70c2a7250a531568696d63f967a65f7"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Longueuil</span>
                                <span class="title mostRecentCard__title ">Une fusillade fait deux blessés</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Longueuil) Une autre fusillade vient de se produire dans la région de Montréal, cette fois faisant deux blessés tard jeudi soir dans l’arrondissement de Greenfield Park, à Longueuil
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 8h56</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-9
            card
            ACT
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/f9b6a24ba26f304393ab5c42cbc34d0b/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/encore-des-coups-de-feu-a-deux-montagnes.php"
       class="visual"
       title="Encore des coups de feu à Deux-Montagnes"
       data-target-type="story"
       data-target-id="f9b6a24ba26f304393ab5c42cbc34d0b"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/bee2c12aa5f939d2b03f381d1898201c.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/bee2c12aa5f939d2b03f381d1898201c.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/bee2c12aa5f939d2b03f381d1898201c.jpg" alt=" Encore des coups de feu à Deux-Montagnes" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/encore-des-coups-de-feu-a-deux-montagnes.php"
               data-target-type="story"
               data-target-id="f9b6a24ba26f304393ab5c42cbc34d0b"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Encore des coups de feu à Deux-Montagnes</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Une dizaine de coups de feu ont été tirés sur la résidence du fils de Tony Accurso. C’est la seconde fois cette semaine que des tirs retentissent dans ce secteur résidentiel de Deux-Montagnes. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h56</span>
    <span class="publicationsDate--type-update">Mis à jour à 8h38</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-10
            card
            ACT
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/6fb70bdcb5ba39dda563d9a4f485b6e6/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/deux-montagnes/tony-accurso-nie-etre-lie-aux-coups-de-feu-tires-pres-de-sa-maison.php"
       class="visual"
       title="Tony Accurso nie être lié aux coups de feu tirés près de sa maison"
       data-target-type="story"
       data-target-id="6fb70bdcb5ba39dda563d9a4f485b6e6"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/df2b9d65eb5d3c7a8dcef5a5ed0505e3.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/df2b9d65eb5d3c7a8dcef5a5ed0505e3.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/df2b9d65eb5d3c7a8dcef5a5ed0505e3.jpg" alt="Deux-Montagnes Tony Accurso nie être lié aux coups de feu tirés près de sa maison" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/deux-montagnes/tony-accurso-nie-etre-lie-aux-coups-de-feu-tires-pres-de-sa-maison.php"
               data-target-type="story"
               data-target-id="6fb70bdcb5ba39dda563d9a4f485b6e6"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Deux-Montagnes</span>
                                <span class="title mostRecentCard__title ">Tony Accurso nie être lié aux coups de feu tirés près de sa maison</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                L’ex-entrepreneur en construction Tony Accurso soutient n’être aucunement lié aux coups de feu tirés à proximité de sa maison, dans la nuit de lundi à mardi, à Deux-Montagnes. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad63098c085c51b-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad63098c085c51b-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad63098c085c51b-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad63098c085c51b-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-11
            card
            ACT
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/42b61e3c62513c0bbef6d87b2690b0c5/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/deux-policiers-intimides-pour-avoir-denonce-des-collegues.php"
       class="visual"
       title="Deux policiers « intimidés » pour avoir dénoncé des collègues "
       data-target-type="story"
       data-target-id="42b61e3c62513c0bbef6d87b2690b0c5"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e92a15bc9c6e33698b48c2534072d886.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/e92a15bc9c6e33698b48c2534072d886.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/e92a15bc9c6e33698b48c2534072d886.jpg" alt=" Deux policiers « intimidés » pour avoir dénoncé des collègues " loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-26/deux-policiers-intimides-pour-avoir-denonce-des-collegues.php"
               data-target-type="story"
               data-target-id="42b61e3c62513c0bbef6d87b2690b0c5"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Deux policiers « intimidés » pour avoir dénoncé des collègues </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Deux policiers du Service de police de la Ville de Montréal (SPVM) ont été « intimidés » après avoir dénoncé un collègue qui avait tenté d’atteindre ses quotas de constats d’infraction avec de faux documents. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 5h00</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-12
            card
            ACT
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/224300cd150d34d4bc8d4ce3dab6ae65/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-25/deux-fillettes-agressees-par-leur-pere-et-son-meilleur-ami.php"
       class="visual"
       title="Deux fillettes agressées par leur père et son meilleur ami"
       data-target-type="story"
       data-target-id="224300cd150d34d4bc8d4ce3dab6ae65"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2fd8b419d8353635a1096178f156dd48.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/2fd8b419d8353635a1096178f156dd48.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/2fd8b419d8353635a1096178f156dd48.jpg" alt=" Deux fillettes agressées par leur père et son meilleur ami" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-25/deux-fillettes-agressees-par-leur-pere-et-son-meilleur-ami.php"
               data-target-type="story"
               data-target-id="224300cd150d34d4bc8d4ce3dab6ae65"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Deux fillettes agressées par leur père et son meilleur ami</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Une sordide histoire d’agression sexuelle a été mise au jour à Shawinigan avec l’arrestation de deux hommes pour des agressions sexuelles sur des mineures.
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 20h54</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-13
            card
            ACT
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/56317ec7b6aa3bf686d7995d3a038833/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-25/aide-juridique/le-barreau-et-le-gouvernement-du-quebec-s-entendent-sur-la-majoration-des-tarifs.php"
       class="visual"
       title="Le Barreau et le gouvernement du Québec s’entendent sur la majoration des tarifs"
       data-target-type="story"
       data-target-id="56317ec7b6aa3bf686d7995d3a038833"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/03d8fb760bb038e9805560f2e10981e8.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/03d8fb760bb038e9805560f2e10981e8.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/03d8fb760bb038e9805560f2e10981e8.jpg" alt="Aide juridique Le Barreau et le gouvernement du Québec s’entendent sur la majoration des tarifs" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-25/aide-juridique/le-barreau-et-le-gouvernement-du-quebec-s-entendent-sur-la-majoration-des-tarifs.php"
               data-target-type="story"
               data-target-id="56317ec7b6aa3bf686d7995d3a038833"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Aide juridique</span>
                                <span class="title mostRecentCard__title ">Le Barreau et le gouvernement du Québec s’entendent sur la majoration des tarifs</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) Le Barreau du Québec a annoncé qu’une première entente a été conclue avec le ministre de la Justice, Simon Jolin-Barrette, pour majorer les tarifs des avocats en pratique privée qui acceptent des mandats d’aide juridique. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 18h52</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-14
            card
            ACT
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/2186cee4f2d334d7ae118f8c4b40a437/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-25/violence-armee-a-montreal/quebec-n-en-fait-pas-assez-fustigent-les-partis-de-l-opposition.php"
       class="visual"
       title="Québec n’en fait pas assez, fustigent les partis de l’opposition"
       data-target-type="story"
       data-target-id="2186cee4f2d334d7ae118f8c4b40a437"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/cb95b3b7/ebf866c0b3cf3094be660b28b071de79.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/cb95b3b7/ebf866c0b3cf3094be660b28b071de79.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/cb95b3b7/ebf866c0b3cf3094be660b28b071de79.jpg" alt="Violence armée à Montréal Québec n’en fait pas assez, fustigent les partis de l’opposition" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-25/violence-armee-a-montreal/quebec-n-en-fait-pas-assez-fustigent-les-partis-de-l-opposition.php"
               data-target-type="story"
               data-target-id="2186cee4f2d334d7ae118f8c4b40a437"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Violence armée à Montréal</span>
                                <span class="title mostRecentCard__title ">Québec n’en fait pas assez, fustigent les partis de l’opposition</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Le gouvernement de François Legault fait les choses à distance et n’investit pas suffisamment dans la prévention et la répression dans le dossier de la violence armée qui connaît une flambée dans les rues de Montréal. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-update">Mis à jour hier à 17h41</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <div class="adsWrapper greyLineToppedBox">
    


<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad63098c085cc15-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad63098c085cc15-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad63098c085cc15-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad63098c085cc15-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90],[728,200]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                LPAds.registerSpotReceived(slotName, function (slotData) {
                    if (slotData) {
                        if (LPAds.isProductGalleryAd(slotData.creativeTemplateId)) {
                            console.debug('Ads: Product gallery detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.maxWidth = '728px';
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAd(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                        } else if (LPAds.isNativeAdXtra(slotData.creativeTemplateId) ) {
                            console.debug('Ads: Native Ad Xtra detected for ' + slotName);
                            document.getElementById(slotName).parentElement.style.width = '100%';
                            document.getElementById(slotName).classList.add("adSpotBlock__slotInner--xtra");
                        }
                    }
                });

                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>


</div>

                                                                                            <article
        class="
            storyCard
            storyCard--position-15
            card
            ACT
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/3be9bcc21b21321686ca44eccdfd7ff3/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-25/un-delinquant-sexuel-dangereux-plaide-etre-une-femme.php"
       class="visual"
       title="Un délinquant sexuel dangereux plaide être une femme"
       data-target-type="story"
       data-target-id="3be9bcc21b21321686ca44eccdfd7ff3"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/017ed5d1b70b3b48ad542eb76a5ae3c5.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/017ed5d1b70b3b48ad542eb76a5ae3c5.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/017ed5d1b70b3b48ad542eb76a5ae3c5.jpg" alt=" Un délinquant sexuel dangereux plaide être une femme" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-25/un-delinquant-sexuel-dangereux-plaide-etre-une-femme.php"
               data-target-type="story"
               data-target-id="3be9bcc21b21321686ca44eccdfd7ff3"
               data-target-legacy-id=""
            >
                                <span class="title mostRecentCard__title ">Un délinquant sexuel dangereux plaide être une femme</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Confronté à une peine d’incarcération très sévère, le délinquant sexuel Jody Matthew Burke, qui a forcé son ex-conjointe à avoir des relations sexuelles avec un couteau sur la gorge, réclame d’être considéré comme une femme afin d’obtenir une sentence plus clémente. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 16h59</span>

            </span>
        </div>
    </div>
    </article>


                                                                                            <article
        class="
            storyCard
            storyCard--position-16
            card
            ACT
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/e17109a3fb4a37a59b84ab5f44e0627a/">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-25/laval/un-incendie-suspect-endommage-un-bar-pour-la-deuxieme-fois.php"
       class="visual"
       title="Un incendie suspect endommage un bar pour la deuxième fois"
       data-target-type="story"
       data-target-id="e17109a3fb4a37a59b84ab5f44e0627a"
       data-target-legacy-id=""
    >
        <span class="visualWrapper mostRecentCard__visual">
            <picture>
                                    <source  type="image/webp"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/37573c788a2033f0b63c593aa65cb93a.webp">
                                    <source  type="image/jpeg"  srcset="https://mobile-img.lpcdn.ca/v2/357x/r3996/37573c788a2033f0b63c593aa65cb93a.jpg">
                                <img src="https://mobile-img.lpcdn.ca/v2/357x/r3996/37573c788a2033f0b63c593aa65cb93a.jpg" alt="Laval Un incendie suspect endommage un bar pour la deuxième fois" loading="lazy">
            </picture>
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                            <div class="badgeMostRecentSectionName">
                                            <a data-target-type="section" href="/actualites/justice-et-faits-divers/">
                            <div class="
                                sectionNameBadge
                                sectionNameBadge--section-ACT
                                badgeMostRecentSectionName
                            ">Justice et faits divers</div>
                        </a>
                                    </div>
            
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-08-25/laval/un-incendie-suspect-endommage-un-bar-pour-la-deuxieme-fois.php"
               data-target-type="story"
               data-target-id="e17109a3fb4a37a59b84ab5f44e0627a"
               data-target-legacy-id=""
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Laval</span>
                                <span class="title mostRecentCard__title ">Un incendie suspect endommage un bar pour la deuxième fois</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                Un incendie possiblement criminel est survenu au Bayrock Lounge dans le secteur de Sainte-Rose, à Laval, dans la nuit de mercredi à jeudi. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié hier à 11h03</span>

            </span>
        </div>
    </div>
    </article>


                                                        <button class="button button--theme-light mostRecentList__loadMoreBtn"
                                    data-current-story="58c8213ea450301784a4970db5c798dd"
                                    data-click-count="0"
                            >
                                Charger plus d’articles
                            </button>
                        </section>
                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://info.lapresse.ca/a-propos/nos-produits" title="La Presse+" target="_blank" rel="noopener">La&nbsp;Presse+</a></li>
                <li><a href="https://info.lapresse.ca/a-propos/nos-produits" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://aide.lapresse.ca" target="_blank">FAQ et Nous joindre</a></li>
                <li><a href="https://info.lapresse.ca" target="_blank">À propos de nous</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faire carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncer chez nous</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>         
                <li><a href="https://www.lapresse.ca/infolettres?utm_source=site_web&amp;utm_medium=pied_page&amp;utm_campaign=page_gestion_infolettre">Nos infolettres</a></li>
                <li><a href="https://necrologie.lapresse.ca/" target="_blank">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/" target="_blank">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/1827">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives">Recherche</a></li>
                <li>
                    <a href="https://aide.lapresse.ca/hc/fr-ca/articles/4411685823383" target="_blank">
                        <span class="footer__linkText">Renseignements sur</span>
                        <span class="footer__linkText">les archives</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez La Presse</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

</body>
</html>
