<!DOCTYPE html>
<html xml:lang="fr" lang="fr">


<head>
    <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff" />
    <!-- Story id  : 2e5d1f651efa3476bfcbe2d92cfde9f2 -->
<!-- Legacy id : 5321090 -->
<!-- source: SB -->
<title>Le plus gros avion anti-feux de forêt au monde est à vendre | La Presse</title>
<meta name="description" content="Le plus gros avion de lutte contre les feux de forêt au monde, le Boeing 747 Supertanker est à vendre. Cet appareil capable de déverser 74 000 litres d’eau en volant à seulement 120 mètres d’altitude est une vedette dans le monde de la lutte aux incendies aérienne. Mais il était en difficultés commerciales et les investisseurs qui ont financé le projet semblent avoir lancé la serviette, rapporte le site internet du magazine Fire Aviation. "/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.lapresse.ca/actualites/2021-04-29/le-plus-gros-avion-anti-feux-de-foret-au-monde-est-a-vendre.php" />
<link rel="image_src" href="https://mobile-img.lpcdn.ca/lpca/924x/r3996/f230d587-a842-11eb-a88b-02fe89184577.jpg" />
<meta property="article:section" content="Actualités"/>
<meta property="article:published_time" content="2021-04-29T07:30:00-04:00"/>
<meta property="article:modified_time" content="2021-04-29T07:30:00-04:00"/>
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB"/>
    <meta name="viewport" content="width=1220, maximum-scale=1.0"/>
        <meta property="al:iphone:url" content="https://www.lapresse.ca/actualites/2021-04-29/le-plus-gros-avion-anti-feux-de-foret-au-monde-est-a-vendre.php">
    <meta property="al:iphone:app_store_id" content= "451829003">
    <meta property="al:iphone:app_name" content="La Presse">
    <meta property="al:android:url" content="https://www.lapresse.ca/actualites/2021-04-29/le-plus-gros-avion-anti-feux-de-foret-au-monde-est-a-vendre.php">
    <meta property="al:android:package" content= "ca.lapresse.android.lapressemobile">
    <meta property="al:android:app_name" content="La Presse">

    <meta property="og:type" content="article"/>
<meta property="og:title" content="Le plus gros avion anti-feux de forêt au monde est à vendre"/>
    <meta property="og:description" content="Le plus gros avion de lutte contre les feux de forêt au monde, le Boeing 747 Supertanker est à vendre. Cet appareil capable de déverser 74 000 litres d’eau en volant à seulement 120 mètres d’altitude est une vedette dans le monde de la lutte aux incendies aérienne. Mais il était en difficultés commerciales et les investisseurs qui ont financé le projet semblent avoir lancé la serviette, rapporte le site internet du magazine Fire Aviation. "/>
<meta property="og:site_name" content="La Presse"/>
<meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="https://www.lapresse.ca/actualites/2021-04-29/le-plus-gros-avion-anti-feux-de-foret-au-monde-est-a-vendre.php"/>
    <meta property="og:image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/f230d587-a842-11eb-a88b-02fe89184577.jpg" />
            <meta property="og:image:width" content="924"/>
        <meta property="og:image:height" content="616"/>
    
    <meta property="fb:app_id" content="166995983353903"/>
<meta property="fb:admins" content="100001148387127"/>
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LP_LaPresse" />
<meta name="twitter:title" content="Le plus gros avion anti-feux de forêt au monde est à vendre" />
<meta name="twitter:description" content="Le plus gros avion de lutte contre les feux de forêt au monde, le Boeing 747 Supertanker est à vendre. Cet appareil capable de déverser 74 000 litres d’eau en volant à seulement 120 mètres d’altitude est une vedette dans le monde de la lutte aux incendies aérienne. Mais il était en difficultés commerciales et les investisseurs qui ont financé le projet semblent avoir lancé la serviette, rapporte le site internet du magazine Fire Aviation. " />
<meta name="twitter:image:src" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/f230d587-a842-11eb-a88b-02fe89184577.jpg" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.lapresse.ca/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lapresse.ca/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lapresse.ca/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lapresse.ca/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lapresse.ca/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lapresse.ca/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lapresse.ca/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lapresse.ca/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lapresse.ca/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.lapresse.ca/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.lapresse.ca/manifest.json" />
<link rel="mask-icon" href="https://www.lapresse.ca/safari-pinned-tab.svg" color="#e12929" />
<link rel="shortcut icon" href="https://www.lapresse.ca/favicon.ico" />
    <meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />

    <script>
    var ngAppGlobals = {
        storyLegacyId: '5321090',
        storyId: '2e5d1f651efa3476bfcbe2d92cfde9f2',
        rootSectionId: '1',
        storyFormat: 'regular',
        network: 21686484267,
        topLevelAdUnit: 'LPCA',
        adUnit: 'LPCA_Actualites',
        userAgent: navigator.userAgent,
        location: window.location,
        storyAdsKeyValues: {"articleId":"2e5d1f651efa3476bfcbe2d92cfde9f2","publicationDate":"2021-04-29","microtheme":[],"sectionName":"actualites"},
        pageAdsKeyValues: {
            typePage: 'article',
            pageView: 'desktop'
        }
    };
</script>
<script>
    var __nuglif__webpack_public_path__ = 'https://static.lpcdn.ca/lpweb/dist/';
    var FIREBASE_CONFIG = {"authDomain":"la-presse-prod.firebaseapp.com","projectId":"la-presse-prod","appId":"1:503582292049:web:4222e0a5ecda30ec036070","apiKey":"AIzaSyDRtzD-EJvsMY_NX4L-wFL1tuMAyP8CvsU"};
</script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/appStoryDesktop.bundle.befe86c74713f5d2ec52.js"></script>
<script>
    var nuglif = nuglif['appStoryDesktop'];
</script>

    <script src="https://static.lpcdn.ca/lpweb/common/scripts/advertisement.js"></script>
    <script src="https://static.lpcdn.ca/lpweb/lib/react/react.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/lib/react/react-dom.production.min.js"></script>
<script src="https://static.lpcdn.ca/lpweb/dist/js/lpca-auth-react.c631d69287203c4d25dc5e2580e9222d.js"></script>
<link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/lpca-auth-react.80c31dd274888f4bd5be2434ac3336d8.css"/>
<script src="https://static.lpcdn.ca/lpweb/dist/js/login.bundle.9cd64ff9104b7087c208.js"></script>
        <script>
        window.googlefc = window.googlefc || {};
        googlefc.controlledMessagingFunction = function (message) {
            var now = new Date();
            var last = window.localStorage.getItem('supportlpwithfunding');

            if (last && ((now - Date.parse(last)) < 1000 * 60 * 120)) {
                message.proceed(false);
            } else {
                window.localStorage.setItem('supportlpwithfunding', now);
                message.proceed(true);
            }
        };
    </script>
    <script src="https://contributor.google.com/scripts/7fb65fca809a5063/loader.js"></script><script>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</script>


    <script>

    window.dataLayer = [{
        'version': 2,
        'page': {
            'view': 'desktop',
            'type': 'article',
             'storyLegacyId': '5321090',              'storyId': '2e5d1f651efa3476bfcbe2d92cfde9f2',              'leafSection': 'Actualités',              'rootSection': 'Actualités',         },
                'user': {
            'loginId': nuglif.ngApp.user.loggedInUUID,
            'anonymousId': nuglif.ngApp.user.anonymousUUID,
            'isLoggedIn': nuglif.ngApp.user.isLoggedIn,
        },
        'browser': {
            'noBlocker': (window.noBlocker !== undefined && window.noBlocker)
        }
    }]

    nuglif.ngApp.deviceInstanceId.get(function (id) {
        window.dataLayer.push({'device': {'deviceInstanceId': id}});
    });

    function getUrlParameter(name) {
        var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
        var results = regex.exec(location.search);
        return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, ' '));
    }

    var eh = getUrlParameter('eh');
    if (eh != null) {
        window.dataLayer.push({referrer: {eh: eh}});
    }

</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MP8JVMP');</script>
<!-- End Google Tag Manager -->

    <script async src="https://hb.districtm.io/prod/100133/merge.100133.js"></script>
    
    <script async src="//cdn.optable.co/web-sdk/v0.6/sdk.js"></script>

<script src="https://static.lpcdn.ca/lpweb/script/sha1encoder.js"></script>

    <script>console.log('Prebid enabled');</script>

    <!-- load one of a static or Microwrapper Demand Manager Wrapper -->
    <!-- Static Demand Manager Wrapper -->
    <script async src="https://ads.rubiconproject.com/prebid/23098_LaPresse_Web.js"></script>

    <!-- load GPT -->
    <script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        // initialize pbjs
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];

        var optable = optable || {};
        optable.cmd = optable.cmd || [];

        // setup googletag
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>
    var adsUtils = {
        isArray: function (param) {
            if (!Array.isArray) {
                return Object.prototype.toString.call(param) === '[object Array]';
            } else {
                return Array.isArray(param);
            }
        },

        breakpoints: {
            mobile: [0, 0],
            lg: [1024, 200]
        },

        debug: function () {

            function findCurrentBreakPoint() {
                const sorted = Object.keys(adsUtils.breakpoints).sort((k1, k2) => (adsUtils.breakpoints[k2][0] - adsUtils.breakpoints[k1][0]));
                let i = 0;
                while (window.innerWidth < adsUtils.breakpoints[sorted[i]][0]) i++;
                return sorted[i];
            }

            document.querySelectorAll(".fakeAd").forEach(function (fa) { fa.parentElement.removeChild(fa) });

            document.querySelectorAll("[data-ads-meta]").forEach(function (script) {
                const meta = JSON.parse(script.getAttribute("data-ads-meta"));
                const slotId = script.getAttribute("data-name");

                const slot = document.querySelector("#" + slotId);
                if (slot) {
                    slot.style.position = "relative";


                    const fakeAds = document.createElement("div");

                    var availableDimensions = Array.isArray(meta.dimensions)
                        ? meta.dimensions
                        : meta.dimensions[findCurrentBreakPoint()];

                    if (slot.firstElementChild) {
                        fakeAds.style.position = "absolute";
                        fakeAds.style.top = "30px";
                        availableDimensions = [[parseInt(slot.firstElementChild.style.width, 10), parseInt(slot.firstElementChild.style.height, 10)]];
                    }


                    if (availableDimensions.length) {
                        const fakeAdDimension = availableDimensions[Math.floor(Math.random() * availableDimensions.length)];

                        slot.style.display = "block";
                        slot.parentElement.parentElement.classList.remove("isEmpty");

                        fakeAds.style.opacity = 0.7;
                        fakeAds.style.width = fakeAdDimension[0] + "px";
                        fakeAds.style.height = fakeAdDimension[1] + "px";
                        fakeAds.style.backgroundImage = "url(http://via.placeholder.com/" + fakeAdDimension[0] + "x" + fakeAdDimension[1] + ")";
                        fakeAds.classList.add("fakeAd");
                        fakeAds.innerHTML = "position : " + meta.position + " | pageBlock : " + meta.pageBlock + "<br />dimensions : " + JSON.stringify(meta.dimensions);
                        slot.appendChild(fakeAds);
                    }

                }
            })
        }
    };
</script>
    <script>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</script>
    <script>

    var LPAdsMagniteDecorator = function(){

        this._magnite = null
        this._decorated = null

        this.init = function(magnite, decorated) {
            this._magnite = magnite
            this._decorated = decorated
        }

        this.loadGlobalConfigurationOptions = function(options) {
            this._decorated.loadGlobalConfigurationOptions({"differAdLoading" : true})
        }

        this.displayAdSpot = function(slotName) {
            var self = this
            googletag.cmd.push(function () {
                if (!self._decorated._adSlotArray[slotName]) {
                    console.error("LP.magnite : Adslot undefined : " + slotName)
                    return
                }
                var gptSlotArray = [self._decorated._adSlotArray[slotName]]
                var callback = self.getPrebidCallback()

                self._decorated.displayAdSpot(slotName)
                self._magnite.que.push(function () {
                    self._magnite.rp.requestBids({
                        callback: callback,
                        gptSlotObjects: gptSlotArray
                    })
                })

                // failsafe in case PBJS doesn't load
                setTimeout(function () {
                    if (callback(gptSlotArray)) {
                        console.debug("LP.magnite : refreshed by timeout : " + gptSlotArray[0].getSlotElementId())
                    }
                }, 3500);
            })
        }

        this.createAdSpot = function(slotName, adUnitPath, pageBlock, positionName, dimensions) {
            this._decorated.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
        }

        this.getPrebidCallback = function() {
            var adserverRequestSent = false

            return function (slotObject) {

                if (adserverRequestSent) return false;
                adserverRequestSent = true;
                googletag.pubads().refresh(slotObject);
                console.debug("LP.magnite : Process callback / Slotname : " + slotObject[0].getSlotElementId())
                return true
            }
        }

        this.enableServices = function() {
            this._decorated.enableServices()
        }

        this.computeNewPositionName = function(slotName, positionNamePrefix) {
            return this._decorated.computeNewPositionName(slotName, positionNamePrefix)
        }

        this.registerSpotViewedEvent = function(slotName, callback) {
            this._decorated.registerSpotViewedEvent(slotName, callback)
        }

        this.registerSpotReceived = function(slotName, callback) {
            this._decorated.registerSpotReceived(slotName, callback)
        }
    }
</script>
    <script>
    var LPOptable = {
        _isDebug: false,
        debug: function (a, b) {
            if (LPOptable._isDebug) {
                console.debug("OPTABLE : a = %o and b = %o", a, b);
            }
        },
        init: function () {
            LPOptable._isDebug = document.cookie.match(/Debug_LPAds/);
            optable.cmd.push(function () {
                LPOptable.debug('init');
                optable.instance = new optable.SDK({host: 'optable.lapresse.ca', site: 'lapresse'});
            });
        },
        listenToNewsletterSubscription: function () {
            window.addEventListener("newsletter.subscriptionCompleted", function (event) {
                if (!event.detail || !event.detail.user || !event.detail.user.email) {
                    return;
                }
                var email = event.detail.userEmail;
                optable.instance.identify(optable.SDK.eid(email))
                    .then(function () {
                        LPOptable.debug("Newsletter identify sdk eid OK", email);
                    })
                    .catch(function (error) {
                        LPOptable.debug("Newsletter identify sdk eid FAIL", error);
                    });
            }, false);
        },
        identify: function () {
            optable.cmd.push(function () {

                optable.instance.tryIdentifyFromParams();

                lpauth.onAuthStateChanged(function () {
                    var eid = lpauth.isLoggedIn() ? lpauth.currentUser().email : false;
                    if (eid) {
                        optable.instance.identify(optable.SDK.eid(eid)).then(function () {
                            LPOptable.debug('identify sdk eid OK', eid);
                        }).catch(function (err) {
                            LPOptable.debug('identify sdk eid FAIL', err);
                        });
                    }
                });

                nuglif.ngApp.deviceInstanceId.get(function (id) {
                    optable.instance.identify(optable.SDK.cid(new SHA1Encoder().encode(id))).then(function () {
                        LPOptable.debug('identify cid OK', id);
                    }).catch(function (err) {
                        LPOptable.debug('identify cid FAIL', err);
                    });
                });
            });
        },
        cacheTargeting: function () {
            optable.cmd.push(function () {
                optable.instance.targeting().then(function () {
                    LPOptable.debug("fetch and cache targeting OK");
                }).catch(function (err) {
                    LPOptable.debug("fetch and cache targeting FAIL: " + err.message);
                });
            });
        },
    }
</script>


    <script>
        LPOptable.init();
        LPOptable.identify();
        LPOptable.cacheTargeting();
        LPOptable.listenToNewsletterSubscription();

        var _LPAdsGoogle = new LPAdsGoogle()
        _LPAdsGoogle.init()

        var LPAds = new LPAdsMagniteDecorator()
        LPAds.init(pbjs, _LPAdsGoogle)
        LPAds.loadGlobalConfigurationOptions()
        LPAds.enableServices()
    </script>


<script src="//ctxtfl.com/scripts/js/p.js?id=1PX320FpQpXXXbQP6fTlaKa0b"></script>

        
<script type="text/javascript">

    (function () {
        var panelDisplayedAtTime;

        window._sp_ = window._sp_ || {};
        window._sp_.config = window._sp_.config || {};

        window._sp_.config.account_id = 1057;
        window._sp_.config.content_control_callback = function () {};

        window._sp_.config.fsm_endpoint = "//fsm.lapresse.ca";
        window._sp_.config.enable_fsm_detection = true;
        window._sp_.config.enable_fsm_network_detection = true;

                window._sp_.config.mms_domain = 'lapresse-ca.lapresse.ca';

                window._sp_.mms = window._sp_.mms || {};
        window._sp_.mms.cmd = window._sp_.mms.cmd || [];

        window._sp_.config.mms_client_data_callback = function (contextData) {
            var sp_tracker = new Image();
            var sp_tracker_url = "https://d3q7vxy7usqoub.cloudfront.net?s_id=4680&a_id=1057&m_id=12345&r=" + Math.random()*1000;
            sp_tracker.src = sp_tracker_url;

            startTime = panelDisplayedAtTime = new Date();
            window.dataLayer.push({
                "event": "abMessageDisplayed",
                'abMessageDisplayed': {
                    active: contextData.d.abp,
                    whitelistEngaged: contextData.o.wl,
                    optedInRecovery: contextData.o.oir,
                    uuid: contextData.u.uuid,
                    bucket: contextData.u.bucket,
                    campaignId: contextData.info.cmpgn_id,
                    partitionUuid: contextData.info.prtn_uuid,
                    messageId: contextData.info.msg_id,
                    messageDesc: contextData.info.msg_desc,
                    pageType: ngAppGlobals.pageAdsKeyValues.typePage,
                    pageView: ngAppGlobals.pageAdsKeyValues.pageView,
                }
            })
        };

        window._sp_.config.mms_choice_selected_callback = function (choiceId) {
            var deltaTime = (new Date()).getTime() - panelDisplayedAtTime.getTime();
            window.dataLayer.push({
                "event": "abMessageSelected",
                "abMessageSelected": {
                    "choiceId": choiceId,
                    "displayedMessageDuration": deltaTime
                }
            })
        };

        window._sp_.mms.cmd.push(function () {
            window._sp_.mms.setTargeting( "pageType" , ngAppGlobals.pageAdsKeyValues.typePage );
            window._sp_.mms.setTargeting( "pageView" , ngAppGlobals.pageAdsKeyValues.pageView );
        });

                window._sp_.mms.cmd.push(function () {
            window._sp_.mms.startMsg();
        });

    })()
</script>

<script type="text/javascript" src="https://static.lpcdn.ca/lpweb/common/scripts/m-lapresse.lapresse.js"></script>


        <script src="https://static.lpcdn.ca/lpweb/dist/js/componentBraze.bundle.3d7aa87a09571cf3e5d8.js"></script>

    <script type="text/javascript">
        // Braze bootstrapping.
        +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/\./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
            y.src='https://js.appboycdn.com/web-sdk/3.0/appboy.min.js';
            y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');


        appboy.initialize('bd8a5d7e-c725-4e5e-a457-4aed9b2d8fed', {
            baseUrl: "https://sdk.iad-06.braze.com/api/v3",
            enableHtmlInAppMessages: true,
            allowUserSuppliedJavascript: true,
            minimumIntervalBetweenTriggerActionsInSeconds: 0,
            enableLogging: false,
            sessionTimeoutInSeconds: 1800,
            requireExplicitInAppMessageDismissal: true
            });

        var refDetector = new nuglif['componentBraze'].ReferrerDetector(window, window.sessionStorage);
        var authBridge = new nuglif['componentBraze'].AuthFirebaseBridge(appboy, lpauth);
        var stdCustomHTMLMsgBridge = new nuglif['componentBraze'].CustomHTMLBridge(window, authBridge);

        var ngBraze = new nuglif['componentBraze'].Braze(appboy, authBridge, document, refDetector.evaluateReferrer());
        nuglif.ngApp.deviceInstanceId.get(function (id) {
            ngBraze.updateDeviceInstanceId(id);
        });
        ngBraze.automaticallyShowMessages();
        ngBraze.openSession();
    </script>

        
    <script>
                window.addEventListener("DOMContentLoaded",  () => {
            const { lpauth,  ngBraze} = window;

            //Pour être sûr que le state de login soit chargé avant de déclancher le page view
            lpauth.onAuthStateChanged(function (event) {
                ngBraze.handlePageView('editorial', 'story', lpauth.isLoggedIn());
            });
        });

    </script>

    <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "Organization",
      "name": "La Presse",
      "url": "https://www.lapresse.ca",
      "logo": "https://static.lpcdn.ca/lpweb/lapresse/img/lp_facebook_1.91x1.png"
}
</script>
        <script src="https://static.lpcdn.ca/lpweb/videojs/video-js.7.8.3.min.js"></script>
    <link rel="stylesheet" href="https://static.lpcdn.ca/lpweb/videojs/video-js.7.8.3.min.css" />

            <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
        <script src="https://static.lpcdn.ca/lpweb/videojs-contrib-ads/videojs-contrib-ads.6.6.5.min.js"></script>
        <script src="https://static.lpcdn.ca/lpweb/videojs-ima/videojs.ima.1.8.0.min.js"></script>

        <link rel="stylesheet" href="https://static.lpcdn.ca/lpweb/videojs-contrib-ads/videojs-contrib-ads.6.6.5.css" />
        <link rel="stylesheet" href="https://static.lpcdn.ca/lpweb/videojs-ima/videojs.ima.1.8.0.css" />
    
    <link rel="stylesheet" type="text/css" href="https://static.lpcdn.ca/lpweb/dist/css/storyPage.bundle.5e27e69242ef8881764b.css"/>
</head>

<body class="pageView__desktop ACT" itemscope itemtype="https://schema.org/WebPage" data-lazy-module="genericLayout">
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005690" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/3005690/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005690&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP8JVMP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
    window.fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({appId: '166995983353903', version: 'v3.2'});
        window.fbLoaded = true;
    };
    (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/fr_FR/sdk.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>


<header id="mainHeader">
    <nav class="navigation mainNav" data-location="mainNav" data-target-type="undefined">
    <div class="mainNav__header">
        <div class="mainNav__header__item">
            <a href="https://www.lapresse.ca">
                <img class="mainNav__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <div class="mainNav__date">Aujourd’hui, jeudi 29 avril 2021</div>
        </div>
            <div class="mainNav__header__item">
        
        <div class="weatherWidget ">
            <a  href="/meteo/ville/montreal_caqc0363.php">
                <span class="weatherWidget__city">Montréal</span>
                <span class="weatherWidget__weatherIcon"><img alt="météo Montréal" src="https://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/o.png"/></span>
                <span class="weatherWidget__temperature">16&deg;C</span>
            </a>
        </div>
    </div>

        <div class="mainNav__header__item">

            <div class="mainNav__social">
                <div class="mainNav__social__title">Suivez La Presse</div>

                <ul class="socials">
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-facebook" href="//fr-ca.facebook.com/LaPresseFB/" title="Suivre La Presse sur Facebook" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-twitter" href="//twitter.com/lp_lapresse" title="Suivre La Presse sur Twitter" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-linkedIn" href="//ca.linkedin.com/company/la-presse" data-network="linkedIn" title="Partager sur LinkedIn" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-instagram" href="//www.instagram.com/lp_lapresse/?hl=fr-ca" title="Suivre La Presse sur Instagram" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                    <li class="socials_item">
                        <a class="mainNav__social_icon socials__icon socials-pinterest" href="//www.pinterest.ca/lplapresse" title="Suivre La Presse sur Pinterest" target="_blank" rel="noopener">&nbsp;</a>
                    </li>
                </ul>

            </div>
            <a
                data-target-type="contribution"
                class="btnContribution mainNav__contribution"
                href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&amp;utm_source=lpca&amp;utm_medium=boutonSectionActualités"
                target="_blank"
                rel="noopener">
                Je soutiens La Presse
            </a>

        </div>
    </div>

    <nav class="mainNav__section">
        <ul class="mainNav__sections">
            <li class="mainNav__sectionItem mainNav__logoItem">
                <a class="mainNav__sectionLink mainNav__LogoLink" href="https://www.lapresse.ca">
                    <img class="mainNav__section__logo" src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
                </a>
            </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ACT  mainNav__sectionLink--active" href="https://www.lapresse.ca/actualites/">
                        Actualités
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--INT  " href="https://www.lapresse.ca/international/">
                        International
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--DEB  " href="https://www.lapresse.ca/debats/">
                        Débats
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AFF  " href="https://www.lapresse.ca/affaires/">
                        Affaires
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SPO  " href="https://www.lapresse.ca/sports/">
                        Sports
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--AUT  " href="https://www.lapresse.ca/auto/">
                        Auto
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--ART  " href="https://www.lapresse.ca/arts/">
                        Arts
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--CIN  " href="https://www.lapresse.ca/cinema/">
                        Cinéma
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--SOC  " href="https://www.lapresse.ca/societe/">
                        Société
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--GOU  " href="https://www.lapresse.ca/gourmand/">
                        Gourmand
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--VOY  " href="https://www.lapresse.ca/voyage/">
                        Voyage
                    </a>
                </li>
                            <li class="mainNav__sectionItem" data-target-type="section">
                    <a class="mainNav__sectionLink mainNav__sectionLink--withBar mainNav__sectionLink--MAI  " href="https://www.lapresse.ca/maison/">
                        Maison
                    </a>
                </li>
                        <li class="mainNav__sectionItem mainNav__searchItem">
                <span class="mainNav__sectionLink mainNav__searchLink">&nbsp;</span>
                <form class="mainNav__searchMenu" action="/recherche" method="get">
                    <label>
                        <input class="mainNav__search__input" autocomplete="off" type="text" name="q" placeholder="Recherche Google" />
                    </label>
                    <input class="mainNav__search__btnSubmit" type="submit" value="">
                </form>
            </li>
            <li class="mainNav__sectionItem mainNav__userAccountItem mainNav__userAccountItem--state-hidden">
                <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
                            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
                        <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

            </li>
        </ul>
    </nav>
            <nav class="mainNav__subSection mainNav__subSection--ACT">
            <ul
                class="mainNav__subSections"
                data-target-type="section">
                                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/national/">
                                National
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/politique/">
                                Politique
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/grand-montreal/">
                                Grand Montréal
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/regional/">
                                Régional
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/justice-et-faits-divers/">
                                Justice et faits divers
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/sante/">
                                Santé
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/education/">
                                Éducation
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/enquetes/">
                                Enquêtes
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/insolite/">
                                Insolite
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/environnement/">
                                Environnement
                            </a>
                        </li>
                                            <li class="mainNav__subSections__item">
                            <a class="mainNav__subSectionLink" href="https://www.lapresse.ca/actualites/sciences/">
                                Sciences
                            </a>
                        </li>
                                                </ul>
        </nav>
    </nav>

<nav class="burger" data-location="mainNav" data-target-type="undefined" data-lazy-module="mobileNavigation">
    <div class="burger__menu">
        <div class="burger__menu__top">
            <a href="https://www.lapresse.ca" class="burger__menu__logo">
                <img src="https://static.lpcdn.ca/lpweb/mobile/img/la-presse-logo-web.svg" alt="La Presse">
            </a>
            <a href="https://jesoutiens.lapresse.ca/contribuer?utm_campaign=jesoutiens&utm_source=lpca&utm_medium=boutonSectionActualités"
               class="burger__menu__contribution"
               target="_blank"
               rel="noopener">
                Je soutiens La Presse
            </a>
        </div>
        <ul data-target-type="section" class="burger__sections">
                            <li class="ACT selected">
                    <span class="burger__sections__item">
                        Actualités
                    </span>
                    <ul class="burger__subSections">
                        <li class="selected">
                            <a href="https://www.lapresse.ca/actualites/" title="Actualités">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/national/" title="National">
                                    National
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/politique/" title="Politique">
                                    Politique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/grand-montreal/" title="Grand Montréal">
                                    Grand Montréal
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/regional/" title="Régional">
                                    Régional
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/" title="Justice et faits divers">
                                    Justice et faits divers
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/education/" title="Éducation">
                                    Éducation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/enquetes/" title="Enquêtes">
                                    Enquêtes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/insolite/" title="Insolite">
                                    Insolite
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/environnement/" title="Environnement">
                                    Environnement
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/actualites/sciences/" title="Sciences">
                                    Sciences
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="INT ">
                    <span class="burger__sections__item">
                        International
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/international/" title="International">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/asie-et-oceanie/" title="Asie et Océanie">
                                    Asie et Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/international/moyen-orient/" title="Moyen-Orient">
                                    Moyen-Orient
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="DEB ">
                    <span class="burger__sections__item">
                        Débats
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/debats/" title="Débats">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/editoriaux/" title="Éditoriaux">
                                    Éditoriaux
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/opinions/" title="Opinions">
                                    Opinions
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/courrier-des-lecteurs/" title="Courrier des lecteurs">
                                    Courrier des lecteurs
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/debats/caricatures/" title="Caricatures">
                                    Caricatures
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AFF ">
                    <span class="burger__sections__item">
                        Affaires
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/affaires/" title="Affaires">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/economie/" title="Économie">
                                    Économie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/marches/" title="Marchés">
                                    Marchés
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/entreprises/" title="Entreprises">
                                    Entreprises
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/techno/" title="Techno">
                                    Techno
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/medias/" title="Médias">
                                    Médias
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/finances-personnelles/" title="Finances personnelles">
                                    Finances personnelles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/pme/" title="PME">
                                    PME
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/portfolio/" title="Portfolio">
                                    Portfolio
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/affaires/tetes-daffiche/" title="Têtes d&#039;affiche">
                                    Têtes d&#039;affiche
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SPO ">
                    <span class="burger__sections__item">
                        Sports
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/sports/" title="Sports">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/hockey/" title="Hockey">
                                    Hockey
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/jeux-olympiques/" title="Jeux olympiques">
                                    Jeux olympiques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/soccer/" title="Soccer">
                                    Soccer
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/football/" title="Football">
                                    Football
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/tennis/" title="Tennis">
                                    Tennis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/baseball/" title="Baseball">
                                    Baseball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/course-automobile/" title="Course automobile">
                                    Course automobile
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/golf/" title="Golf">
                                    Golf
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-de-combat/" title="Sports de combat">
                                    Sports de combat
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/sports-dhiver/" title="Sports d&#039;hiver">
                                    Sports d&#039;hiver
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/basketball/" title="Basketball">
                                    Basketball
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/cyclisme/" title="Cyclisme">
                                    Cyclisme
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/sports/balados/" title="Balados">
                                    Balados
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="AUT ">
                    <span class="burger__sections__item">
                        Auto
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/auto/" title="Auto">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/guide-auto/" title="Guide auto">
                                    Guide auto
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/voitures-electriques/" title="Voitures électriques">
                                    Voitures électriques
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/auto/rappels/" title="Rappels">
                                    Rappels
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="ART ">
                    <span class="burger__sections__item">
                        Arts
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/arts/" title="Arts">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/musique/" title="Musique">
                                    Musique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/television/" title="Télévision">
                                    Télévision
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/theatre/" title="Théâtre">
                                    Théâtre
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/litterature/" title="Littérature">
                                    Littérature
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/arts-visuels/" title="Arts visuels">
                                    Arts visuels
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/spectacles/" title="Spectacles">
                                    Spectacles
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/humour/" title="Humour">
                                    Humour
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/arts/celebrites/" title="Célébrités">
                                    Célébrités
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="CIN ">
                    <span class="burger__sections__item">
                        Cinéma
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/cinema/" title="Cinéma">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/entrevues/" title="Entrevues">
                                    Entrevues
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/cinema/critiques/" title="Critiques">
                                    Critiques
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="SOC ">
                    <span class="burger__sections__item">
                        Société
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/societe/" title="Société">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sante/" title="Santé">
                                    Santé
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/famille/" title="Famille">
                                    Famille
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/mode-et-beaute/" title="Mode et beauté">
                                    Mode et beauté
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/sexualite/" title="Sexualité">
                                    Sexualité
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/societe/animaux/" title="Animaux">
                                    Animaux
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="GOU ">
                    <span class="burger__sections__item">
                        Gourmand
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/gourmand/" title="Gourmand">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alimentation/" title="Alimentation">
                                    Alimentation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/recettes/" title="Recettes">
                                    Recettes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/restaurants/" title="Restaurants">
                                    Restaurants
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/gourmand/alcools/" title="Alcools">
                                    Alcools
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="VOY ">
                    <span class="burger__sections__item">
                        Voyage
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/voyage/" title="Voyage">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/quebec-et-canada/" title="Québec et Canada">
                                    Québec et Canada
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/etats-unis/" title="États-Unis">
                                    États-Unis
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/europe/" title="Europe">
                                    Europe
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/asie/" title="Asie">
                                    Asie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/amerique-latine/" title="Amérique latine">
                                    Amérique latine
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/caraibes/" title="Caraïbes">
                                    Caraïbes
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/afrique/" title="Afrique">
                                    Afrique
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/oceanie/" title="Océanie">
                                    Océanie
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/trucs-et-conseils/" title="Trucs et conseils">
                                    Trucs et conseils
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/voyage/plein-air/" title="Plein air">
                                    Plein air
                                </a>
                            </li>
                                            </ul>
                </li>
                            <li class="MAI ">
                    <span class="burger__sections__item">
                        Maison
                    </span>
                    <ul class="burger__subSections">
                        <li class="">
                            <a href="https://www.lapresse.ca/maison/" title="Maison">
                                Tous
                            </a>
                        </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/immobilier/" title="Immobilier">
                                    Immobilier
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/architecture/" title="Architecture">
                                    Architecture
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/decoration/" title="Décoration">
                                    Décoration
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/renovation/" title="Rénovation">
                                    Rénovation
                                </a>
                            </li>
                                                    <li class="">
                                <a href="https://www.lapresse.ca/maison/cour-et-jardin/" title="Cour et jardin">
                                    Cour et jardin
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
    <div class="burger__closePane"
         data-toggle-class="burgerNavOpen"
         data-toggle-class-target="body"
    ></div>
    <button class="burger__showMenu"
       data-toggle-class="burgerNavOpen"
       data-toggle-class-target="body"
    >
        &nbsp;
    </button>
    <a href="https://www.lapresse.ca" class="burger__logo">
        <img src="https://static.lpcdn.ca/lpweb/mobile/img/logo-lp-line.svg" alt="La Presse">
    </a>

    <div class="burger__userAccount burger__userAccount--state-hidden">
        <div class="userAccountWidget">
    <span class="userAccountWidget__link"></span>
    <div class="userAccountWidget__popin">
        <span class="userAccountWidget__title userAccountWidget__notLoggedIn userAccountWidget__newLogin">Votre compte La Presse</span>
        <span class="userAccountWidget__email userAccountWidget__loggedIn"></span>
        <ul class="userAccountWidget__btns">
            <a href="#" onclick="lpauth.login();"><li class="userAccountWidget__btn userAccountWidget__notLoggedIn">Se connecter</li></a>
            <a href="/mon-compte/profil"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Mon profil</li></a>
                            <a href="/mon-compte/contributions"><li class="userAccountWidget__btn userAccountWidget__loggedIn">Contributions</li></a>
                        <a data-tracking="false" href="#" onclick="lpauth.logout();"><li class="userAccountWidget__btn userAccountWidget__signOut userAccountWidget__loggedIn">Se déconnecter</li></a>
        </ul>
    </div>
</div>

    </div>
</nav>


<div id="login-root"></div>
</header>


<script type="text/javascript">

    
    var BannerAd_adsViewabilityComplete = false;

    function BannerAd_removeStickyness(adWrapperElement, stickyTopElement) {
        if(!BannerAd_adsViewabilityComplete) {
            if(adWrapperElement.classList.contains("is-sticked")){
                BannerAd_animate(adWrapperElement, stickyTopElement)
            }
        }
    }

    function BannerAd_toggleStickyBackgroundOnScroll(slotData, adWrapperElement, stickyTopElement) {
        if (slotData) {
            adWrapperElement.classList.add("ads-loaded")

            const observerTop = new IntersectionObserver(function(entries) {

                    if(!BannerAd_adsViewabilityComplete) {
                        if(entries[0].intersectionRatio === 0)
                            adWrapperElement.classList.add("ads-loaded")
                        else if(entries[0].intersectionRatio === 1) {
                            adWrapperElement.classList.remove("ads-loaded")
                        }
                    }
                    else {
                        observerTop.disconnect()
                    }
                }
                ,
                { threshold: [0,1] }
            );

            observerTop.observe(stickyTopElement);
        }
    }

    function BannerAd_animate(adWrapperElement, stickyTopElement) {
        const observerTopAnimation = new IntersectionObserver(function(entries) {

                if(entries[0].intersectionRatio === 0) {
                    BannerAd_removeStickyWithAnimation(adWrapperElement)
                }
                else if(entries[0].intersectionRatio === 1) {
                    BannerAd_removeStickyWithoutAnimation(adWrapperElement)
                }

                BannerAd_adsViewabilityComplete = true
                observerTopAnimation.disconnect()
            }
            ,
            { threshold: [0,1] }
        );

        observerTopAnimation.observe(stickyTopElement);
    }

    function BannerAd_removeStickyWithAnimation(adWrapperElement) {
        adWrapperElement.classList.add("hide-animation")
        setTimeout(function(){
            adWrapperElement.classList.remove("ads-loaded")
            console.log("ads removed by viewability")
            adWrapperElement.classList.remove("is-sticked")
            adWrapperElement.classList.remove("hide-animation")
        }, 1000)
    }

    function BannerAd_removeStickyWithoutAnimation(adWrapperElement) {
        adWrapperElement.classList.remove("ads-loaded")
        adWrapperElement.classList.remove("is-sticked")
    }

    function getPage() {
        var path = window.location.pathname
        return path.split("/").slice(-2,-1)[0]
    }

    function setCurrentPageInSessionStorage() {
        window.sessionStorage.setItem("lp.ads.banner.page", getPage())
    }

    function isReloaded() {
        return window.sessionStorage.getItem("lp.ads.banner.page") === getPage()
    }

</script>
<div id="headerpos1-sticky-top" class="adsWrapper-sticky-top"></div>
<div id="headerpos1-wrapper" class="adsWrapper sticky is-sticked greyLineToppedBox">
    <div class="adSpotBlock wrapCenter pageBox isEmpty">
        <div id="headerpos1-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
            <div id="headerpos1-adSlotLppos" class="adSlot adSpotBlock__slotInner">
            </div>
            <script data-name="headerpos1-adSlotLppos" data-ads-meta="">
                (function () {
                    var slotName = "headerpos1-adSlotLppos";
                    var dimensions = [[728,90],[970,250],[970,415]];
                    var positionName = "pos1";
                    var pageBlock = "header";
                    var wrapper = "headerpos1-wrapper";
                    var stickyTop = "headerpos1-sticky-top";

                    var adUnitPath = '/' + [
                        nuglif.ngApp.globals.network,
                        nuglif.ngApp.globals.topLevelAdUnit,
                        nuglif.ngApp.globals.adUnit
                    ].join('/');

                    LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);

                    if (isReloaded()) {
                        BannerAd_removeStickyWithoutAnimation(document.getElementById(wrapper))
                    }
                    else{
                        LPAds.registerSpotViewedEvent(slotName, function () {
                            BannerAd_removeStickyness(document.getElementById(wrapper), document.getElementById(stickyTop));
                        });

                        LPAds.registerSpotReceived(slotName, function (slotData) {
                            BannerAd_toggleStickyBackgroundOnScroll(slotData, document.getElementById(wrapper), document.getElementById(stickyTop));
                        });
                    }

                    setCurrentPageInSessionStorage()

                    LPAds.displayAdSpot(slotName);
                })()
            </script>
        </div>
    </div>
</div>

<div class="main">

    <div data-sticky-menu-trigger></div>

    <div
            class="webpart"
            data-webpart-type="admin"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/admin">
    </div>
    <div class="mainContent">
        <article class="mainStory mainContent__story" data-location="story" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article">
            <meta itemprop="mainEntityOfPage" content="https://www.lapresse.ca/actualites/2021-04-29/le-plus-gros-avion-anti-feux-de-foret-au-monde-est-a-vendre.php">
            <meta itemprop="image" content="https://mobile-img.lpcdn.ca/lpca/924x/r3996/f230d587-a842-11eb-a88b-02fe89184577.jpg">
                            <div
                        class="webpart adminContainer adminContainer--layout-article"
                        data-webpart-type="crayon"
                        data-webpart-validate-crayon="true"
                        data-webpart-url="/ops/webpart/crayon/article/1/2e5d1f651efa3476bfcbe2d92cfde9f2/5321090">
                </div>
                        <div class='socialShare socialShare--layout-vertical'>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2F2021-04-29%2Fle-plus-gros-avion-anti-feux-de-foret-au-monde-est-a-vendre.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2F2021-04-29%2Fle-plus-gros-avion-anti-feux-de-foret-au-monde-est-a-vendre.php&text=Le%20plus%20gros%20avion%20anti-feux%20de%20for%C3%AAt%20au%20monde%20est%20%C3%A0%20vendre&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2F2021-04-29%2Fle-plus-gros-avion-anti-feux-de-foret-au-monde-est-a-vendre.php&title=Le%20plus%20gros%20avion%20anti-feux%20de%20for%C3%AAt%20au%20monde%20est%20%C3%A0%20vendre'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/actualites/2021-04-29/le-plus-gros-avion-anti-feux-de-foret-au-monde-est-a-vendre.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-vertical">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

                                                <header class="mainContent__storyHeader">
                    <!-- Modules de titre (modules 2 et 3 ? )-->
<h1 class="headlines titleModule ">
        <span class="title titleModule__main" itemprop="headline">
        Le plus gros avion anti-feux de forêt au monde est à vendre
    </span>
</h1>

                    <div class="visual" itemscope itemtype="https://schema.org/VideoObject" itemprop="associatedMedia">
    <meta content="https://mobile-img.lpcdn.ca/lpca/828x/r51b1/f230d587-a842-11eb-a88b-02fe89184577.jpg" itemprop="thumbnailUrl">
    <meta content="Le plus gros avion anti-feux de forêt au monde a peut-être fait son dernier vol" itemprop="name description">
    <meta content="T01M47S" itemprop="duration">
    <meta content="2021-04-29T07:30:00-04:00" itemprop="uploadDate">
    <video
        id="video-608af7771dfc8"
        class="video-js vjs-default-skin vjs-fluid vjs-big-play-centered vjs-16-9"
        data-article-ids='["2e5d1f651efa3476bfcbe2d92cfde9f2"]'
        data-video-id="67bb4beb14d84126b0b0a9dbe03449a1"
        data-video-title="Le plus gros avion anti-feux de forêt au monde a peut-être fait son dernier vol"
        data-video-should-skip-pub="false"
        data-video-duration="107000"
        data-video-ad-keywords="video91-120"
        data-video-position="1"
        data-page-type="article"
        data-page-view="desktop"
        poster="https://mobile-img.lpcdn.ca/lpca/828x/r51b1/f230d587-a842-11eb-a88b-02fe89184577.jpg"
        controls
                   autoplay
                width="654"
        height="367"
    >
                    <source src="https://bellvps1.content.video.llnw.net/smedia/e1b3e24ecb944abd8f4ed823a0b76ddc/xz/cYy21VcGMFbnCGbIuP6mQ5PWjlIWdiMSC-K-1PIz4/le_plus_gros_avion_antifeux_de_foret_au_-608723e8b25bef619bcc2595_apr_28_2021_16_51_58-a85e78b07891a72c7d85cb833b16c298d138d026.m3u8" type="application/x-mpegURL" itemprop="contentUrl">
                Désolé, votre navigateur ne supporte pas les videos
    </video>
</div>

    </header>

                        <div class="articleBody" itemprop="articleBody">
                        <p class="lead textModule textModule--type-lead ">Le plus gros avion de lutte contre les feux de forêt au monde, le Boeing 747 Supertanker est à vendre. Cet appareil capable de déverser 74 000 litres d’eau en volant à seulement 120 mètres d’altitude est une vedette dans le monde de la lutte aux incendies aérienne. Mais il était en difficultés commerciales et les investisseurs qui ont financé le projet semblent avoir lancé la serviette, rapporte le site internet du magazine <em>Fire Aviation</em>. </p>

                    <div class='datewrapper '>
            <div class='dates'>
            <span class='created'>
                <time datetime="2021-04-29T07:30:00-04:00" itemprop="datePublished">
                    <span class="publicationsDate--type-publication">Publié le 29 avril 2021 à 7h30</span>
                </time>
            </span>
                            <span class='updated'>
                    <time datetime="2021-04-29T07:30:00-04:00" itemprop="dateModified">
                        <span class="publicationsDate--type-update">Mis à jour à 7h30</span>
                    </time>
                </span>
                    </div>
        <div id="608af7771e139" class='socialShare'>
    <a class='print' href="javascript:window.print();" title="Imprimer la page"></a>
    <span class='share' data-toggle-class="open" data-toggle-class-target="#608af7771e139">
        <img src='https://static.lpcdn.ca/lpweb/mobile/img/share-icon.png' alt='Partager'>
    </span>
    <ul class="buttons">
    <li class="facebook">
        <a onclick="window.open(this.href, 'facebookSharer', 'toolbar=0,status=0,width=548,height=325'); return false;"
           href="//www.facebook.com/sharer/sharer.php?app_id=166995983353903>&amp;sdk=joey&amp;u=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2F2021-04-29%2Fle-plus-gros-avion-anti-feux-de-foret-au-monde-est-a-vendre.php&amp;display=popup&amp;ref=plugin&amp;src=share_button"
           data-network="facebook"
           title="Partager sur Facebook">
        </a>
    </li>
    <li class="twitter">
        <a href='//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2F2021-04-29%2Fle-plus-gros-avion-anti-feux-de-foret-au-monde-est-a-vendre.php&text=Le%20plus%20gros%20avion%20anti-feux%20de%20for%C3%AAt%20au%20monde%20est%20%C3%A0%20vendre&via=lp_lapresse'
           data-network="twitter"
           title="Partager sur Twitter"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="linkedIn">
        <a href='//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lapresse.ca%2Factualites%2F2021-04-29%2Fle-plus-gros-avion-anti-feux-de-foret-au-monde-est-a-vendre.php&title=Le%20plus%20gros%20avion%20anti-feux%20de%20for%C3%AAt%20au%20monde%20est%20%C3%A0%20vendre'
           data-network="linkedIn"
           title="Partager sur LinkedIn"
           target="_blank" rel="noopener">
        </a>
    </li>
    <li class="copyLink">
        <a href="#"
           data-network="copyLink"
           data-clipboard-text="https://www.lapresse.ca/actualites/2021-04-29/le-plus-gros-avion-anti-feux-de-foret-au-monde-est-a-vendre.php"
           class="btn-copy"
           title="Copier le lien">
        </a>
        <span class="placeholderCopy placeholderCopy--layout-horizontal">&check; Lien copié</span>
    </li>
    <li class="print">
        <a href="javascript:window.print();"
           title="Imprimer la page">
        </a>
    </li>
</ul>

</div>

</div>

                    <p class='author authorModule'>
                    <span class='organization authorModule__organisation '>La Presse</span>
    </p>

                        <p class="paragraph textModule textModule--type-paragraph ">L’avion est cloué au sol à l’aéroport de Colorado Springs et le président de la compagnie Global Supertanker a communiqué aux autorités de lutte contre les feux de forêt que l’avion n’est plus disponible. Il a entrepris des pourparlers avec des acheteurs potentiels. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Mais il n’est pas certain que le futur propriétaire maintiendrait le 747 dans sa mission de lutte contre les incendies. Le système de réservoirs et de tuyauterie est modulaire et peut être extrait de l’avion. Le Boeing 747 pompier peut facilement être reconverti à un rôle de transport conventionnel.</p>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/73d6d06d/4947caa8-a839-11eb-a88b-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">SAISIE D’ÉCRAN D’UNE VIDÉO DU SITE AIRBOYD.COM</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le Boeing 747 Supertanker de lutte contre les feux de forêt.</p>
                    </figcaption>
    </figure>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">À sa présentation en 2016 lors d’une conférence sur la lutte aux feux de forêt, le Boeing Supertanker 747 avait fait sensation. Mais ses résultats opérationnels n’ont pas vraiment été à la hauteur.</p>

                    <div  class="slimcut" id="div_telaria_outstream">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad608af7771e2e0-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad608af7771e2e0-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad608af7771e2e0-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad608af7771e2e0-adSlotLppos";
                var dimensions = [[1,1]];
                var positionName = null;
                var pageBlock = "";

                                positionName = "slimcut1";
                
                var adUnitPath = '/21686484267/LPCA/LPCA_outstreamvideo';

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Utilisé au début de 2017 au Chili, il a obtenu un taux d’efficacité (pourcentage d’eau atteignant les zones visées) de seulement 13,6 %, le second plus faible taux des six types de bombardiers d’eau utilisés. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Sa portée exceptionnelle de 6400 km et la taille de son réservoir l’ont quand même gardé en affaires pour les interventions lointaines (aussi loin qu’en Israël et en Bolivie), malgré son coût d’opération estimé à 250 000 $ US par jour et la nécessité d’être guidé par un avion-pointeur. </p>

                        <p class="paragraph textModule textModule--type-paragraph ">Inefficace en attaque directe avec de l’eau, il s’est trouvé un rôle d’appoint dans la pose de poudre ignifuge chimique en périphérie des incendies, pour retarder la progression des flammes. Il a été utilisé dans ce rôle contre les énormes feux de broussailles des dernières années en Californie.</p>

                    <div class="visual photoModule">
    <figure itemscope
            itemprop="associatedMedia"
            itemtype="https://schema.org/ImageObject">
        <img src="https://mobile-img.lpcdn.ca/lpca/924x/12c06989/16419bd9-a844-11eb-a88b-02fe89184577.jpg"
             alt=""
             class="photoModule__visual"
             itemprop="contentUrl url">
        <figcaption itemprop="caption">
                            <p class="credit photoModule__caption photoModule__caption--credit">PHOTO KENT PORTER, SANTA ROSA PRESS DEMOCRAT VIA ARCHIVES ASSOCIATED PRESS</p>
                                        <p class="description photoModule__caption photoModule__caption--description">Le Boeing 747 Supertanker à l’œuvre durant un feu de forêt près de Scotts Valley, en Californie, le 3 août 2018. </p>
                    </figcaption>
    </figure>
</div>

                        <p class="paragraph textModule textModule--type-paragraph ">Mais ce n’était pas assez, apparemment, pour faire des profits. La décision de fermer la compagnie est une double déception pour l’équipe technique de la compagnie, qui vient d’installer un nouveau système électronique pour mieux viser les flammes et, peut-être, redonner une meilleure efficacité et une nouvelle vie commerciale au plus gros avion-pompier au monde.</p>

    </div>

            <div class="adsWrapper greyLineToppedBox">
                
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad608af7771e3f3-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad608af7771e3f3-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad608af7771e3f3-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad608af7771e3f3-adSlotLppos";
                var dimensions = [[634,125],[634,150],[634,180],[634,200],[634,634],[634,400]];
                var positionName = null;
                var pageBlock = "text";

                                positionName = "pos1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
            </div>
                    </article>
        <aside class="col mainContent__related" data-location="aside" data-ads-position-container="true">
                                
<style>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</style>

<script>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</script>



<div class="newsletterRegisterBox newsletterRegisterBox--small" data-object-id="NewsletterLaMatinale">
    <div class="nl_box">
        <div class="nl_box-wrapper">
            <div class="nl_box-wrapper-inner">
                <header>
                    <p class="nl_box-wrapper-tag">Infolettre</p>
                    <p class="nl_box-wrapper-title">LA MATINALE</p>
                    <p class="nl_box-wrapper-subtitle">Un condensé d’actualités pour ne rien manquer, chaque matin dans votre courriel, du lundi au vendredi.</p>
                </header>

                <!-- DEFAULT SUBSCRIBTION VIEW -->
                <div class="nl_box-wrapper-form notConnected" id="form_rlad608af7771e4a4" style="display:none">
                    <div class="nl_box-wrapper-form-text">
                        <input id="type_infolettread608af7771e4a4" type="hidden" value="matinale"/>
                        <div class="nl_box-wrapper-form-error" id="error_globalad608af7771e4a4">Veuillez remplir les champs SVP</div>
                        <input id="courrielad608af7771e4a4" type="email" placeholder="Courriel" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_emailad608af7771e4a4">Le format du champ Courriel n&rsquo;est pas valide</div>
                        <input id="prenomad608af7771e4a4" type="text" placeholder="Pr&eacute;nom" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_prenomad608af7771e4a4">Le format du champ Prenom n&rsquo;est pas valide</div>
                        <input id="nomad608af7771e4a4" type="text" placeholder="Nom" class="rl_input nl_input-text" required />
                        <div class="nl_box-wrapper-form-error" id="error_nomad608af7771e4a4">Le format du champ Nom n&rsquo;est pas valide</div>
                    </div>
                    <div class="nl_box-wrapper-form-btn-submit">
                        <input type="button" disabled="disabled" class="nl_box-wrapper-form-submit nl_disable-button" onclick="subscribe_new_reader('ad608af7771e4a4');" value="Je m’inscris">
                        <div class="nl_box-privacy-policy">
                            Voir notre <a href="/politique.php" target="_blank">politique de confidentialité</a>
                        </div>
                    </div>
                </div>

                <!-- CONNECTED USER AND UNSUBSCRIBE -->
                <div class="nl_box-wrapper-form connectedUnsubcribe" id="form_rlad608af7771e4a4" style="display:none">
                    <div class="nl_box-wrapper-form-text">
                        <p>Inscrivez-vous avec votre compte<br/>La Presse
                        <span class="subscriberEmail"></span></p>
                        <input type="hidden" id="fb-token-id" value=""/>
                        <input type="button" class="nl_box-wrapper-form-submit bg-gray" onclick="subscribe_reader('ad608af7771e4a4');" value="Je m'inscris">
                    </div>
                    <div class="nl_box-wrapper-form-btn-subscribe-new-address">
                        <button class="nl_box-wrapper-form-subscribe-new-address" onclick="subscribeWithNewAddress();">
                            <span>Utiliser une autre adresse</span>
                        </button>
                        <div class="nl_box-privacy-policy">
                            Voir notre <a href="/politique.php" target="_blank">politique de confidentialité</a>
                        </div>
                    </div>
                </div>

                <div class="nl_box-confirm" id="thankyou_rlad608af7771e4a4">
                    <span class="nl_icn-success-icon"></span>
                    <span class="nl_icn-success">L'inscription à l'infolettre avec <span class="subscriberEmailSuccess"></span> est réussie. Merci.</span>
                </div>
                <div class="nl_box-clear"></div>
            </div>
        </div>
    </div>
</div>


    <div class="webparts" data-webpart-url="/webparts/ads"></div>
                <div class="webparts" data-webpart-url="/webparts/trending/1/now"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/1/today"></div>

                <div class="webparts" data-webpart-url="/webparts/trending/1/weekly"></div>

                <div class="webparts" data-webpart-url="/videos/recentes/1"></div>

                <div class="webparts" data-webpart-url="/webparts/contact-us"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>

                <div class="webparts" data-webpart-url="/webparts/express-yourself"></div>

                <div class="webparts" data-webpart-url="/webparts/ads"></div>
                    </aside>
        <aside class="row mainContent__mostRecent">
                                                            <div class="wrap mostRecentList__wrapper pageBlock--emplacement-storyPageMostRecent">
                        
    
<section class="mostRecent ACT mostRecentList mostRecentList--tpl-article" data-location="mostRecents">
    <h2><span class="sectionName">Actualités</span> En&nbsp;continu </h2>
                    <article
        class="
            storyCard
            storyCard--position-1
            card
            ACT
            mostRecentCard
        "
        data-position="1"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/c904487403a23755ae3a9474d78d1fe6/5321256">
        </div>
        <a href="https://www.lapresse.ca/actualites/education/2021-04-29/convention-collective/les-professionnels-de-l-education-en-greve-manifestent.php"
       class="visual"
       title="Les professionnels de l&#039;éducation en grève manifestent"
       data-target-type="story"
       data-target-id="c904487403a23755ae3a9474d78d1fe6"
       data-target-legacy-id="5321256"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/28b9b73a-a90c-11eb-a88b-02fe89184577.jpg" alt="Convention collective Les professionnels de l&#039;éducation en grève manifestent)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/actualites/education/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-ACT badgeMostRecentSectionName">Éducation</div>
            </a>
        
            <a href="https://www.lapresse.ca/actualites/education/2021-04-29/convention-collective/les-professionnels-de-l-education-en-greve-manifestent.php"
               data-target-type="story"
               data-target-id="c904487403a23755ae3a9474d78d1fe6"
               data-target-legacy-id="5321256"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Convention collective</span>
                                <span class="title mostRecentCard__title ">Les professionnels de l'éducation en grève manifestent</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) Alors qu’ils ont fait la grève durant l’avant-midi, jeudi, dans les écoles du Québec, les professionnels de l’éducation de la CSQ craignent d’être laissés pour compte dans le cadre de la présente négociation pour le renouvellement des conventions collectives. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 12h59</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-2
            card
            ACT
            mostRecentCard
        "
        data-position="2"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/8b8556141d0431318be789e9ab3bb540/5321245">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2021-04-29/inconduite-sexuelle-dans-l-armee/louise-arbour-realisera-un-examen-independant.php"
       class="visual"
       title="Louise Arbour réalisera un examen indépendant"
       data-target-type="story"
       data-target-id="8b8556141d0431318be789e9ab3bb540"
       data-target-legacy-id="5321245"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/8220979c-a900-11eb-a88b-02fe89184577.jpg" alt="Inconduite sexuelle dans l’armée Louise Arbour réalisera un examen indépendant)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/actualites/national/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-ACT badgeMostRecentSectionName">National</div>
            </a>
        
            <a href="https://www.lapresse.ca/actualites/national/2021-04-29/inconduite-sexuelle-dans-l-armee/louise-arbour-realisera-un-examen-independant.php"
               data-target-type="story"
               data-target-id="8b8556141d0431318be789e9ab3bb540"
               data-target-legacy-id="5321245"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Inconduite sexuelle dans l’armée</span>
                                <span class="title mostRecentCard__title ">Louise Arbour réalisera un examen indépendant</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) Six ans après la publication du rapport de l’ancienne juge de la Cour suprême Marie Deschamps sur l’inconduite sexuelle au sein des Forces armées canadiennes (FAC), le gouvernement confie à une autre ex-magistrate du même tribunal, Louise Arbour, le mandat de se pencher sur le fléau. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 11h37</span>
    <span class="publicationsDate--type-update">Mis à jour à 12h52</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad608af77721774-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad608af77721774-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad608af77721774-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad608af77721774-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents1";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-3
            card
            ACT
            mostRecentCard
        "
        data-position="3"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/880231c420b03051b6722cbb4fd274b7/5321229">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2021-04-29/un-loyer-a-500/legault-assure-qu-il-est-tres-connecte-sur-la-realite.php"
       class="visual"
       title="Legault assure qu’il est « très connecté » sur la réalité "
       data-target-type="story"
       data-target-id="880231c420b03051b6722cbb4fd274b7"
       data-target-legacy-id="5321229"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c3a71ae0/5302995c-a8f6-11eb-a88b-02fe89184577.jpg" alt="Un loyer à 500 $  Legault assure qu’il est « très connecté » sur la réalité )">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>03:15</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/actualites/politique/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-ACT badgeMostRecentSectionName">Politique</div>
            </a>
        
            <a href="https://www.lapresse.ca/actualites/politique/2021-04-29/un-loyer-a-500/legault-assure-qu-il-est-tres-connecte-sur-la-realite.php"
               data-target-type="story"
               data-target-id="880231c420b03051b6722cbb4fd274b7"
               data-target-legacy-id="5321229"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Un loyer à 500 $ </span>
                                <span class="title mostRecentCard__title ">Legault assure qu’il est « très connecté » sur la réalité </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Québec) François Legault assure qu’il est « très connecté sur la réalité » des Québécois qui peinent à trouver un logement abordable. En affirmant mercredi que le loyer d’un appartement à Montréal commence à « 500, 600 $ par mois », il voulait parler du montant qu’un étudiant en colocation paie mensuellement, défend désormais le premier ministre. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 10h25</span>
    <span class="publicationsDate--type-update">Mis à jour à 11h50</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-4
            card
            ACT
            mostRecentCard
        "
        data-position="4"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/4f344127038b3c70aeadfbfa245d8b16/5321233">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2021-04-29/hommes-violents/quebec-versera-19-8-millions-sur-cinq-ans-a-des-organismes-d-aide.php"
       class="visual"
       title="Québec versera 19,8 millions sur cinq ans à des organismes d&#039;aide"
       data-target-type="story"
       data-target-id="4f344127038b3c70aeadfbfa245d8b16"
       data-target-legacy-id="5321233"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/5b3c84f0/92cf4a19-0430-11eb-b8ad-02fe89184577.jpg" alt="Hommes violents Québec versera 19,8 millions sur cinq ans à des organismes d&#039;aide)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>02:10</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/actualites/politique/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-ACT badgeMostRecentSectionName">Politique</div>
            </a>
        
            <a href="https://www.lapresse.ca/actualites/politique/2021-04-29/hommes-violents/quebec-versera-19-8-millions-sur-cinq-ans-a-des-organismes-d-aide.php"
               data-target-type="story"
               data-target-id="4f344127038b3c70aeadfbfa245d8b16"
               data-target-legacy-id="5321233"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Hommes violents</span>
                                <span class="title mostRecentCard__title ">Québec versera 19,8 millions sur cinq ans à des organismes d'aide</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Québec) Les organismes voués à aider les hommes à briser le cycle de la violence conjugale pourront se partager 19,8 millions au cours des cinq prochaines années. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 10h38</span>
    <span class="publicationsDate--type-update">Mis à jour à 11h34</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-5
            card
            ACT
            mostRecentCard
        "
        data-position="5"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/e9c932b928fd371c83925a4b51d8e953/5321239">
        </div>
        <a href="https://www.lapresse.ca/actualites/grand-montreal/2021-04-29/tarifs-de-la-stm/gratuit-jusqu-a-11-ans-forte-baisse-pour-les-aines.php"
       class="visual"
       title="Gratuit jusqu’à 11 ans, forte baisse pour les aînés "
       data-target-type="story"
       data-target-id="e9c932b928fd371c83925a4b51d8e953"
       data-target-legacy-id="5321239"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/bce3a136-a8fc-11eb-a88b-02fe89184577.jpg" alt="Tarifs de la STM Gratuit jusqu’à 11 ans, forte baisse pour les aînés )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/actualites/grand-montreal/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-ACT badgeMostRecentSectionName">Grand Montréal</div>
            </a>
        
            <a href="https://www.lapresse.ca/actualites/grand-montreal/2021-04-29/tarifs-de-la-stm/gratuit-jusqu-a-11-ans-forte-baisse-pour-les-aines.php"
               data-target-type="story"
               data-target-id="e9c932b928fd371c83925a4b51d8e953"
               data-target-legacy-id="5321239"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Tarifs de la STM</span>
                                <span class="title mostRecentCard__title ">Gratuit jusqu’à 11 ans, forte baisse pour les aînés </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                L’harmonisation des tarifs du transport en commun profitera de façon importante aux enfants et aux aînés montréalais, vient d’annoncer l’Autorité régionale de transport métropolitain (ARTM). 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 11h09</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-6
            card
            ACT
            mostRecentCard
        "
        data-position="6"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/c138ca78bd4d38d59ad8af9f4c492189/5321231">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2021-04-29/allegations-de-conflit-d-interets/la-commissaire-a-l-ethique-blanchit-louis-charles-thouin.php"
       class="visual"
       title="La commissaire à l&#039;éthique blanchit Louis-Charles Thouin"
       data-target-type="story"
       data-target-id="c138ca78bd4d38d59ad8af9f4c492189"
       data-target-legacy-id="5321231"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c0220a0a-a8f7-11eb-a88b-02fe89184577.jpg" alt="Allégations de conflit d&#039;intérêts La commissaire à l&#039;éthique blanchit Louis-Charles Thouin)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/actualites/politique/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-ACT badgeMostRecentSectionName">Politique</div>
            </a>
        
            <a href="https://www.lapresse.ca/actualites/politique/2021-04-29/allegations-de-conflit-d-interets/la-commissaire-a-l-ethique-blanchit-louis-charles-thouin.php"
               data-target-type="story"
               data-target-id="c138ca78bd4d38d59ad8af9f4c492189"
               data-target-legacy-id="5321231"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Allégations de conflit d'intérêts</span>
                                <span class="title mostRecentCard__title ">La commissaire à l'éthique blanchit Louis-Charles Thouin</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Québec) La commissaire à l’éthique blanchit un député caquiste qui était visé par des allégations de conflit d’intérêts. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 10h33</span>
    <span class="publicationsDate--type-update">Mis à jour à 10h48</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad608af77722881-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad608af77722881-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad608af77722881-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad608af77722881-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents2";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-7
            card
            ACT
            mostRecentCard
        "
        data-position="7"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/a1344ada12263a6081ba987cb5c55ae3/5321223">
        </div>
        <a href="https://www.lapresse.ca/actualites/sciences/2021-04-29/la-chine-lance-le-premier-element-de-sa-station-spatiale.php"
       class="visual"
       title="La Chine lance le premier élément de sa station spatiale"
       data-target-type="story"
       data-target-id="a1344ada12263a6081ba987cb5c55ae3"
       data-target-legacy-id="5321223"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/fcdfac3b/c52f27ba-a8ef-11eb-a88b-02fe89184577.jpg" alt=" La Chine lance le premier élément de sa station spatiale)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:06</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/actualites/sciences/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-ACT badgeMostRecentSectionName">Sciences</div>
            </a>
        
            <a href="https://www.lapresse.ca/actualites/sciences/2021-04-29/la-chine-lance-le-premier-element-de-sa-station-spatiale.php"
               data-target-type="story"
               data-target-id="a1344ada12263a6081ba987cb5c55ae3"
               data-target-legacy-id="5321223"
            >
                                <span class="title mostRecentCard__title ">La Chine lance le premier élément de sa station spatiale</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Pékin) Bientôt des Chinois en permanence dans l’espace ? La Chine a lancé jeudi le premier des trois éléments de sa station spatiale, la « CSS », dont la construction nécessitera jusqu’à fin 2022 une dizaine de missions.  
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 9h36</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-8
            card
            ACT
            mostRecentCard
        "
        data-position="8"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/a66b10956dfd333085041846cb2a10ea/5321217">
        </div>
        <a href="https://www.lapresse.ca/actualites/education/2021-04-29/polytechnique-montreal/30-de-diplomees-en-genie-une-premiere.php"
       class="visual"
       title="30 % de diplômées en génie, une première"
       data-target-type="story"
       data-target-id="a66b10956dfd333085041846cb2a10ea"
       data-target-legacy-id="5321217"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/2f70df74-35a8-11eb-a88b-02fe89184577.jpg" alt="Polytechnique Montréal 30 % de diplômées en génie, une première)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/actualites/education/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-ACT badgeMostRecentSectionName">Éducation</div>
            </a>
        
            <a href="https://www.lapresse.ca/actualites/education/2021-04-29/polytechnique-montreal/30-de-diplomees-en-genie-une-premiere.php"
               data-target-type="story"
               data-target-id="a66b10956dfd333085041846cb2a10ea"
               data-target-legacy-id="5321217"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Polytechnique Montréal</span>
                                <span class="title mostRecentCard__title ">30 % de diplômées en génie, une première</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) Polytechnique Montréal atteint son objectif de diplômer au baccalauréat en génie 30 % de femmes, une cible fixée il y a quelques années par Ingénieurs Canada, qui souhaite l’atteindre en 2030. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 9h19</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-9
            card
            ACT
            mostRecentCard
        "
        data-position="9"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/99cb85362fa232d3968c45c1b66682da/5321210">
        </div>
        <a href="https://www.lapresse.ca/actualites/education/2021-04-29/entente-de-principe-avec-quebec/la-moitie-des-syndicats-de-la-fae-ont-vote-fort-appui-jusqu-ici.php"
       class="visual"
       title="La moitié des syndicats de la FAE ont voté, fort appui jusqu&#039;ici"
       data-target-type="story"
       data-target-id="99cb85362fa232d3968c45c1b66682da"
       data-target-legacy-id="5321210"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/927cf46e-04b5-11eb-b8ad-02fe89184577.jpg" alt="Entente de principe avec Québec La moitié des syndicats de la FAE ont voté, fort appui jusqu&#039;ici)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/actualites/education/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-ACT badgeMostRecentSectionName">Éducation</div>
            </a>
        
            <a href="https://www.lapresse.ca/actualites/education/2021-04-29/entente-de-principe-avec-quebec/la-moitie-des-syndicats-de-la-fae-ont-vote-fort-appui-jusqu-ici.php"
               data-target-type="story"
               data-target-id="99cb85362fa232d3968c45c1b66682da"
               data-target-legacy-id="5321210"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Entente de principe avec Québec</span>
                                <span class="title mostRecentCard__title ">La moitié des syndicats de la FAE ont voté, fort appui jusqu'ici</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) C’est pratiquement la moitié des syndicats de la FAE qui se sont prononcés sur l’entente de principe conclue avec Québec, maintenant, et, jusqu’ici, l’accord reçoit un très fort appui de la part des enseignants. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 8h14</span>
    <span class="publicationsDate--type-update">Mis à jour à 8h45</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-10
            card
            ACT
            mostRecentCard
        "
        data-position="10"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/cedcf92f852a381d830b00155209c76c/5321134">
        </div>
        <a href="https://www.lapresse.ca/actualites/environnement/2021-04-29/turquie/un-lac-immacule-unique-au-monde-menace-par-sa-popularite.php"
       class="visual"
       title="Un lac immaculé, unique au monde, menacé par sa popularité"
       data-target-type="story"
       data-target-id="cedcf92f852a381d830b00155209c76c"
       data-target-legacy-id="5321134"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/e6d9008e-a85e-11eb-a88b-02fe89184577.jpg" alt="Turquie Un lac immaculé, unique au monde, menacé par sa popularité)">
                            <span class="videoSticker">
    <span class='videoSticker__duration'>01:30</span>
</span>

                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/actualites/environnement/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-ACT badgeMostRecentSectionName">Environnement</div>
            </a>
        
            <a href="https://www.lapresse.ca/actualites/environnement/2021-04-29/turquie/un-lac-immacule-unique-au-monde-menace-par-sa-popularite.php"
               data-target-type="story"
               data-target-id="cedcf92f852a381d830b00155209c76c"
               data-target-legacy-id="5321134"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Turquie</span>
                                <span class="title mostRecentCard__title ">Un lac immaculé, unique au monde, menacé par sa popularité</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Salda) Avec ses eaux turquoises et son sable blanc, le lac de Salda, dans le sud-ouest de la Turquie, recèle des secrets qui pourraient aider à résoudre les mystères de Mars. Mais sa popularité croissante menace aujourd’hui son existence. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 8h30</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad608af77723981-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad608af77723981-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad608af77723981-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad608af77723981-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents3";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-11
            card
            ACT
            mostRecentCard
        "
        data-position="11"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/728d5556f2bc3e1eb738496901c8522d/5321194">
        </div>
        <a href="https://www.lapresse.ca/actualites/politique/2021-04-29/revelations-de-l-agronome-louis-robert/des-enjeux-qui-sont-connus-assure-le-ministre-lamontagne.php"
       class="visual"
       title="Des enjeux qui sont « connus », assure le ministre Lamontagne "
       data-target-type="story"
       data-target-id="728d5556f2bc3e1eb738496901c8522d"
       data-target-legacy-id="5321194"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/eab71836-a88b-11eb-a88b-02fe89184577.jpg" alt="Révélations de l’agronome Louis Robert Des enjeux qui sont « connus », assure le ministre Lamontagne )">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/actualites/politique/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-ACT badgeMostRecentSectionName">Politique</div>
            </a>
        
            <a href="https://www.lapresse.ca/actualites/politique/2021-04-29/revelations-de-l-agronome-louis-robert/des-enjeux-qui-sont-connus-assure-le-ministre-lamontagne.php"
               data-target-type="story"
               data-target-id="728d5556f2bc3e1eb738496901c8522d"
               data-target-legacy-id="5321194"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Révélations de l’agronome Louis Robert</span>
                                <span class="title mostRecentCard__title ">Des enjeux qui sont « connus », assure le ministre Lamontagne </span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Québec) Le ministre de l’Agriculture, André Lamontagne, assure que les nouvelles révélations de Louis Robert dans son livre paru mercredi touchent des enjeux qui sont « connus » et « au cœur de [l’]action » du gouvernement Legault. Il se dit « tout à fait confortable » avec la démarche de l’agronome et n’a pas l’intention de revoir ses actions à la suite des nouveaux constats du lanceur d’alerte. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 8h00</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-12
            card
            ACT
            mostRecentCard
        "
        data-position="12"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/d7a6624da6d630c5a885f32602a99530/5321187">
        </div>
        <a href="https://www.lapresse.ca/actualites/2021-04-29/affaire-louis-robert/ou-etait-la-solidarite.php"
       class="visual"
       title="Où était la solidarité ?"
       data-target-type="story"
       data-target-id="d7a6624da6d630c5a885f32602a99530"
       data-target-legacy-id="5321187"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/34c55be0/afa7ed0f-8e7b-11ea-b33c-02fe89184577.jpg" alt="Affaire Louis Robert Où était la solidarité ?)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
                            <div class="badgeMostRecent"><span class='label'>Chronique</span></div>
            
                        <a data-target-type="section"
               href="/actualites/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-ACT badgeMostRecentSectionName">Actualités</div>
            </a>
        
            <a href="https://www.lapresse.ca/actualites/2021-04-29/affaire-louis-robert/ou-etait-la-solidarite.php"
               data-target-type="story"
               data-target-id="d7a6624da6d630c5a885f32602a99530"
               data-target-legacy-id="5321187"
            >
                                    <span class="subTitle mostRecentCard__subTitle hasFeaturedAuthor">Affaire Louis Robert</span>
                                <span class="title mostRecentCard__title hasFeaturedAuthor">Où était la solidarité ?</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead hasFeaturedAuthor">
                Mercredi, les réactions au livre sans détour de Louis Robert, l’agronome lanceur d’alerte, ont commencé à se faire entendre. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 7h00</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-13
            card
            ACT
            mostRecentCard
        "
        data-position="13"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/8ffb6ea6eeeb3f06a77e02d451922350/5321186">
        </div>
        <a href="https://www.lapresse.ca/actualites/2021-04-29/lutte-contre-l-intimidation/fiers-d-etre-differents.php"
       class="visual"
       title="Fiers d’être différents"
       data-target-type="story"
       data-target-id="8ffb6ea6eeeb3f06a77e02d451922350"
       data-target-legacy-id="5321186"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/be30b609-a873-11eb-a88b-02fe89184577.jpg" alt="Lutte contre l’intimidation Fiers d’être différents)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/actualites/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-ACT badgeMostRecentSectionName">Actualités</div>
            </a>
        
            <a href="https://www.lapresse.ca/actualites/2021-04-29/lutte-contre-l-intimidation/fiers-d-etre-differents.php"
               data-target-type="story"
               data-target-id="8ffb6ea6eeeb3f06a77e02d451922350"
               data-target-legacy-id="5321186"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Lutte contre l’intimidation</span>
                                <span class="title mostRecentCard__title ">Fiers d’être différents</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                « Vous n’êtes pas les seuls à vous poser des questions sur vos différences », a lancé Isabelle Racicot à 10 000 élèves du secondaire réunis dans un webinaire, mercredi matin. C’est le Service de police de l’agglomération de Longueuil (SPAL) qui a organisé cette conférence sur la diversité après avoir appris que des élèves de communautés culturelles avaient été victimes d’intimidation en lien avec l’origine de la COVID-19. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 7h00</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-14
            card
            ACT
            mostRecentCard
        "
        data-position="14"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/d0d9ddec5aae3d889ec019d4ac32ccbf/5321199">
        </div>
        <a href="https://www.lapresse.ca/actualites/2021-04-29/enfants-autochtones-du-quebec/difficile-d-avoir-acces-a-des-soins-et-des-services.php"
       class="visual"
       title="Difficile d&#039;avoir accès à des soins et des services"
       data-target-type="story"
       data-target-id="d0d9ddec5aae3d889ec019d4ac32ccbf"
       data-target-legacy-id="5321199"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/c92c3d4e-a8d6-11eb-a88b-02fe89184577.jpg" alt="Enfants autochtones du Québec Difficile d&#039;avoir accès à des soins et des services)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/actualites/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-ACT badgeMostRecentSectionName">Actualités</div>
            </a>
        
            <a href="https://www.lapresse.ca/actualites/2021-04-29/enfants-autochtones-du-quebec/difficile-d-avoir-acces-a-des-soins-et-des-services.php"
               data-target-type="story"
               data-target-id="d0d9ddec5aae3d889ec019d4ac32ccbf"
               data-target-legacy-id="5321199"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Enfants autochtones du Québec</span>
                                <span class="title mostRecentCard__title ">Difficile d'avoir accès à des soins et des services</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) Les enfants des Premières Nations sont parmi les plus à risque au Québec de voir leur développement compromis : leurs parents rencontrent bien des obstacles que n’ont pas les autres familles québécoises pour obtenir des soins et des services pour les aider — sans oublier la discrimination. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h41</span>

            </span>
        </div>
    </div>
    </article>


                    <div class="adsWrapper greyLineToppedBox">
    
<div class="adSpotBlock wrapCenter pageBox isEmpty">
    <div id="ad608af777246f6-slotWrapper" class="slotWrapper adSpotBlock__slotWrapper">
        <div id="ad608af777246f6-adSlotLppos" class="adSlot adSpotBlock__slotInner">
        </div>
        <script data-name="ad608af777246f6-adSlotLppos" data-ads-meta="">
            (function () {
                var slotName = "ad608af777246f6-adSlotLppos";
                var dimensions = {"lg":["fluid",[634,125],[634,150],[634,180],[634,200],[634,634],[634,400],[728,90]],"mobile":["fluid",[300,250],[300,600],[300,50],[300,100],[320,50]]};
                var positionName = null;
                var pageBlock = "recents";

                                positionName = "recents4";
                                var adUnitPath = '/' + [
                    nuglif.ngApp.globals.network,
                    nuglif.ngApp.globals.topLevelAdUnit,
                    nuglif.ngApp.globals.adUnit
                ].join('/');

                LPAds.createAdSpot(slotName, adUnitPath, pageBlock, positionName, dimensions);
                LPAds.displayAdSpot(slotName);
            })()
        </script>
    </div>
</div>
</div>

                    <article
        class="
            storyCard
            storyCard--position-15
            card
            ACT
            mostRecentCard
        "
        data-position="15"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/b043bd0e5b7b33cfaaf97728342d1a7f/5321198">
        </div>
        <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2021-04-29/lasalle/un-jeune-homme-poignarde-lors-d-une-dispute.php"
       class="visual"
       title="Un jeune homme poignardé lors d&#039;une dispute"
       data-target-type="story"
       data-target-id="b043bd0e5b7b33cfaaf97728342d1a7f"
       data-target-legacy-id="5321198"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/fd608fca-dc8b-11ea-b8ad-02fe89184577.jpg" alt="LaSalle Un jeune homme poignardé lors d&#039;une dispute)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/actualites/justice-et-faits-divers/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-ACT badgeMostRecentSectionName">Justice et faits divers</div>
            </a>
        
            <a href="https://www.lapresse.ca/actualites/justice-et-faits-divers/2021-04-29/lasalle/un-jeune-homme-poignarde-lors-d-une-dispute.php"
               data-target-type="story"
               data-target-id="b043bd0e5b7b33cfaaf97728342d1a7f"
               data-target-legacy-id="5321198"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">LaSalle</span>
                                <span class="title mostRecentCard__title ">Un jeune homme poignardé lors d'une dispute</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Montréal) Un jeune homme a été poignardé lors d’une dispute survenue dans le garage d’un immeuble résidentiel du sud-ouest de Montréal, tard mercredi soir. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h32</span>

            </span>
        </div>
    </div>
    </article>


                    <article
        class="
            storyCard
            storyCard--position-16
            card
            ACT
            mostRecentCard
        "
        data-position="16"
>
            <div
            class="webpart adminContainer adminContainer--layout-list"
            data-webpart-type="crayon"
            data-webpart-validate-crayon="true"
            data-webpart-url="/ops/webpart/crayon/article/1/611b1be6efc3390ab8c44855f7a6f942/5321197">
        </div>
        <a href="https://www.lapresse.ca/actualites/national/2021-04-29/affaire-jonathan-vance/les-conservateurs-veulent-entendre-la-cheffe-de-cabinet-de-trudeau.php"
       class="visual"
       title="Les conservateurs veulent entendre la cheffe de cabinet de Trudeau"
       data-target-type="story"
       data-target-id="611b1be6efc3390ab8c44855f7a6f942"
       data-target-legacy-id="5321197"
    >
        <span class="visualWrapper">
            <img src="https://mobile-img.lpcdn.ca/lpca/357x/r3996/62a69482-a8d5-11eb-a88b-02fe89184577.jpg" alt="Affaire Jonathan Vance Les conservateurs veulent entendre la cheffe de cabinet de Trudeau)">
                    </span>
    </a>
    <div class="articleDetail mostRecentCard__detail">
                    
            
                        <a data-target-type="section"
               href="/actualites/national/"
               class="badgeMostRecentSectionName"
            >
                <div class="sectionNameBadge sectionNameBadge--section-ACT badgeMostRecentSectionName">National</div>
            </a>
        
            <a href="https://www.lapresse.ca/actualites/national/2021-04-29/affaire-jonathan-vance/les-conservateurs-veulent-entendre-la-cheffe-de-cabinet-de-trudeau.php"
               data-target-type="story"
               data-target-id="611b1be6efc3390ab8c44855f7a6f942"
               data-target-legacy-id="5321197"
            >
                                    <span class="subTitle mostRecentCard__subTitle ">Affaire Jonathan Vance</span>
                                <span class="title mostRecentCard__title ">Les conservateurs veulent entendre la cheffe de cabinet de Trudeau</span>
            </a>
            <p class="articleDetail__lead mostRecentCard__lead ">
                (Ottawa) Les conservateurs demandent au premier ministre Justin Trudeau de permettre à sa cheffe de cabinet de témoigner devant un comité parlementaire sur ce qu’elle savait d’une plainte concernant l’ancien chef de la Défense Jonathan Vance. 
            </p>
            </div>
        <div class='datewrapper'>
        <div class="dates">
            <span class="created">
                
    <span class="publicationsDate--type-publication">Publié à 6h28</span>

            </span>
        </div>
    </div>
    </article>


    </section>

                    </div>
                                    </aside>
    </div>
</div>
<footer class="footer" data-location="footer">
    <div class="wrapper footer__wrapper">
        <div class="block footer__block footer__block--applications applications">
            <p>Nos applications</p>
            <ul>
                <li><a href="https://plus.lapresse.ca" title="La Presse+" target="_blank" rel="noopener">La Presse+</a></li>
                <li><a href="https://application.lapresse.ca" title="Application mobile La Presse" target="_blank" rel="noopener">Application mobile La&nbsp;Presse</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--contact contact">
            <p>Contact</p>
            <ul>
                <li><a href="https://www.lapresse.ca/contact/">Nous joindre</a></li>
                <li><a href="https://www.lapresse.ca/a-propos-de-nous/la-presse/">À propos de nous</a></li>
                <li><a href="https://www.lapresse.ca/faq.php">Foire aux questions</a></li>
                <li><a href="https://carrieres.lapresse.ca/" target="_blank" rel="noopener">Faites carrière chez nous</a></li>
                <li><a href="https://publicite.lapresse.ca/" target="_blank" rel="noopener">Annoncez dans nos médias</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--services services">
            <p>Services</p>
            <ul>
                <li><a href="http://necrologie.lapresse.ca/">Avis de décès</a></li>
                <li><a href="https://editions.lapresse.ca/">Les Éditions La Presse</a></li>
                <li><a href="https://www.lapresse.ca/meteo/ville/montreal_caqc0363.php">Météo</a></li>
                <li><a href="https://www.lapresse.ca/nosconcours">Concours</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--archives archives">
            <p>Archives</p>
            <ul>
                <li><a href="https://www.lapresse.ca/archives/">Recherche</a></li>
                <li><a href="https://www.lapresse.ca/archives_payantes/">Archives payantes</a></li>
            </ul>
        </div>
        <div class="block footer__block footer__block--social social">
            <p>Suivez-nous</p>
            <a class="facebook socials-facebook"
               href="https://fr-ca.facebook.com/LaPresseFB/"
               title="Suivre La Presse sur Facebook"
               target="_blank" rel="noopener" ></a>
            <a class="twitter socials-twitter"
               href="https://twitter.com/lp_lapresse"
               title="Suivre La Presse sur Twitter"
               target="_blank" rel="noopener" ></a>
            <a class="linkedin socials-linkedIn"
               href="https://www.linkedin.com/company/la-presse/"
               title="Suivre La Presse sur LinkedIn"
               target="_blank" rel="noopener" ></a>
            <a class="instagram socials-instagram"
               href="https://www.instagram.com/lp_lapresse/?hl=fr-ca"
               title="Suivre La Presse sur Instagram"
               target="_blank" rel="noopener" ></a>
            <a class="pinterest socials-pinterest"
               href="https://www.pinterest.com/lplapresse/"
               title="Suivre La Presse sur Pinterest"
               target="_blank" rel="noopener" ></a>
        </div>
        <div class="footer__block footer__block--legal">
            <p>Légal</p>
            <ul>
                <li><a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a></li>
                <li><a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a></li>
                <li><a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a></li>
                <li><a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a></li>
            </ul>
        </div>
    </div>

    <div class="wrapper footer__wrapper">
        <p class="copyright">© La Presse (2018) Inc. Tous droits réservés.</p>
        <p class="legal">
            <a href="https://www.lapresse.ca/conditions.php">Conditions d'utilisation</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/politique.php">Politique de confidentialité</a><span class="legal">|</span>
            <a href="https://publicite-electorale.lapresse.ca/" target="_blank" rel="noopener">Registre de publicité électorale</a><span class="legal">|</span>
            <a href="https://www.lapresse.ca/codedeconduite.pdf" target="_blank" rel="noopener">Code de conduite</a>
        </p>
        <div class="clear"></div>
    </div>
</footer>

<script>
    // Twitter
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

</body>
</html>
