


                    



<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!-- Tout le site sauf l accueil et Rmon1 -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" >
<!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- Tout le site -->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Les patients «accessoires» | Brigitte Breton | Brigitte Breton</title>
    <meta name="description" content="ÉDITORIAL / Si Gaétan Barrette et les libéraux se targuent à la prochaine campagne électorale d'avoir aboli les frais accessoires au Québec, il faudra se rappeler..." />
    <meta name="keywords" content="Québec - Le Soleil - Actualités - International- National- Cinéma - Technologie - Habitation - Affaires - Automobile- Environnement - Opinions - Sports - Photos - Vidéos - Voyages - Éditoriaux - Brigitte Breton" />
            <meta property="og:title" content="Les patients «accessoires» | Brigitte Breton | Brigitte Breton" />
        <meta property="og:description" content="ÉDITORIAL / Si Gaétan Barrette et les libéraux se targuent à la prochaine campagne électorale d'avoir aboli les frais accessoires au Québec, il faudra se rappeler..." />
    <meta name="twitter:title" content="Les patients «accessoires» | Brigitte Breton | Brigitte Breton">
    <meta name="twitter:description" content="ÉDITORIAL / Si Gaétan Barrette et les libéraux se targuent à la prochaine campagne électorale d'avoir aboli les frais accessoires au Québec, il faudra se rappeler...">
	<meta property="og:url" content="http://www.lapresse.ca/le-soleil/opinions/editoriaux/brigitte-breton/201701/27/01-5063837-les-patients-accessoires.php" />
	<link rel="canonical" href="http://www.lapresse.ca/le-soleil/opinions/editoriaux/brigitte-breton/201701/27/01-5063837-les-patients-accessoires.php" id="canonicalUrl" />
<meta property="og:site_name" content="La Presse" />
<meta property="og:locale" content="fr_CA" />
<meta name="twitter:site" content="@LP_LaPresse">


         
		<meta property="og:type" content="article" />	
	
		    		
	    	    <meta name="twitter:card" content="summary_large_image">
	    <meta name="twitter:image:src" content="http://images.lpcdn.ca/924x615/201701/27/1339639-gaetan-barrette-liberaux-targuent-prochaine.jpg">
        <meta property="og:image" content="http://images.lpcdn.ca/924x615/201701/27/1339639-gaetan-barrette-liberaux-targuent-prochaine.jpg" />
        <link rel="image_src" href="http://images.lpcdn.ca/924x615/201701/27/1339639-gaetan-barrette-liberaux-targuent-prochaine.jpg">
    
      <meta name="apple-itunes-app" content="app-id=1046600311"/>
  

<!-- / Tout le site -->


    <!-- GCM  -->
    
<meta property="fb:app_id" content="166995983353903" />
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB" />
<meta property="fb:admins" content="100001148387127" />
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Cache" content="no store" />
<meta name="verify-v1" content="xehmvg8QtpAZLH2hipmw6o0J7SCD+4Z+S6+jk/Y9QuE=" />

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" type="text/css" href="/fonts/verlag.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/fonts/museo.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lapresse/css/general.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lapresse/css/slideshow.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lib/galleria/themes/classic/galleria.classic.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lib/jquery-ui/css/custom-theme/jquery-ui-1.8.21.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/css/styles.css" media="screen" />


	<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/css/login.css" media="screen" />

<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lapresse/css/print.css" media="print" />

<!-- 0000000000000000000000 -->
<!-- DESIGN TEMPORAIRE GCM -->

<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/gcm/css/gcm.css" media="screen" />

<!-- 0000000000000000000000 -->
<!-- 0000000000000000000000 -->


<script type="text/javascript">
var STATIC_LPCDN_BASE_URL = 'http://static.lpcdn.ca/lpweb';
var LP_DOMAIN = 'lapresse.ca';
</script>

<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lib/json2/json2.min.js"></script><!-- Needed for IE7. -->
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/general.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lib/jquery-ui/js/jquery-ui.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lib/galleria/galleria-1.2.6.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lib/jquery-raty/js/jquery.raty.lapresse.min.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/ratingWrapper.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/jScrollPane.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/loopedslider.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/functions.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/general-jquery.js?"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/cinema.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/shared-functions.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/googleanalytics.js"></script>


	    	<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/mapresse.js?v=accueil">[]</script>
	
    <!-- / GCM  -->

<!-- Tout le site -->
</head>
<body>
<!-- / Tout le site -->

    <!-- Tout le site sauf l accueil et Rmon1 -->
    <div id="bgOpaque"></div>
    <!-- / Tout le site sauf l accueil et Rmon1 -->



<!-- Tout le site sauf l accueil et Rmon1 -->
    <div id="pub974x125"><!-- 974x125_1 -->
<div class="pub974x125">
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359720/0/-1/ADTECH;alias=lapresse_le-soleil_974x125_1;key=opinions/editoriaux/brigitte-breton;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=974x125;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359720/0/-1/ADTECH;alias=lapresse_le-soleil_974x125_1;key=opinions/editoriaux/brigitte-breton;size=974x125;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359720/0/-1/ADTECH;loc=100;alias=lapresse_le-soleil_974x125_1;key=opinions/editoriaux/brigitte-breton;size=974x125" border="0" width="974" height="125"></a></noscript></div></div>
<!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- Tout le site -->




<!-- accueil entêtes pour GCM -->
    <div id="header">
    <!-- desuet? -->
    <script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/placeholder.jquery.js"></script>

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: '166995983353903', version: 'v2.0', status: true, cookie: true, xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/fr_FR/sdk.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>

<div class="visaCtn" id="">
    <div class="visa">

    
    <script type="text/javascript"> isUserLogedIn = false; </script>
    <div class="loggedOut" id="loginBar">
        <noscript><span class="errMsg" style="color: red;">JavaScript doit être activé pour utiliser ce site.</span></noscript>
        <span id="mapresseLogo"><img src="http://static.lpcdn.ca/lpweb/img/visa/maPresseLogo.png" onclick="$j('#mapresseLogin').click();"/></span>
        <span id="mapresseNews"><a href="#" onclick="toggleMenuItem('mapresseNews','newsCtn'); return false;">D&eacute;couvrez Ma Presse</a></span>
        <span id="mapresseLogin" onclick="toggleMenuItem('mapresseLogin','loginCtn');"><img src="http://static.lpcdn.ca/lpweb/img/visa/defaultAvatarTransparent.png" alt="Me connecter">Me connecter</span>
    </div>
    <div class="loginOptions" id="loginCtn">
      <div class="loginWrap">
        <div id="loginMsg"> Pour utiliser cette fonction, vous devez &ecirc;tre membre Ma Presse</div>
        <h2><span>UTILISEZ</span>CONNECTEZ-VOUS</h2>
        <!-- Login Form -->
        <div class="mapresseFrms">
          <img src="http://static.lpcdn.ca/lpweb/img/visa/ou.png" alt="ou" class="or" />
          <form action="#" id="loginForm" method="post">
            <input type="hidden" name="action" value="login" />
            <input type="hidden" name="nextAction" id="nextAction" value="" />
            <input type="hidden" name="id" id="id" value="" />
            <input type="hidden" name="nextUrl" id="nextUrl" value="" />

            <div id="erreur"></div>
                            <script type="text/javascript">//<![CDATA[
                    var cookieEnabled=(navigator.cookieEnabled)? true : false
                    if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){
                        document.cookie="testcookie;"
                        cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false
                    }
                    if (!cookieEnabled) $j('#erreur').html('Vous devez activer la fonctionnalité de cookie sur votre navigateur.').show();
                //]]></script>
            
            <fieldset class="inputCtn">
              <label for="login">Nom d'utilisateur ou courriel</label>
              <input type="text" id="login" class="text" name="login" value="" />
            </fieldset>
            <fieldset class="inputCtn">
              <label for="password">Mot de passe</label>
              <input type="password" id="password" class="text" name="password" value="" />
            </fieldset>
            <fieldset>
              <input type="checkbox" value="on" name="autologin" class="check" id="autologin" />
              <label for="autologin">Se souvenir de moi</label>
            </fieldset>
            <fieldset>
              <button class="loginBtn" id="openSession" type="submit" value="">Me connecter</button>
            </fieldset>
            <ul class="liste">
              <li><a href="http://usager.lapresse.ca/ForgotPassword">J'ai oublié mes informations</a></li>
              <li><a href="http://www.lapresse.ca/faq.php">Aide</a></li>
            </ul>
          </form>
          <p>Vous n'&ecirc;tes pas encore membre&nbsp;?</p>
          <ul class="liste"><li><a href="http://usager.lapresse.ca/Signup?nextUrl=http%3A%2F%2Fwww.lapresse.ca%2Fle-soleil%2Fopinions%2Feditoriaux%2Fbrigitte-breton%2F201701%2F27%2F01-5063837-les-patients-accessoires.php" onclick="document.location.href='http://usager.lapresse.ca/Signup?nextUrl=' + escape(getNextURL()); return false;">M'inscrire &raquo;</a></li></ul>
        </div>
        <div class="reseauFrm">
          <form action="" id="fbLoginForm" method="post">
            <fieldset>
              <button class="loginBtn fb-connect" id="fbButton" value="" onclick="">Facebook</button>
            </fieldset>
          </form>

            <script type="text/javascript">//<![CDATA[
            function getNextURL() {
                var paramsNextURL = '';
                if (document.getElementById("nextAction")) {
                    var re = new RegExp(/\?/);
                    if (document.location.href.match(re)) {
                        var delimiter = "&";
                    } else {
                        var delimiter = "?"
                    }

                    var nextAction = document.getElementById("nextAction");
                    var id = document.getElementById("id");
                    var paramsNextURL = delimiter + 'action=' + nextAction.value + '&id=' + id.value + '&nextUrl=' + document.location.href;
                }
                return document.location.href + paramsNextURL;
            }
            jQuery(document).ready(function() {
                jQuery('.fb-connect').click(function() {
                        FB.login(function(response) { if (response.authResponse) {
                            document.location.href = 'http://usager.lapresse.ca/Login/FacebookTokenAutologin?access_token=' + response.authResponse.accessToken + '&nextUrl=' + escape(getNextURL());
                            }}, {scope:'email'});
                        return false;
                });
            });
            //]]></script>
            <p class="info">
            <img src="http://static.lpcdn.ca/lpweb/img/visa/fbInitiale.png" align="Logo Facebook" />
            <span class="topArrow"></span>
           L'utilisation de Facebook sert uniquement à simplifier votre inscription. <br /><br />
Aucune de vos activités sur Ma Presse  ne sera partagée sur votre page Facebook sans votre consentement.
        </p>

        </div>
      </div>
    </div>

            <div class="loginOptions" id="newsCtn">
      <a class="close" href="#" onclick="closeAllMenuItem(); return false"><img src="http://static.lpcdn.ca/lpweb/img/visa/close.png" alt="fermer" /></a>
      <div class="newsCtnInner"  onclick="$j('#mapresseLogin').click();">
               <p class="intro">Accessible sur lapresse.ca, La Presse+ et La Presse Mobile, Ma Presse est votre espace personnel <br />où sont regroupées vos activités effectuées sur l'un ou l'autre de nos produits numériques.</p>
       <div class="tutorial" id="tuto1" >
            <img src="http://static.lpcdn.ca/lpweb/img/visa/tuto1.png" alt="La sauvegarde multiplateforme" />
          <h3>La sauvegarde multiplateforme</h3>
            <p>Acc&eacute;dez aux articles et galeries de photos sauvegard&eacute;s &agrave; partir de lapresse.ca, de La&nbsp;Presse+ ou de La Presse Mobile.</p>
        </div>
        <div class="tutorial" id="tuto2" >
            <img src="http://static.lpcdn.ca/lpweb/img/visa/tuto2.png" alt="Votre historique" />
            <h3>Votre historique</h3>
            <p>Retrouvez la liste de vos activit&eacute;s, incluant vos sauvegardes, partages et commentaires.</p>
        </div>
        <div class="tutorial" id="tuto3" >
            <img src="http://static.lpcdn.ca/lpweb/img/visa/tuto3.png" alt="Votre compte" />
            <h3>Votre compte</h3>
            <p>Retrouvez vos donn&eacute;es personnelles : profil et inscriptions aux infolettres.</p>
        </div>
      </div>
    </div>
  </div>
</div>
    <script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/pub_controler_pasde974.js"></script>
		<div id="pubs">
       	<div class="ctnPubs">
		<!-- 728x90_1 -->
<div class="pubA">
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}if (document.getElementById('pasde974')) {document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359761/0/-1/ADTECH;alias=lapresse_le-soleil_728x90_1;key=opinions/editoriaux/brigitte-breton;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=728x90;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');}</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359761/0/-1/ADTECH;alias=lapresse_le-soleil_728x90_1;key=opinions/editoriaux/brigitte-breton;size=728x90;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359761/0/-1/ADTECH;loc=100;alias=lapresse_le-soleil_728x90_1;key=opinions/editoriaux/brigitte-breton;size=728x90" border="0" width="728" height="90"></a></noscript></div><!-- 238x90_1 -->
<div class="pubB">
	<!-- Désuet -->
</div>       </div>
	   </div>
		<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/pub_controler.js"></script>
    <div id="entete">
        <div class="ctnEntete">
            <div class="boxNav">
                <div class="boxChannels">
                    <div class="boxMeteo">
                        <div class="MeteoBox300">
                                                            <p class="temperature"><img alt="meteo Québec" title="meteo Québec" src="http://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/bn.png"/><span>-5<strong>&deg;C</strong></span></p>
    <p class="meteoLinks">
       <a class="ville" title="Prévisions détaillées" href="/meteo/ville/quebec_caqc0441.php">Québec</a><br /> 
       <a id="switch-city-target" title="Choisir votre ville" href="javascript:popWindow('switch-city-window', 'center', 22);">Changer de ville</a>
    </p><!--CAQC0441-->
<div id="switch-city-window" class="popingBox">
<script language="javascript">
function gereSelect(idDropListe){
	var x = document.getElementById(idDropListe).value;
	document.getElementById("LOCATIONID").value = x;
	//on efface tout, puis on definit la valeur de idDropListe 
	document.getElementById("qc").value = "";
	document.getElementById("ca").value = "";
	document.getElementById("us").value = "";
	document.getElementById("monde").value = "";
	document.getElementById(idDropListe).value = x;
	//on remet tout en blanc, puis on definit la couleur de idDropListe
	document.getElementById("qc").style.background = "#fff";
	document.getElementById("ca").style.background = "#fff";
	document.getElementById("us").style.background = "#fff";
	document.getElementById("monde").style.background = "#fff";
	document.getElementById(idDropListe).style.background = "#ffffce";
}
function validerVille(){
	var x = document.getElementById("LOCATIONID").value;
	if (x == 0){
		alert("S&eacute;lectionnez une ville svp");
		return false;
	} else {
		return true;
	}	
}
</script>
<div class="header">
<h5>Personnaliser votre m&eacute;t&eacute;o</h5>
<a href="javascript:closeWindow('switch-city-window');"
	class="popingWindow-close">Fermer</a></div>
	<form name="form_meteo_prepare" action="" method="get" onsubmit="return validerVille();">
	<input type="hidden" value="" name="LOCATIONID" id="LOCATIONID" />
	<div id="qcWrap">
	<label class="note" for="qc">Qu&eacute;bec</label>
	<select class="full-width" id="qc" name="qc" onChange="gereSelect('qc')">
	<option value="">Choisir votre ville</option>
			<option value ="CAQC0022">Baie-Comeau</option>
			<option value ="CAQC0028">Baie-Saint-Paul</option>
			<option value ="CAQC0079">Cap-Chat</option>
			<option value ="CAQC0106">Chibougamau</option>
			<option value ="CAQC0107">Chicoutimi</option>
			<option value ="CAQC0145">Drummondville</option>
			<option value ="CAQC0168">Fort-Coulonge</option>
			<option value ="CAQC0176">Gaspé</option>
			<option value ="CAQC0177">Gatineau</option>
			<option value ="CAQC0182">Granby</option>
			<option value ="CAQC0199">Harrington Harbour</option>
			<option value ="CAQC0221">Joliette</option>
			<option value ="CAQC0249">La Grande-1</option>
			<option value ="CAQC0251">La Malbaie</option>
			<option value ="CAQC0261">La Tuque</option>
			<option value ="CAQC0217">Les Îles-de-la-Madeleine</option>
			<option value ="CAQC0313">Longueuil</option>
			<option value ="CAQC0329">Maniwaki</option>
			<option value ="CAQC0353">Mont-Joli</option>
			<option value ="CAQC0360">Mont-Tremblant</option>
			<option value ="CAQC0363">Montréal</option>
			<option value ="CAQC0441">Québec</option>
			<option value ="CAQC0450">Rimouski</option>
			<option value ="CAQC0458">Rivière-du-Loup</option>
			<option value ="CAQC0462">Roberval</option>
			<option value ="CAQC0469">Rouyn-Noranda</option>
			<option value ="CAQC0601">Saint-Hubert</option>
			<option value ="CAQC0603">Saint-Hyacinthe</option>
			<option value ="CAQC0610">Saint-Jean-sur-Richelieu</option>
			<option value ="CAQC0611">Saint-Jérôme</option>
			<option value ="CAQC0475">Salluit</option>
			<option value ="CAQC0484">Sept-Îles</option>
			<option value ="CAQC0486">Shawinigan</option>
			<option value ="CAQC0489">Sherbrooke</option>
			<option value ="CAQC0745">Sutton</option>
			<option value ="CAQC0746">Tadoussac</option>
			<option value ="CAQC0752">Thetford Mines</option>
			<option value ="CAQC0759">Trois-Rivières</option>
			<option value ="CAQC0767">Val-d'Or</option>
			<option value ="CAQC0779">Victoriaville</option>
		</select></div>

	<label class="note" for="ca">Canada</label>
	<select class="full-width" id="ca" name="ca" onChange="gereSelect('ca')">
	<option value="">Choisir votre ville</option>
			<option value ="CABC0006">Abbotsford</option>
			<option value ="CANS0002">Amherst</option>
			<option value ="CAON0025">Atikokan</option>
			<option value ="CANF0005">Badger</option>
			<option value ="CANU0003">Baker Lake</option>
			<option value ="CAON0039">Bancroft</option>
			<option value ="CAAB0016">Banff</option>
			<option value ="CAON0040">Barrie</option>
			<option value ="CANB0009">Bathurst</option>
			<option value ="CABC0029">Bella Coola 1</option>
			<option value ="CAON0056">Belleville</option>
			<option value ="CABC0032">Blue River</option>
			<option value ="CANF0023">Bonavista</option>
			<option value ="CAMB0025">Brandon</option>
			<option value ="CAON0081">Brantford</option>
			<option value ="CASK0035">Broadview</option>
			<option value ="CAON0090">Brockville</option>
			<option value ="CAAB0043">Brooks</option>
			<option value ="CAAB0049">Calgary</option>
			<option value ="CANB0018">Campbellton</option>
			<option value ="CABC0049">Castlegar</option>
			<option value ="CANF0211">Channel-Port aux Basques</option>
			<option value ="CAON0131">Chapleau</option>
			<option value ="CAPE0005">Charlottetown</option>
			<option value ="CAON0133">Chatham</option>
			<option value ="CABC0057">Chilliwack</option>
			<option value ="CAMB0033">Churchill</option>
			<option value ="CAON0151">Cobourg</option>
			<option value ="CAAB0075">Cold Lake</option>
			<option value ="CAON0158">Collingwood</option>
			<option value ="CAON0166">Cornwall</option>
			<option value ="CAAB0078">Coronation</option>
			<option value ="CABC0068">Courtenay</option>
			<option value ="CABC0070">Cranbrook</option>
			<option value ="CAMB0046">Dauphin</option>
			<option value ="CAYT0005">Dawson</option>
			<option value ="CANF0070">Deer Lake</option>
			<option value ="CAON0193">Dryden</option>
			<option value ="CAON0207">Earlton</option>
			<option value ="CAPE0030">East Point</option>
			<option value ="CAAB0103">Edmonton</option>
			<option value ="CANB0036">Edmundston</option>
			<option value ="CAAB0104">Edson</option>
			<option value ="CAON0215">Elliot Lake</option>
			<option value ="CASK0097">Estevan</option>
			<option value ="CAON0248">Fort Frances</option>
			<option value ="CAAB0124">Fort McMurray</option>
			<option value ="CABC0100">Fort Nelson</option>
			<option value ="CABC0102">Fort St. John</option>
			<option value ="CANB0040">Fredericton</option>
			<option value ="CANF0094">Gander</option>
			<option value ="CAON0260">Geraldton</option>
			<option value ="CAMB0073">Gillam</option>
			<option value ="CAMB0074">Gimli</option>
			<option value ="CAON0266">Goderich</option>
			<option value ="CABC0119">Golden</option>
			<option value ="CAON0270">Gore Bay</option>
			<option value ="CAAB0140">Grande Prairie</option>
			<option value ="CAON0280">Gravenhurst</option>
			<option value ="CANS0055">Greenwood</option>
			<option value ="CAON0282">Guelph</option>
			<option value ="CANS0057">Halifax</option>
			<option value ="CAON0289">Hamilton</option>
			<option value ="CANF0113">Happy Valley-Goose Bay</option>
			<option value ="CAAB0154">High Level</option>
			<option value ="CABC0138">Hope</option>
			<option value ="CANT0015">Inuvik</option>
			<option value ="CABC0142">Invermere</option>
			<option value ="CANU0014">Iqaluit</option>
			<option value ="CAAB0173">Jasper</option>
			<option value ="CABC0146">Kamloops</option>
			<option value ="CAON0333">Kapuskasing</option>
			<option value ="CANS0228">Kejimkujik National Historic Site</option>
			<option value ="CABC0149">Kelowna</option>
			<option value ="CAON0340">Kenora</option>
			<option value ="CASK0148">Kindersley</option>
			<option value ="CAON0349">Kingston</option>
			<option value ="CAON0356">Kitchener</option>
			<option value ="CASK0154">La Ronge</option>
			<option value ="CAAB0194">Lethbridge</option>
			<option value ="CANS0078">Liverpool</option>
			<option value ="CAAB0196">Lloydminster</option>
			<option value ="CAON0383">London</option>
			<option value ="CAON0409">Markham</option>
			<option value ="CAAB0211">Medicine Hat</option>
			<option value ="CASK0199">Melfort</option>
			<option value ="CANB0066">Miramichi</option>
			<option value ="CANB0067">Moncton</option>
			<option value ="CASK0210">Moose Jaw</option>
			<option value ="CAON0449">Moosonee</option>
			<option value ="CAON0454">Mount Forest</option>
			<option value ="CABC0195">Nanaimo</option>
			<option value ="CANS0100">New Glasgow</option>
			<option value ="CAON0475">Niagara Falls</option>
			<option value ="CASK0223">North Battleford</option>
			<option value ="CAON0484">North Bay</option>
			<option value ="CAON0505">Orangeville</option>
			<option value ="CAON0511">Oshawa</option>
			<option value ="CAON0512">Ottawa</option>
			<option value ="CAON0515">Owen Sound</option>
			<option value ="CAON0525">Parry Sound</option>
			<option value ="CAAB0239">Peace River</option>
			<option value ="CAON0531">Pembroke</option>
			<option value ="CABC0218">Penticton</option>
			<option value ="CAON0536">Peterborough</option>
			<option value ="CABC0221">Port Alberni</option>
			<option value ="CABC0226">Port Hardy</option>
			<option value ="CANS0112">Port Hawkesbury</option>
			<option value ="CAMB0167">Portage La Prairie</option>
			<option value ="CABC0233">Powell River</option>
			<option value ="CASK0251">Prince Albert</option>
			<option value ="CABC0235">Prince George</option>
			<option value ="CABC0236">Prince Rupert</option>
			<option value ="CABC0244">Quesnel</option>
			<option value ="CAAB0253">Red Deer</option>
			<option value ="CASK0261">Regina</option>
			<option value ="CABC0247">Revelstoke</option>
			<option value ="CANB0088">Saint John</option>
			<option value ="CABC0258">Salmon Arm</option>
			<option value ="CABC0260">Sandspit</option>
			<option value ="CAON0601">Sarnia</option>
			<option value ="CASK0276">Saskatoon</option>
			<option value ="CAON0603">Sault Ste. Marie</option>
			<option value ="CAON0623">Simcoe</option>
			<option value ="CAAB0278">Slave Lake</option>
			<option value ="CABC0270">Smithers</option>
			<option value ="CANF0247">St. Anthony</option>
			<option value ="CAON0638">St. Catharines</option>
			<option value ="CANF0253">St. John's</option>
			<option value ="CANF0254">St. Lawrence</option>
			<option value ="CANB0096">St. Stephen</option>
			<option value ="CAON0658">Stratford</option>
			<option value ="CAON0664">Sudbury</option>
			<option value ="CASK0310">Swift Current</option>
			<option value ="CANS0145">Sydney</option>
			<option value ="CAON0678">Terrace Bay</option>
			<option value ="CABC0292">Terrace</option>
			<option value ="CAMB0225">The Pas</option>
			<option value ="CAMB0227">Thompson</option>
			<option value ="CAON0688">Thunder Bay</option>
			<option value ="CAON0692">Timmins</option>
			<option value ="CABC0295">Tofino</option>
			<option value ="CAON0696">Toronto</option>
			<option value ="CAON0698">Trenton</option>
			<option value ="CANS0151">Truro</option>
			<option value ="CABC0308">Vancouver</option>
			<option value ="CABC0313">Victoria</option>
			<option value ="CANF0275">Wabush</option>
			<option value ="CAON0731">Wawa</option>
			<option value ="CABC0322">Whistler</option>
			<option value ="CABC0323">White Rock</option>
			<option value ="CAYT0019">Whitehorse</option>
			<option value ="CAON0754">Wiarton</option>
			<option value ="CABC0326">Williams Lake</option>
			<option value ="CAON0759">Windsor</option>
			<option value ="CAMB0243">Winkler</option>
			<option value ="CAMB0244">Winnipeg</option>
			<option value ="CASK0352">Wynyard</option>
			<option value ="CANS0167">Yarmouth</option>
			<option value ="CANT0032">Yellowknife</option>
			<option value ="CASK0355">Yorkton</option>
		</select>

	<label class="note" for="us">&Eacute;tats-Unis</label>
	<select class="full-width" id="us" name="us" onChange="gereSelect('us')">
	<option value="">Choisir votre ville</option>
			<option value ="USOH0008">Akron</option>
			<option value ="USNY0011">Albany</option>
			<option value ="USNM0004">Albuquerque</option>
			<option value ="USAK0012">Anchorage</option>
			<option value ="USCO0016">Aspen</option>
			<option value ="USGA0027">Athens</option>
			<option value ="USGA0028">Atlanta</option>
			<option value ="USNJ0015">Atlantic City</option>
			<option value ="USGA0032">Augusta</option>
			<option value ="USMD0018">Baltimore</option>
			<option value ="USME0017">Bangor</option>
			<option value ="USLA0033">Baton Rouge</option>
			<option value ="USWA0028">Bellingham</option>
			<option value ="USMT0031">Billings</option>
			<option value ="USAL0054">Birmingham</option>
			<option value ="USND0037">Bismarck</option>
			<option value ="USID0025">Boise</option>
			<option value ="USMA0046">Boston</option>
			<option value ="USCT0019">Bridgeport</option>
			<option value ="USTX0166">Brownsville</option>
			<option value ="USNY0181">Buffalo</option>
			<option value ="USVT0033">Burlington</option>
			<option value ="USSC0051">Charleston</option>
			<option value ="USWV0138">Charleston</option>
			<option value ="USNC0121">Charlotte</option>
			<option value ="USWY0032">Cheyenne</option>
			<option value ="USIL0225">Chicago</option>
			<option value ="USOH0188">Cincinnati</option>
			<option value ="USOH0195">Cleveland</option>
			<option value ="USID0279">Coeur d'Alene</option>
			<option value ="USCO0078">Colorado Springs</option>
			<option value ="USOH0212">Columbus</option>
			<option value ="USNH0045">Concord</option>
			<option value ="USTX0294">Corpus Christi</option>
			<option value ="USTX0327">Dallas</option>
			<option value ="USOH0245">Dayton</option>
			<option value ="USFL0106">Daytona Beach</option>
			<option value ="USCO0105">Denver</option>
			<option value ="USIA0231">Des Moines</option>
			<option value ="USMI0229">Detroit</option>
			<option value ="USMN0208">Duluth</option>
			<option value ="USMO0460">East Kansas City</option>
			<option value ="USPA0509">Erie</option>
			<option value ="USAK0083">Fairbanks</option>
			<option value ="USND0115">Fargo</option>
			<option value ="USAZ0068">Flagstaff</option>
			<option value ="USMI0295">Flint</option>
			<option value ="USFL0149">Fort Lauderdale</option>
			<option value ="USFL0152">Fort Myers</option>
			<option value ="USIN0211">Fort Wayne</option>
			<option value ="USCA0406">Fresno</option>
			<option value ="USFL0163">Gainesville</option>
			<option value ="USND0146">Grand Forks</option>
			<option value ="USMI0344">Grand Rapids</option>
			<option value ="USMT0146">Great Falls</option>
			<option value ="USWI0288">Green Bay</option>
			<option value ="USPA0679">Harrisburg</option>
			<option value ="USCT0094">Hartford</option>
			<option value ="USMT0163">Helena</option>
			<option value ="USHI0022">Hilo</option>
			<option value ="USHI0026">Honolulu</option>
			<option value ="USTX0617">Houston</option>
			<option value ="USIN0305">Indianapolis</option>
			<option value ="USMS0175">Jackson</option>
			<option value ="USFL0228">Jacksonville</option>
			<option value ="USAK0116">Juneau</option>
			<option value ="USMT0188">Kalispell</option>
			<option value ="USFL0244">Key West</option>
			<option value ="USWY0101">Lander</option>
			<option value ="USMI0477">Lansing</option>
			<option value ="USNV0049">Las Vegas</option>
			<option value ="USKY1079">Lexington</option>
			<option value ="USAR0336">Little Rock</option>
			<option value ="USCA0638">Los Angeles</option>
			<option value ="USKY1096">Louisville</option>
			<option value ="USWI0411">Madison</option>
			<option value ="USMI0525">Marquette</option>
			<option value ="USOR0215">Medford</option>
			<option value ="USTN0325">Memphis</option>
			<option value ="USFL0316">Miami</option>
			<option value ="USWI0455">Milwaukee</option>
			<option value ="USMN0503">Minneapolis</option>
			<option value ="USAL0371">Mobile</option>
			<option value ="USAL0375">Montgomery</option>
			<option value ="USSC0239">Myrtle Beach</option>
			<option value ="USTN0357">Nashville</option>
			<option value ="USNY0996">New York</option>
			<option value ="USVA0557">Norfolk</option>
			<option value ="USLA0338">Nouvelle Orléans</option>
			<option value ="USOK0400">Oklahoma City</option>
			<option value ="USWA0318">Olympia</option>
			<option value ="USNE0363">Omaha</option>
			<option value ="USFL0372">Orlando</option>
			<option value ="USCA0828">Palm Springs</option>
			<option value ="USPA1276">Philadelphie</option>
			<option value ="USAZ0166">Phoenix</option>
			<option value ="USPA1290">Pittsburgh</option>
			<option value ="USNY1143">Plattsburgh</option>
			<option value ="USME0328">Portland (Maine)</option>
			<option value ="USOR0275">Portland (Oregon)</option>
			<option value ="USRI0050">Providence</option>
			<option value ="USNC0558">Raleigh</option>
			<option value ="USSD0283">Rapid City</option>
			<option value ="USNV0076">Reno</option>
			<option value ="USVA0652">Richmond</option>
			<option value ="USVA0659">Roanoke</option>
			<option value ="USNY1232">Rochester</option>
			<option value ="USCA0967">Sacramento</option>
			<option value ="USMO0964">Saint Louis</option>
			<option value ="USOR0304">Salem</option>
			<option value ="USUT0225">Salt Lake City</option>
			<option value ="USTX1200">San Antonio</option>
			<option value ="USCA0982">San Diego</option>
			<option value ="USCA0987">San Francisco</option>
			<option value ="USID0230">Sandpoint</option>
			<option value ="USCA1017">Santa Barbara</option>
			<option value ="USWA0395">Seattle</option>
			<option value ="USSD0315">Sioux Falls</option>
			<option value ="USWA0422">Spokane</option>
			<option value ="USNY1434">Syracuse</option>
			<option value ="USFL0479">Tallahassee</option>
			<option value ="USFL0481">Tampa</option>
			<option value ="USOH0953">Toledo</option>
			<option value ="USMI0829">Traverse City</option>
			<option value ="USAZ0247">Tucson</option>
			<option value ="USOK0537">Tulsa</option>
			<option value ="USWA0476">Walla Walla</option>
			<option value ="USDC0001">Washington</option>
			<option value ="USNY1525">Watertown</option>
			<option value ="USFL0512">West Palm Beach</option>
			<option value ="USKS0620">Wichita</option>
			<option value ="USCT0275">Windsor Locks</option>
			<option value ="USAZ0268">Winslow</option>
			<option value ="USWA0502">Yakima</option>
			<option value ="USOH1075">Youngstown</option>
		</select>

	<label class="note" for="monde">Monde</label>
	<select class="full-width" id="monde" name="monde" onChange="gereSelect('monde')">
	<option value="">Choisir votre ville</option>
			<option value ="UKXX0001">Aberdeen, Aberdeen City</option>
			<option value ="MXXX0001">Acapulco</option>
			<option value ="AGXX0001">Alger</option>
			<option value ="NLXX0002">Amsterdam</option>
			<option value ="TUXX0002">Ankara</option>
			<option value ="SAXX0017">Ar Riyad</option>
			<option value ="GRXX0004">Athènes</option>
			<option value ="NZXX0003">Auckland</option>
			<option value ="EIXX0014">Baile Átha Cliath</option>
			<option value ="RBXX0001">Belgrade</option>
			<option value ="GMXX0007">Berlin</option>
			<option value ="LEXX0003">Beyrouth</option>
			<option value ="COXX0004">Bogotá</option>
			<option value ="BBXX0001">Bridgetown</option>
			<option value ="AUQL0001">Brisbane</option>
			<option value ="BEXX0005">Bruxelles</option>
			<option value ="ROXX0003">Bucarest</option>
			<option value ="HUXX0002">Budapest</option>
			<option value ="ARXX0009">Buenos Aires</option>
			<option value ="MXXX0014">Cancún</option>
			<option value ="SFXX0010">Cape Town</option>
			<option value ="VEXX0008">Caracas</option>
			<option value ="UKXX0030">Cardiff</option>
			<option value ="COXX0009">Cartagena</option>
			<option value ="MXXX0079">Ciudad de México</option>
			<option value ="PMXX0004">Ciudad de Panamá</option>
			<option value ="CEXX0001">Colombo</option>
			<option value ="DAXX0009">Copenhague</option>
			<option value ="BGXX0003">Dacca</option>
			<option value ="SGXX0001">Dakar</option>
			<option value ="MOXX0001">Dar-el-Beida</option>
			<option value ="UKXX0052">Edinburgh, City of Edinburgh</option>
			<option value ="SZXX0013">Genève</option>
			<option value ="GYXX0001">Georgetown</option>
			<option value ="UKXX0061">Glasgow, Glasgow City</option>
			<option value ="BMXX0006">Hamilton</option>
			<option value ="FIXX0002">Helsinki</option>
			<option value ="HKXX0001">Hong Kong</option>
			<option value ="TUXX0014">Istambul</option>
			<option value ="SFXX0023">Johannesburg</option>
			<option value ="PKXX0008">Karachi</option>
			<option value ="UAXX0001">Kiev</option>
			<option value ="JMXX0002">Kingston</option>
			<option value ="THXX0002">Krung Thep</option>
			<option value ="CUXX0003">La Habana</option>
			<option value ="BLXX0006">La Paz</option>
			<option value ="NGLA0001">Lagos</option>
			<option value ="EGXX0004">Le Caire</option>
			<option value ="POXX0016">Lisbonne</option>
			<option value ="UKXX0085">London, Greater London</option>
			<option value ="ESMX0001">Madrid</option>
			<option value ="UKXX0092">Manchester</option>
			<option value ="RPXX0017">Manila</option>
			<option value ="AUVI0001">Melbourne</option>
			<option value ="ITXX0042">Milan</option>
			<option value ="JMXX0003">Montego Bay</option>
			<option value ="RSXX0063">Moscou</option>
			<option value ="INXX0026">Mumbai</option>
			<option value ="GMXX0087">Munich</option>
			<option value ="KEXX0009">Nairobi</option>
			<option value ="ITXX0052">Naples</option>
			<option value ="BFXX0005">Nassau</option>
			<option value ="INXX0038">New Delhi</option>
			<option value ="FRXX0073">Nice</option>
			<option value ="POXX0022">Oporto</option>
			<option value ="JAXX0071">Osaka</option>
			<option value ="NOXX0029">Oslo</option>
			<option value ="PFXX0001">Papeete</option>
			<option value ="FRXX0076">Paris</option>
			<option value ="CHXX0008">Pékin</option>
			<option value ="AUWA0001">Perth</option>
			<option value ="HAXX0004">Port-au-Prince</option>
			<option value ="TTXX0001">Port-of-Spain</option>
			<option value ="EZXX0012">Prague</option>
			<option value ="BRXX0201">Rio de Janeiro</option>
			<option value ="ITXX0067">Rome</option>
			<option value ="RUXX0001">Saint Péterbourg</option>
			<option value ="AUXX0018">Salzbourg</option>
			<option value ="CSXX0009">San José</option>
			<option value ="PRXX0001">San Juan</option>
			<option value ="CIXX0020">Santiago</option>
			<option value ="DRXX0009">Santo Domingo</option>
			<option value ="KPXX0001">Seoul</option>
			<option value ="SNXX0006">Singapour</option>
			<option value ="BUXX0005">Sofiya</option>
			<option value ="SWXX0031">Stockholm</option>
			<option value ="AUNS0001">Sydney</option>
			<option value ="TWXX0021">Taipei</option>
			<option value ="HOXX0008">Tegucigalpa</option>
			<option value ="IRXX0018">Tehran</option>
			<option value ="ILXX0001">Tel Aviv-Yafo</option>
			<option value ="VMXX0007">Thành Pho Ho Chí Min</option>
			<option value ="JAXX0085">Tokyo</option>
			<option value ="TSXX0010">Tunis</option>
			<option value ="PLXX0028">Varsovie</option>
			<option value ="AUXX0025">Vienne</option>
			<option value ="NZXX0049">Wellington</option>
			<option value ="HRXX0005">Zagreb</option>
		</select>
	<p class="center"><button class="input-submit" type="submit">Soumettre</button></p>

</form></div>                                                    </div>
                    </div>
                    <div class="boxRecherche">
								                                
                                        
<div class="id_obj">la boite:3391717:box</div>
<!-- recherche google -->
<script>
  (function() {
    var cx = '004348325735519040616:3jrct6za5cu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
<style type="text/css">
<!--

.gsc-results-wrapper-overlay{
    width: 933px !important;
    left:50% !important;
    margin-left:-497px !important;                                     
}
#entete .boxChannels {
	width: 600px;
	border-left: 0px solid #fff;
}
#entete .boxChannels .liensChannels {
    width: 360px;
}
#entete .boxRecherche {
    width: 300px;
}
#entete .ctnEntete {
  width: 480px;
  margin-left: 485px;
}
#entete .boxMeteo {
  float: left;
  width: 209px;
}
-->
</style>
<!-- /recherche google -->	                                
                    </div>
                </div>
            </div>
        </div>
    </div>
<!-- /accueilGCM -->


<!-- Tous les sites sauf l accueil -->
    <div id="sousNavigation">
        <div class="ctnSousNavigation">
            <div id="sousMenu">
                                                                
                        
                            
                                                                    
                <div class="quotidien">
                    <div class="gcmention">Groupe Capitales Médias</div>
                    <h1>
                        <a href="/le-soleil/" alt="Le Soleil" title="Le Soleil">
                                                                              <img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_le-soleil.png" alt="Le Soleil" title="Le Soleil" />
                                                  </a>
                    </h1>

                <div class="navigationGCM">
                                                            <a href="/le-droit/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_le-droit.png" alt="Le Droit" /><p>Ottawa/Gatineau</p></a>
                                                            <a href="/le-nouvelliste/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_le-nouvelliste.png" alt="Le Nouvelliste" /><p>Trois-Rivières</p></a>
                                                            <a href="/la-tribune/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_la-tribune.png" alt="La Tribune" /><p>Sherbrooke</p></a>
                                                            <a href="/le-quotidien/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_le-quotidien.png" alt="Le Quotidien" /><p>Saguenay/Lac-St-Jean</p></a>
                                                            <a href="/la-voix-de-lest/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_la-voix-de-lest.png" alt="La Voix de l'est" /><p>Granby</p></a> 
                                    </div>

                
  
                <ul >


                                                                                    <li class=""><a href="/le-soleil/actualites/" alt="Actualit&eacute;s" title="Actualit&eacute;s">Actualit&eacute;s</a></li>
                                                            <li class=""><a href="/le-soleil/affaires/" alt="Affaires" title="Affaires">Affaires</a></li>
                                                            <li class=""><a href="/le-soleil/arts/" alt="Arts" title="Arts">Arts</a></li>
                                                            <li class=""><a href="/le-soleil/chroniques/" alt="Chroniques" title="Chroniques">Chroniques</a></li>
                                                            <li class=""><a href="/le-soleil/justice-et-faits-divers/" alt="Justice et faits divers" title="Justice et faits divers">Justice et faits divers</a></li>
                                                            <li class=""><a href="/le-soleil/le-mag/" alt="Le Mag" title="Le Mag">Le Mag</a></li>
                                                            <li class=""><a href="/le-soleil/maison/" alt="Maison" title="Maison">Maison</a></li>
                                                            <li class="active"><a href="/le-soleil/opinions/" alt="Opinions" title="Opinions">Opinions</a></li>
                                                            <li class=""><a href="http://www.lapresse.ca/photos/le-soleil/" alt="Photos" title="Photos">Photos</a></li>
                                                            <li class=""><a href="/le-soleil/sports/" alt="Sports" title="Sports">Sports</a></li>
                                                            <li class=""><a href="/le-soleil/voyages/" alt="Voyages" title="Voyages">Voyages</a></li>
                                                            <li class=""><a href="/le-soleil/zone/" alt="ZONE" title="ZONE">ZONE</a></li>
                                        </ul>
                            </div><!-- end div sub-section -->
                            
                	<div class="navChannel">
        	<ul>
        		            	                	                	                	<li class=""><a href="/le-soleil/opinions/carrefour/" alt="Carrefour" title="Carrefour">Carrefour</a></li>
            	                	                	                	<li class="active"><a href="/le-soleil/opinions/editoriaux/" alt="&Eacute;ditoriaux" title="&Eacute;ditoriaux">&Eacute;ditoriaux</a></li>
            	                	                	                	<li class=""><a href="/le-soleil/opinions/points-de-vue/" alt="Points de vue" title="Points de vue">Points de vue</a></li>
            	            	        	</ul>
        </div>
    <script type='text/javascript'>activeMenu(207);</script>                            </div>
        </div>
    </div>
</div>
<!-- / Tous les sites sauf l accueil -->


    <!-- Tout le site sauf l accueil et Rmon1 -->
    <script type="text/javascript">
        var ladate = new Date();
        var today_date = (ladate.getMonth()+1)+"/"+ladate.getDate()+"/"+ladate.getFullYear();
    </script>
	<!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- lapresse.ca -->
        <!-- lapresse sauf l accueil et Rmon1 -->
    <div id="wrapper">
	    <a name="haut"></a>
	    <div id="masthead">
    


<!-- /  fin entete includes --><!-- / Tout le site fin entete -->


<!-- 954x30_1 -->
<div class="clear"></div>
<div class="pub">
<div align="center">
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359706/0/-1/ADTECH;alias=lapresse_le-soleil_954x30_1;key=opinions/editoriaux/brigitte-breton;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=954x30;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359706/0/-1/ADTECH;alias=lapresse_le-soleil_954x30_1;key=opinions/editoriaux/brigitte-breton;size=954x30;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359706/0/-1/ADTECH;loc=100;alias=lapresse_le-soleil_954x30_1;key=opinions/editoriaux/brigitte-breton;size=954x30" border="0" width="954" height="30"></a></noscript></div>
</div>	<div id="maincontent">
		<div class="filariane">
      	<ul>
				<li><a title="Le Soleil" href="/le-soleil/">Le Soleil</a>&nbsp;&gt;&nbsp;</li>
			<li><a title="Opinions" href="/le-soleil/opinions/">Opinions</a>&nbsp;&gt;&nbsp;</li>
			<li><a title="&Eacute;ditoriaux" href="/le-soleil/opinions/editoriaux/">&Eacute;ditoriaux</a>&nbsp;&gt;&nbsp;</li>
		<li><a title="Brigitte Breton" href="/le-soleil/opinions/editoriaux/brigitte-breton/">Brigitte Breton</a>&nbsp;</li><li>&gt;&nbsp;Les patients «accessoires»&nbsp;</li>    </ul>
	</div><!-- END .filariane -->

    <div xmlns:dc="http://purl.org/dc/elements/1.1/" class="block-page Bpad">
    
              	<div class="rail-left">
            
      

<div class="articleStandard">
                
                <!-- article 2014 -->
                <div class="article-page">
                    
                    
            
<div class="article-header">
	    	<p><script language="Javascript">document.write(publicatioin_date("2017-01-27 18:31:00.000", "2017-01-27 18:31:00.000"));</script>

	    </p>
	<p class="surtitre"></p>
	<h1>Les patients «accessoires»</h1>
	
        
		
	<div class="image-block principal">
		<a href="javascript:toggleImage('http://images.lpcdn.ca/924x615/201701/27/1339639-gaetan-barrette-liberaux-targuent-prochaine.jpg','0712_ACT_Sante_08.jpg', 0, 924);" alt="Si Gaétan Barrette et les libéraux se targuent... (Photothèque Le Soleil)" title="0712_ACT_Sante_08.jpg"><img src="http://images.lpcdn.ca/641x427/201701/27/1339639-gaetan-barrette-liberaux-targuent-prochaine.jpg" alt="Si Gaétan Barrette et les libéraux se targuent... (Photothèque Le Soleil)" title="0712_ACT_Sante_08.jpg" /></a>
        <div class="photodata">
			<p class="zoom"><a href="javascript:toggleImage('http://images.lpcdn.ca/924x615/201701/27/1339639-gaetan-barrette-liberaux-targuent-prochaine.jpg','0712_ACT_Sante_08.jpg', 0, 924);" title="Agrandir">Agrandir</a></p>
			<p class="desc" id="articleMainImageDesc">Si Gaétan Barrette et les libéraux se targuent à la prochaine campagne électorale d'avoir aboli les frais accessoires au Québec, il faudra se rappeler qu'ils ont été forcés de le faire.</p>
			<p class="auteur" id="articleMainImageAuteur">Photothèque Le Soleil</p>
		</div>
	</div>
	
</div>


					<div class="leftbar">
                        
                        <div class="centerbar">


     <div class="actionBox">
        <script type="text/javascript">var isUserLogedIn = 0;</script>
        <div class="mapresseActions">
            <!--show Ma Presse buttons -->
            <h4><img src="http://static.lpcdn.ca/lpweb/img/actionBox/logoMaPresse.png" alt="Ma Presse" /></h4>
                            <p><a class="addToMapresse" href="#wcm:article:5063837" onclick="storeClient('store', 'wcm:article:5063837' );return false;">
                        <img src="http://static.lpcdn.ca/lpweb/img/actionBox/icoAdd.png" alt="Ajouter &agrave; Ma Presse" />
                        <span>Ajouter</span>
                    </a></p>
                                </div>
        <div class="shareActions">
            <h4>Partage</h4>
            <div class="facebook">
                <fb:share-button href="http://www.lapresse.ca/le-soleil/opinions/editoriaux/brigitte-breton/201701/27/01-5063837-les-patients-accessoires.php" type="button_count"></fb:share-button>
            </div>
            <div class="twitter">
                <a href="http://twitter.com/share" class="twitter-share-button"
                   data-text="Les patients «accessoires»"
                   data-count="horizontal"
                   data-via="lp_lapresse"
                   data-related="lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
                   data-url="http://www.lapresse.ca/le-soleil/opinions/editoriaux/brigitte-breton/201701/27/01-5063837-les-patients-accessoires.php"
                   data-counturl="http://www.lapresse.ca/le-soleil/opinions/editoriaux/brigitte-breton/201701/27/01-5063837-les-patients-accessoires.php"
                   data-lang="fr">Tweet</a>
            </div>
            <div class="google">
                <g:plusone size="medium" href="http://www.lapresse.ca/le-soleil/opinions/editoriaux/brigitte-breton/201701/27/01-5063837-les-patients-accessoires.php"></g:plusone>
            </div>
            <div class="mail">
                <a href="mailto:?subject=Votre%20ami%28e%29%20vous%20recommande%20cet%20article&body=Votre%20ami%28e%29%20vous%20recommande%20cet%20article%20sur%20lapresse.ca.%20Cliquez%20sur%20le%20lien%20suivant%20%3A%20http%3A%2F%2Fwww.lapresse.ca%2Fle-soleil%2Fopinions%2Feditoriaux%2Fbrigitte-breton%2F201701%2F27%2F01-5063837-les-patients-accessoires.php%3Futm_categorieinterne%3Dtrafficdrivers%26utm_contenuinterne%3Denvoyer_cbp%20.%20Pour%20ne%20rien%20manquer%2C%20visitez%20lapresse.ca" class="pastille"  title="Partager par courriel"><img src="http://static.lpcdn.ca/lpweb/img/actionBox/icoMail.png" alt="Partager par courriel"/></a>
            </div>
        </div>
        <div class="actionTools">
            <!--show article action buttons : rss, print, fontsize -->
            <div title="Taille de police" class="pastille"  id="fontsizeaA"><img src="http://static.lpcdn.ca/lpweb/img/actionBox/icoFontsize.png" alt="Taille de police" /></div>
            <script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/fontsize.js"></script>
            <a href="javascript:window.print();" class="pastille" title="Imprimer la page"><img src="http://static.lpcdn.ca/lpweb/img/actionBox/icoPrint.png" alt="Imprimer la page"/></a>
                    </div>
    </div>
<!-- 160x90_1 -->
<div class="pub" style="padding:0;margin: 0px 0 10px 0;">
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359863/0/-1/ADTECH;alias=lapresse_le-soleil_160x90_1;key=opinions/editoriaux/brigitte-breton;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=160x90;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359863/0/-1/ADTECH;alias=lapresse_le-soleil_160x90_1;key=opinions/editoriaux/brigitte-breton;size=160x90;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359863/0/-1/ADTECH;loc=100;alias=lapresse_le-soleil_160x90_1;key=opinions/editoriaux/brigitte-breton;size=160x90" border="0" width="160" height="90"></a></noscript></div>
<div class="clear-box">
					<h4 class="general-cat">Du même auteur</h4>
					<ul class="square"><li><a id="url_auteur_5063837_1_titre" href="/le-soleil/opinions/editoriaux/brigitte-breton/201701/27/01-5063837-les-patients-accessoires.php" alt="Les patients «accessoires»" title="Les patients «accessoires»">Les patients «accessoires»</a></li>
<li><a id="url_auteur_5063837_2_titre" href="/le-soleil/opinions/editoriaux/brigitte-breton/201701/25/01-5063059-la-protectrice-des-fonds-publics.php" alt="La protectrice des fonds publics" title="La protectrice des fonds publics">La protectrice des fonds publics</a></li>
<li><a id="url_auteur_5063837_3_titre" href="/le-soleil/opinions/editoriaux/brigitte-breton/201701/24/01-5062692-mieux-vaut-la-retraite-trudeau.php" alt="Mieux vaut la retraite Trudeau" title="Mieux vaut la retraite Trudeau">Mieux vaut la retraite Trudeau</a></li>
<li><a id="url_auteur_5063837_4_titre" href="/le-soleil/opinions/editoriaux/brigitte-breton/201701/20/01-5061568-le-poids-dune-hausse-de-050-.php" alt="Le poids d'une hausse de 0,50 $" title="Le poids d'une hausse de 0,50 $">Le poids d'une hausse de 0,50 $</a></li>
<li><a id="url_auteur_5063837_5_titre" href="/le-soleil/opinions/editoriaux/brigitte-breton/201701/19/01-5061183-francoise-david-lidealiste-terre-a-terre.php" alt="Françoise David, l'idéaliste terre à terre" title="Françoise David, l'idéaliste terre à terre">Françoise David, l'idéaliste terre à terre</a></li>
</ul></div>
<script language="javascript">
tagsLiensBoitesReg("meme","auteur_5063837",5);
</script></div> <!-- END .centerbar -->
						<div class="excerpt">
												    
                            <!-- article--><div class="boxAuteur">
    <div class="photoAuteur"><img src="http://images.lpcdn.ca/104x70/201605/03/1184886.jpg" alt="" title="" /></div><div class="infosAuteur"><a href="https://cse.google.com/cse?cx=004348325735519040616:3jrct6za5cu&q=Brigitte+Breton" target="_blank" title="Brigitte Breton"><strong>Brigitte Breton</strong></a><br />Le Soleil</div><div class="twitterAuteur"></div></div>						
																		
                        
                        



            
	                    		<p class='amorce'>(Québec) ÉDITORIAL / Si Gaétan Barrette et les libéraux se targuent à la prochaine campagne électorale d'avoir aboli les frais accessoires au Québec, il faudra se rappeler qu'ils ont été forcés de le faire. Si les patients n'ont plus à payer pour recevoir certains soins dans les cabinets de médecins, le mérite revient aux «pressions populaires» et à la ministre fédérale de la Santé, Jane Philpott.</p></div><!-- .excerpt -->                
                        	
    
    



	<div class='entry chapitre chapitreTexte'>
	<p>«On demande une loi sans frais accessoires et quand on fait ça, on est obligé d'interdire une pratique qui était à l'avantage des patients. J'avise la population que quand on fait des lois qui sont le résultat de pressions populaires, qui elles-mêmes ne sont pas réfléchies, bien ça peut donner ça», a déclaré cette semaine le ministre Barrette, manifestement irrité que sa bonne nouvelle de l'automne de mettre fin aux frais accessoires le 26 janvier s'avère au jour J un méli-mélo, faute d'ententes avec les omnipraticiens et les médecins spécialistes. </p>		
		
        
	<p>
Difficile après une telle déclaration de croire que le ministre de la Santé ne s'est pas fait forcer la main par des recours juridiques et Ottawa pour abolir les frais demandés aux malades pour des soins qui normalement devaient être assumés par le régime public d'assurance maladie. Il a voulu tourner le tout à son avantage, mais le jeu a été plus difficile. </p>		
		
        
	<p>
En septembre, M. Barrette et le Parti libéral du Québec semblaient préparer leur matériel pour les élections de 2018. «[...] il n'y aura plus de gouttes ni à 200 $, ni à 1 $, ni à 0,50 $, il n'y aura plus de frais. [...] C'est donc, ici, l'abolition complète des frais accessoires», claironnait fièrement le ministre, carte-soleil en main.</p>		
					<p align="center"></p>
		
        
	<p>
Nous avions noté dans cette page la conversion soudaine de M. Barrette. En 2015, il soutenait qu'il était impossible de mettre fin à la surfacturation et d'assumer la facture de 50 millions $. Il craignait que l'abolition des frais limite l'accès aux services, voire qu'elle entraîne une hausse d'impôt. Il voulait donc «normaliser» les frais.</p>		
		
        
	<p>
Surprise, cet automne, toutes les difficultés s'étaient dissipées. Il estimait les frais accessoires à plus de 80 millions $, mais pas de problème, le tout serait financé à même l'enveloppe salariale des médecins. M. Barrette semblait savoir comment passer aisément d'un régime à l'autre sans que les patients soient pénalisés.</p>		
		
        
	<p>
Ce n'était manifestement pas le cas. Une entente a été conclue avec les omnipraticiens, mais des zones grises subsistent. Reste à voir si celle convenue avec les médecins spécialistes sera plus complète. </p>		
		
        
	<p>
Tous disent travailler dans l'intérêt des patients. On a plutôt le sentiment qu'ils ont été obligés d'abandonner une pratique qui convenait fort bien à chacune des parties.</p>		
		
        
	<p>
Québec et Ottawa économisaient de l'argent en refilant une facture aux malades, et des médecins pouvaient peser sur le crayon et réclamer des frais sans que personne n'intervienne, même si cela contrevenait à la Loi canadienne sur la santé depuis plus de 10 ans. Encore récemment, ni le Collège des médecins, ni la Régie de l'assurance maladie du Québec, ni Ottawa ne s'étaient montrés très prompts à mettre fin à la facturation. Espérons que ce temps est révolu.</p>		
		
        
	<p>
Aujourd'hui, M. Barrette, habitué à mettre de l'argent dans les poches des médecins et non d'en retirer, se montre en plus incapable de faire fléchir Ottawa et de l'inciter à hausser son financement en santé. Ses techniques «bulldozer» de négociation échouent. </p>		
		
        
	<p>
Il est facile pour le ministre de faire porter les difficultés qu'entraîne le retrait des frais accessoires sur des tiers, sur ceux qui ont fait pression pour qu'ils disparaissent. Il y a cependant des réformes et des réorganisations qu'il a lui-même «réfléchies» et initiées, qu'on pense à la création de supercliniques, qui connaissent des ratés.</p>		
		
        
		</div>



    
					</div> <!-- END #leftbar -->

<!-- partager -->
                            
                        	
                    	
                    	
<div class="articleShared">
<table cellpadding="0" cellspacing="0" border="0">
<tr>
<td><div class="partager">Partager</div></td>
<td>
<div style="padding-right:10px;">
<fb:share-button href="http://www.lapresse.ca/le-soleil/opinions/editoriaux/brigitte-breton/201701/27/01-5063837-les-patients-accessoires.php" type="button_count"></fb:share-button>
</div>
</td>
<td>

<a href="http://twitter.com/share" class="twitter-share-button"
data-text="Les patients «accessoires»"
data-count="horizontal"
data-via="lp_lapresse"
data-related="lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
data-url="http://www.lapresse.ca/le-soleil/opinions/editoriaux/brigitte-breton/201701/27/01-5063837-les-patients-accessoires.php"
data-counturl="http://www.lapresse.ca/le-soleil/opinions/editoriaux/brigitte-breton/201701/27/01-5063837-les-patients-accessoires.php"
data-lang="fr">Tweet</a>
</td>
<td>
<div style="padding-left:10px;">
<g:plusone size="medium" href="http://www.lapresse.ca/le-soleil/opinions/editoriaux/brigitte-breton/201701/27/01-5063837-les-patients-accessoires.php"></g:plusone>
</div>
</td>
</tr>
</table>
</div>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- FB init est dans l'entête appId: '166995983353903' -->
<script type="text/javascript">
  window.___gcfg = {lang: 'fr', parsetags: 'explicit'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- /partager -->                        <br clear="all" />

                    	
                    	
                     	
                    	
<!-- 634x90_1 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359795/0/-1/ADTECH;alias=lapresse_le-soleil_634x90_1;key=opinions/editoriaux/brigitte-breton;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=634x90;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359795/0/-1/ADTECH;alias=lapresse_le-soleil_634x90_1;key=opinions/editoriaux/brigitte-breton;size=634x90;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359795/0/-1/ADTECH;loc=100;alias=lapresse_le-soleil_634x90_1;key=opinions/editoriaux/brigitte-breton;size=634x90" border="0" width="634" height="90"></a></noscript></div>
<div class="colspan">
    <ul class="actions">
        <li><a href="javascript:history.go(-1);" class="back note_s lined" title="Retour"><strong>Retour</strong></a></li>
        <li><a href="#haut" class="up note_s lined" title="Haut"><strong>Haut</strong></a></li>
    </ul> <!-- END .actions -->
</div>



				</div> <!-- END .article -->

			</div>
            </div> <!-- END .rail-left -->

			<div class="rail-right">
            
                            
<!-- article_rail_right_le-soleil.tpl -->
	<!-- 300x250_1 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359779/0/-1/ADTECH;alias=lapresse_le-soleil_300x250_1;key=opinions/editoriaux/brigitte-breton;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=300x250;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359779/0/-1/ADTECH;alias=lapresse_le-soleil_300x250_1;key=opinions/editoriaux/brigitte-breton;size=300x250;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359779/0/-1/ADTECH;loc=100;alias=lapresse_le-soleil_300x250_1;key=opinions/editoriaux/brigitte-breton;size=300x250" border="0" width="300" height="250"></a></noscript></div>	
<div class="med-news-box"><!-- B5 -->
    <div class="id_obj">la liste:1710:liste;la boite:91290:box</div>
	<h4 class="cat">En vedette</h4>
	<div class="inner">
		<div class="slider-wrapper">
			<div id="cyberpresse-inner_91290" class="slider-inner">	
																																																	<div class="slider-content"><ul class="stories"><li class="main">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-00" href="/le-soleil/actualites/politique/201701/27/01-5063784-pierre-paradis-transfere-dans-un-hopital-montrealais.php" title="Pierre Paradis transféré dans un hôpital montréalais"><img class="img-news" src="http://images.lpcdn.ca/130x87/201701/26/1339236-depute-brome-missisquoi-quebec-pierre.jpg" alt="" title="" /></a>
	<p class="surtitre">
<a href='/le-soleil/actualites/politique/' title='Politique'>Politique</a>
</p>
<h5><a id="url91290-01" href="/le-soleil/actualites/politique/201701/27/01-5063784-pierre-paradis-transfere-dans-un-hopital-montrealais.php" title="Pierre Paradis transféré dans un hôpital montréalais">Pierre Paradis transféré dans un hôpital montréalais</a></h5>
<p class="amorce">La commotion cérébrale dont a été victime...&nbsp;<a id="url91290-02" class="viewmore" href="/le-soleil/actualites/politique/201701/27/01-5063784-pierre-paradis-transfere-dans-un-hopital-montrealais.php" title="Pierre Paradis transféré dans un hôpital montréalais">&raquo;</a></p>																	
																	</li>			
																																				<li class="main last">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-10" href="/le-soleil/arts/dossiers/festival-dete/201701/27/01-5063681-muse-au-feq-le-16-juillet.php" title="Muse au FEQ le 16 juillet"><img class="img-news" src="http://images.lpcdn.ca/130x87/201701/27/1339325.jpg" alt="muse centre vidéotron janvier 2016" title="muse centre vidéotron janvier 2016" /></a>
	<p class="surtitre">
<a href='/le-soleil/arts/dossiers/festival-dete/' title='Festival d&#039;&eacute;t&eacute;'>Festival d'été</a>
</p>
<h5><a id="url91290-11" href="/le-soleil/arts/dossiers/festival-dete/201701/27/01-5063681-muse-au-feq-le-16-juillet.php" title="Muse au FEQ le 16 juillet">Muse au FEQ le 16 juillet</a></h5>
<p class="amorce">Le Festival d'été de Québec vient d'annoncer...&nbsp;<a id="url91290-12" class="viewmore" href="/le-soleil/arts/dossiers/festival-dete/201701/27/01-5063681-muse-au-feq-le-16-juillet.php" title="Muse au FEQ le 16 juillet">&raquo;</a></p>																	
																	</li></ul></div>
																																				<div class="slider-content"><ul class="stories"><li class="main">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-20" href="/le-soleil/arts/sur-scene/201701/27/01-5063735-muse-et-iron-maiden-a-quebec-le-meme-soirca-joue-dur.php" title="Muse et Iron Maiden à Québec le même soir...ça joue dur!"><img class="img-news" src="http://images.lpcdn.ca/130x87/201508/27/1049426-formation-iron-maiden-concert.jpg" alt="" title="" /></a>
	<p class="surtitre">
<a href='/le-soleil/arts/sur-scene/' title='Sur sc&egrave;ne'>Sur scène</a>
</p>
<h5><a id="url91290-21" href="/le-soleil/arts/sur-scene/201701/27/01-5063735-muse-et-iron-maiden-a-quebec-le-meme-soirca-joue-dur.php" title="Muse et Iron Maiden à Québec le même soir...ça joue dur!">Muse et Iron Maiden à Québec le même soir...ça joue dur!</a></h5>
<p class="amorce">BLOGUE / C'est la fin janvier et comme toute...&nbsp;<a id="url91290-22" class="viewmore" href="/le-soleil/arts/sur-scene/201701/27/01-5063735-muse-et-iron-maiden-a-quebec-le-meme-soirca-joue-dur.php" title="Muse et Iron Maiden à Québec le même soir...ça joue dur!">&raquo;</a></p>																	
																	</li>			
																																				<li class="main last">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-30" href="/le-soleil/actualites/politique/201701/26/01-5063506-la-sq-enquete-sur-pierre-paradis.php" title="La SQ enquête sur Pierre Paradis"><img class="img-news" src="http://images.lpcdn.ca/130x87/201701/26/1338975-pierre-paradis.jpg" alt="" title="" /></a>
	<p class="surtitre">
<a href='/le-soleil/actualites/politique/' title='Politique'>Politique</a>
</p>
<h5><a id="url91290-31" href="/le-soleil/actualites/politique/201701/26/01-5063506-la-sq-enquete-sur-pierre-paradis.php" title="La SQ enquête sur Pierre Paradis">La SQ enquête sur Pierre Paradis</a></h5>
<p class="amorce">Le ministre Pierre Paradis a été expulsé du...&nbsp;<a id="url91290-32" class="viewmore" href="/le-soleil/actualites/politique/201701/26/01-5063506-la-sq-enquete-sur-pierre-paradis.php" title="La SQ enquête sur Pierre Paradis">&raquo;</a></p>																	
																	</li></ul></div>
																																				<div class="slider-content"><ul class="stories"><li class="main">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-40" href="/le-soleil/actualites/la-capitale/201701/25/01-5063174-3-idees-de-sortie-pour-la-fin-de-semaine.php" title="3 idées de sortie pour la fin de semaine"><img class="img-news" src="http://images.lpcdn.ca/130x87/201701/26/1338836.jpg" alt="" title="" /></a>
	<p class="surtitre">
<a href='/le-soleil/actualites/la-capitale/' title='La Capitale'>La Capitale</a>
</p>
<h5><a id="url91290-41" href="/le-soleil/actualites/la-capitale/201701/25/01-5063174-3-idees-de-sortie-pour-la-fin-de-semaine.php" title="3 idées de sortie pour la fin de semaine">3 idées de sortie pour la fin de semaine</a></h5>
<p class="amorce">1. Toute la scène au hip-hop&nbsp;<a id="url91290-42" class="viewmore" href="/le-soleil/actualites/la-capitale/201701/25/01-5063174-3-idees-de-sortie-pour-la-fin-de-semaine.php" title="3 idées de sortie pour la fin de semaine">&raquo;</a></p>																	
																	</li>			
																																				<li class="main last">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-50" href="/le-soleil/actualites/education/201701/26/01-5063406-la-cs-des-navigateurs-songe-a-une-semaine-de-relache-a-lautomne.php" title="La CS des Navigateurs songe à une semaine de relâche à l'automne"><img class="img-news" src="http://images.lpcdn.ca/130x87/201701/10/1329814-commission-scolaire-navigateurs-songe-changer.jpg" alt="" title="" /></a>
	<p class="surtitre">
<a href='/le-soleil/actualites/education/' title='&Eacute;ducation'>Éducation</a>
</p>
<h5><a id="url91290-51" href="/le-soleil/actualites/education/201701/26/01-5063406-la-cs-des-navigateurs-songe-a-une-semaine-de-relache-a-lautomne.php" title="La CS des Navigateurs songe à une semaine de relâche à l'automne">La CS des Navigateurs songe à une semaine de relâche à l'automne</a></h5>
<p class="amorce">La commission scolaire des Navigateurs songe...&nbsp;<a id="url91290-52" class="viewmore" href="/le-soleil/actualites/education/201701/26/01-5063406-la-cs-des-navigateurs-songe-a-une-semaine-de-relache-a-lautomne.php" title="La CS des Navigateurs songe à une semaine de relâche à l'automne">&raquo;</a></p>																	
																	</li></ul></div>
																																				<div class="slider-content"><ul class="stories"><li class="main">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-60" href="/le-soleil/actualites/societe/201701/26/01-5063254-mathieu-bock-cote-entarte-dans-une-librairie-de-quebec.php" title="Mathieu Bock-Côté entarté dans une librairie de Québec"><img class="img-news" src="http://images.lpcdn.ca/130x87/201701/26/1338499-auteur-sociologue-mathieu-bock-cote.jpg" alt="" title="" /></a>
	<p class="surtitre">
<a href='/le-soleil/actualites/societe/' title='Soci&eacute;t&eacute;'>Société</a>
</p>
<h5><a id="url91290-61" href="/le-soleil/actualites/societe/201701/26/01-5063254-mathieu-bock-cote-entarte-dans-une-librairie-de-quebec.php" title="Mathieu Bock-Côté entarté dans une librairie de Québec">Mathieu Bock-Côté entarté dans une librairie de Québec</a></h5>
<p class="amorce">Il y a longtemps qu'on n'avait pas vu une...&nbsp;<a id="url91290-62" class="viewmore" href="/le-soleil/actualites/societe/201701/26/01-5063254-mathieu-bock-cote-entarte-dans-une-librairie-de-quebec.php" title="Mathieu Bock-Côté entarté dans une librairie de Québec">&raquo;</a></p>																	
																	</li>			
																																				<li class="main last">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-70" href="/le-soleil/actualites/la-capitale/201701/25/01-5062976-tunnel-ou-passerelle-pour-la-traverse-du-boulevard-laurier.php" title="Tunnel ou passerelle pour la traverse du boulevard Laurier?"><img class="img-news" src="http://images.lpcdn.ca/130x87/201701/25/1338393-boulevard-laurier-sera-dote-structure.jpg" alt="" title="" /></a>
	<p class="surtitre">
<a href='/le-soleil/actualites/la-capitale/' title='La Capitale'>La Capitale</a>
</p>
<h5><a id="url91290-71" href="/le-soleil/actualites/la-capitale/201701/25/01-5062976-tunnel-ou-passerelle-pour-la-traverse-du-boulevard-laurier.php" title="Tunnel ou passerelle pour la traverse du boulevard Laurier?">Tunnel ou passerelle pour la traverse du boulevard Laurier?</a></h5>
<p class="amorce">Passerelle ou tunnel? La Ville de Québec...&nbsp;<a id="url91290-72" class="viewmore" href="/le-soleil/actualites/la-capitale/201701/25/01-5062976-tunnel-ou-passerelle-pour-la-traverse-du-boulevard-laurier.php" title="Tunnel ou passerelle pour la traverse du boulevard Laurier?">&raquo;</a></p>																	
																	</li></ul></div>
																																				<div class="slider-content"><ul class="stories"><li class="main">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-80" href="/le-soleil/arts/cinema/201701/25/01-5062912-six-nominations-aux-cesars-pour-xavier-dolan.php" title="Six nominations aux Césars pour Xavier Dolan"><img class="img-news" src="http://images.lpcdn.ca/130x87/201612/16/1318579-juste-fin-monde-realisateur-xavier.jpg" alt="" title="" /></a>
	<p class="surtitre">
<a href='/le-soleil/arts/cinema/' title='Cin&eacute;ma'>Cinéma</a>
</p>
<h5><a id="url91290-81" href="/le-soleil/arts/cinema/201701/25/01-5062912-six-nominations-aux-cesars-pour-xavier-dolan.php" title="Six nominations aux Césars pour Xavier Dolan">Six nominations aux Césars pour Xavier Dolan</a></h5>
<p class="amorce">Xavier Dolan a peut-être fait chou blanc aux...&nbsp;<a id="url91290-82" class="viewmore" href="/le-soleil/arts/cinema/201701/25/01-5062912-six-nominations-aux-cesars-pour-xavier-dolan.php" title="Six nominations aux Césars pour Xavier Dolan">&raquo;</a></p>																	
																	</li>			
																																				<li class="main last">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-90" href="/le-soleil/opinions/points-de-vue/201701/24/01-5062702-de-futurs-medecins-de-famille-sans-emploi.php" title="De futurs médecins de famille sans emploi"><img class="img-news" src="http://images.lpcdn.ca/130x87/201611/25/1306438.jpg" alt="" title="" /></a>
	<p class="surtitre">
<a href='/le-soleil/opinions/points-de-vue/' title='Points de vue'>Points de vue</a>
</p>
<h5><a id="url91290-91" href="/le-soleil/opinions/points-de-vue/201701/24/01-5062702-de-futurs-medecins-de-famille-sans-emploi.php" title="De futurs médecins de famille sans emploi">De futurs médecins de famille sans emploi</a></h5>
<p class="amorce">En date d'aujourd'hui, 44,8 % des résidents...&nbsp;<a id="url91290-92" class="viewmore" href="/le-soleil/opinions/points-de-vue/201701/24/01-5062702-de-futurs-medecins-de-famille-sans-emploi.php" title="De futurs médecins de famille sans emploi">&raquo;</a></p>																	
																	</li></ul></div>
														</div> <!-- END .slider-inner -->
		</div> <!-- END .slider-wrapper -->
				<p class="controls"><a href="javascript:startSlideShow(1, params_cyberpresse_91290);" id="prec-cyberpresse_91290" class="prec" title="Précédent"> Précédent</a> <a href="javascript:startSlideShow(-1, params_cyberpresse_91290);" id="next-cyberpresse_91290" class="next" title="Suivant">Suivant</a></p>
		<script type="text/javascript">var params_cyberpresse_91290 = new slideshow( "cyberpresse-inner_91290", "prec-cyberpresse_91290", "next-cyberpresse_91290", 5, 280, 50, 10, 1.15, 1, 0);</script>			</div>
</div>
	

<script type="text/javascript">
tagsLiensSliders("en-vedette",91290,9,2);
</script>	<!-- 300x125_1 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2360108/0/-1/ADTECH;alias=lapresse_le-soleil_300x125_1;key=opinions/editoriaux/brigitte-breton;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=300x125;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2360108/0/-1/ADTECH;alias=lapresse_le-soleil_300x125_1;key=opinions/editoriaux/brigitte-breton;size=300x125;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2360108/0/-1/ADTECH;loc=100;alias=lapresse_le-soleil_300x125_1;key=opinions/editoriaux/brigitte-breton;size=300x125" border="0" width="300" height="125"></a></noscript></div><!-- 300_B73_videos_playlist.tpl -->

         

<!--
<div>
<pre>
::::300_B73_videos_playlist.tpl::::
Generation dev : 1105
ID dev :
surtitre: 
debut: 0
nbElement: 4
LLChannelId (param B73): 91fa164364a345a3ba3420fbbe1fc848
channelId (section) : 4646gescaConfig_ratioPubVideo : 2
</pre>
</div>
-->



<script type='text/javascript'>
var LLChannelId = '91fa164364a345a3ba3420fbbe1fc848';
// console.log('LLChannelId = ' + LLChannelId);
var ratio = '2';
// console.log('ratio = ' + ratio);
</script>

<div class="b73"><div class="id_obj">la boite:1608467:box; tpl:300_B73_videos_playlist.tpl:file; </div><div class="playerTitle"><h3><a href="/videos/le-soleil/" title="Vid&eacute;os">Vid&eacute;os <span>&gt;</span></a></h3></div><div class="inner-b73">
<!-- debut player -->
<div class="playerbox">	<!-- debut playerbox -->

     <div class="innerLimelightEmbeddedPlayer"> <!-- debut innerLimelightEmbeddedPlayer -->
	   <script type="text/javascript" src="http://assets.delvenetworks.com/player/embed.js"></script>
    	<div class="limelightEmbeddedPlayer" id="videoContainer"> <!-- debut videoContainer -->

      <object type="application/x-shockwave-flash" id="limelight_player_783090" name="limelight_player_783090" class="LimelightEmbeddedPlayerFlash" width="289" height="163" data="http://static.lpcdn.ca/lpweb/flash/DelveMoviePlayer.swf">
    	 <param name="movie" value="http://static.lpcdn.ca/lpweb/flash/DelveMoviePlayer.swf"/>
    	 <param name="wmode" value="transparent"/>
    	 <param name="allowScriptAccess" value="always"/>
    	 <param name="allowFullScreen" value="true"/>
		    <param name="scale" value="showall" />
    	 <param name="flashVars" value="autoplay=false&amp;autoPlayNextMedia=true&amp;mediaId=d5efe2afbadd40c48aadf28d8b7f0089&amp;channelId=91fa164364a345a3ba3420fbbe1fc848&amp;playerForm=DelvePlayer&amp;pWidth=289&amp;pHeight=163"/>
    	</object>


    	</div> <!-- fin videoContainer -->
		<script type="text/javascript">LimelightPlayerUtil.initEmbed('limelight_player_783090');</script>
    </div> <!-- fin innerLimelightEmbeddedPlayer -->


    <div class="partagerv2"> <!-- debut partagerv2 -->
        <div class="recommander videoFacebook">
            <fb:share-button href="http://www.lapresse.ca/videos//201701/27/46-1-derniere-touche-aux-sites-du-carnaval.php/d5efe2afbadd40c48aadf28d8b7f0089" type="button_count"></fb:share-button>
			
            <script type="text/javascript">
            $j('div.rail-right').css("overflow","visible");
            </script>
            
        </div>
        <div class="videoTwitter"><a href="http://twitter.com/share" class="twitter-share-button"
            data-text="Dernière touche aux sites du Carnaval"
            data-count="horizontal"
            data-via="lp_video"
            data-related="lp_lapresse,lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
            data-url="http://www.lapresse.ca/videos//201701/27/46-1-derniere-touche-aux-sites-du-carnaval.php/d5efe2afbadd40c48aadf28d8b7f0089"
            data-counturl="http://www.lapresse.ca/videos//201701/27/46-1-derniere-touche-aux-sites-du-carnaval.php/d5efe2afbadd40c48aadf28d8b7f0089"
            data-lang="fr">Tweet</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
    </div> <!-- fin partagerv2 -->

</div> <!-- fin playerbox -->
<!-- fin player -->
<!-- companion (pub accompagnatrice) désuet retiré  -->

<div id="videosContainer">
        <script type="text/javascript" language="JavaScript">var FILE = '/includes/boite/1/608/1608467_b73more.php';var LLChannelId = '91fa164364a345a3ba3420fbbe1fc848';INCLUDEPATHB73 = '/includes/boite/1/608/1608467_b73more.php';</script>
        <div id="b73capture"> <!-- DEBUT CAPTURE -->
<div id="b73captureHideLayer"></div>
<div class="b73innercapture">
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/videos/videos_more_b73.js"></script> <script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/videos/videos_reload.js"></script> 
<!-- 0 pair media_id="d5efe2afbadd40c48aadf28d8b7f0089" url= /videos//201701/27/46-1-derniere-touche-aux-sites-du-carnaval.php/d5efe2afbadd40c48aadf28d8b7f0089 -->



                  <div  class="videoThumbnailWrapper pair ordre0" id="d5efe2afbadd40c48aadf28d8b7f0089">

                      <div class="videoThumbnailImage">
                          <a href="#" title="Dernière touche aux sites du Carnaval &#124; " ratio="2" style="background:url(http://s2.content.video.llnw.net/lovs/images-prod/e1b3e24ecb944abd8f4ed823a0b76ddc/media/d5efe2afbadd40c48aadf28d8b7f0089/Kss.120x66.jpeg) center center no-repeat;" class="videoThumbnailImageAnchor videoLink" onclick="return false" videourl="http://www.lapresse.ca/videos//201701/27/46-1-derniere-touche-aux-sites-du-carnaval.php/d5efe2afbadd40c48aadf28d8b7f0089"></a>
                          <a href="#" title="Dernière touche aux sites du Carnaval &#124; " ratio="2" class="videosTumbArrow littlePlayButtonVideo videoLink" alt="Voir la video" onclick="return false" videourl="http://www.lapresse.ca/videos//201701/27/46-1-derniere-touche-aux-sites-du-carnaval.php/d5efe2afbadd40c48aadf28d8b7f0089"></a>
                      </div>

                      <div class="videoThumbnailtext">
                          <p class="videoThumbnailTitle"><a href="#" title="Dernière touche aux sites du Carnaval &#124; " ratio="2" class="videoLink" onclick="return false" videourl="http://www.lapresse.ca/videos//201701/27/46-1-derniere-touche-aux-sites-du-carnaval.php/d5efe2afbadd40c48aadf28d8b7f0089">Dernière touche aux sites du Carnaval</a></p>
						  <p class="videoThumbnailDate">02:23</p>
                      </div>

                  </div><!-- Fin videoThumbnailWrapper --><!-- 1 impair media_id="3147e557ec6f434a85c74d30ccb5fc32" url= /videos//201701/27/46-1-aide-aux-demarrage-pour-trois-jeunes-entreprises-technos.php/3147e557ec6f434a85c74d30ccb5fc32 -->



                  <div  class="videoThumbnailWrapper impair ordre1" id="3147e557ec6f434a85c74d30ccb5fc32">

                      <div class="videoThumbnailImage">
                          <a href="#" title="Aide aux démarrage pour trois jeunes entreprises technos &#124; " ratio="2" style="background:url(http://s2.content.video.llnw.net/lovs/images-prod/e1b3e24ecb944abd8f4ed823a0b76ddc/media/3147e557ec6f434a85c74d30ccb5fc32/cwV.120x66.jpeg) center center no-repeat;" class="videoThumbnailImageAnchor videoLink" onclick="return false" videourl="http://www.lapresse.ca/videos//201701/27/46-1-aide-aux-demarrage-pour-trois-jeunes-entreprises-technos.php/3147e557ec6f434a85c74d30ccb5fc32"></a>
                          <a href="#" title="Aide aux démarrage pour trois jeunes entreprises technos &#124; " ratio="2" class="videosTumbArrow littlePlayButtonVideo videoLink" alt="Voir la video" onclick="return false" videourl="http://www.lapresse.ca/videos//201701/27/46-1-aide-aux-demarrage-pour-trois-jeunes-entreprises-technos.php/3147e557ec6f434a85c74d30ccb5fc32"></a>
                      </div>

                      <div class="videoThumbnailtext">
                          <p class="videoThumbnailTitle"><a href="#" title="Aide aux démarrage pour trois jeunes entreprises technos &#124; " ratio="2" class="videoLink" onclick="return false" videourl="http://www.lapresse.ca/videos//201701/27/46-1-aide-aux-demarrage-pour-trois-jeunes-entreprises-technos.php/3147e557ec6f434a85c74d30ccb5fc32">Aide aux démarrage pour trois jeunes entreprises technos</a></p>
						  <p class="videoThumbnailDate">02:11</p>
                      </div>

                  </div><!-- Fin videoThumbnailWrapper --><!-- 2 pair media_id="25d5754d5cb1449392cd7fd765d51ea3" url= /videos//201701/26/46-1-certain-malaise-sur-lavenir-de-sam-hamad.php/25d5754d5cb1449392cd7fd765d51ea3 -->



                  <div  class="videoThumbnailWrapper pair ordre2" id="25d5754d5cb1449392cd7fd765d51ea3">

                      <div class="videoThumbnailImage">
                          <a href="#" title="Certain malaise sur l'avenir de Sam Hamad &#124; " ratio="2" style="background:url(http://s2.content.video.llnw.net/lovs/images-prod/e1b3e24ecb944abd8f4ed823a0b76ddc/media/25d5754d5cb1449392cd7fd765d51ea3/cos.120x66.jpeg) center center no-repeat;" class="videoThumbnailImageAnchor videoLink" onclick="return false" videourl="http://www.lapresse.ca/videos//201701/26/46-1-certain-malaise-sur-lavenir-de-sam-hamad.php/25d5754d5cb1449392cd7fd765d51ea3"></a>
                          <a href="#" title="Certain malaise sur l'avenir de Sam Hamad &#124; " ratio="2" class="videosTumbArrow littlePlayButtonVideo videoLink" alt="Voir la video" onclick="return false" videourl="http://www.lapresse.ca/videos//201701/26/46-1-certain-malaise-sur-lavenir-de-sam-hamad.php/25d5754d5cb1449392cd7fd765d51ea3"></a>
                      </div>

                      <div class="videoThumbnailtext">
                          <p class="videoThumbnailTitle"><a href="#" title="Certain malaise sur l'avenir de Sam Hamad &#124; " ratio="2" class="videoLink" onclick="return false" videourl="http://www.lapresse.ca/videos//201701/26/46-1-certain-malaise-sur-lavenir-de-sam-hamad.php/25d5754d5cb1449392cd7fd765d51ea3">Certain malaise sur l'avenir de Sam Hamad</a></p>
						  <p class="videoThumbnailDate">00:54</p>
                      </div>

                  </div><!-- Fin videoThumbnailWrapper --><!-- 3 impair media_id="aedd9a3e5dcb406987c0318bc67fd5ac" url= /videos//201701/26/46-1-en-route-vers-le-couronnement.php/aedd9a3e5dcb406987c0318bc67fd5ac -->



                  <div  class="videoThumbnailWrapper impair ordre3" id="aedd9a3e5dcb406987c0318bc67fd5ac">

                      <div class="videoThumbnailImage">
                          <a href="#" title="En route vers le couronnement &#124; " ratio="2" style="background:url(http://s2.content.video.llnw.net/lovs/images-prod/e1b3e24ecb944abd8f4ed823a0b76ddc/media/aedd9a3e5dcb406987c0318bc67fd5ac/OtV.120x66.jpeg) center center no-repeat;" class="videoThumbnailImageAnchor videoLink" onclick="return false" videourl="http://www.lapresse.ca/videos//201701/26/46-1-en-route-vers-le-couronnement.php/aedd9a3e5dcb406987c0318bc67fd5ac"></a>
                          <a href="#" title="En route vers le couronnement &#124; " ratio="2" class="videosTumbArrow littlePlayButtonVideo videoLink" alt="Voir la video" onclick="return false" videourl="http://www.lapresse.ca/videos//201701/26/46-1-en-route-vers-le-couronnement.php/aedd9a3e5dcb406987c0318bc67fd5ac"></a>
                      </div>

                      <div class="videoThumbnailtext">
                          <p class="videoThumbnailTitle"><a href="#" title="En route vers le couronnement &#124; " ratio="2" class="videoLink" onclick="return false" videourl="http://www.lapresse.ca/videos//201701/26/46-1-en-route-vers-le-couronnement.php/aedd9a3e5dcb406987c0318bc67fd5ac">En route vers le couronnement</a></p>
						  <p class="videoThumbnailDate">01:38</p>
                      </div>

                  </div><!-- Fin videoThumbnailWrapper -->  <div class="prevNext"> <p class="prev_b73"></p><p class="next_b73"><a id="4" class="nextb73" href="#" onclick="return false"></a></p></div>
         	         	      <a href="/videos/le-soleil/" alt="Plus de vidéos" title="Plus de vidéos" class="plusDeVideos">Plus de vidéos <span>»</span></a>
	        

      </div> <!-- fin b73innercapture -->

</div> <!-- FIN CAPTURE -->




        </div> <!-- FIN VIDEOSCONTAINER -->
    </div> <!-- fin inner-b73 -->
 </div> <!-- fin b73 -->


<div class="box-filet">
	<h4 class="cat">Les plus populaires : Le Soleil</h4>
	<div class="inner">
		<ul id="tab-popular" class="tab-list fix">
			<li class="first"><a href="#" title="Dernière heure">Dernière<br />heure</a></li>
			<li><a href="#" title="Dernière jour">Dernier<br />jour</a></li>
			<li><a href="#" title="Dernière semaine">Dernière<br />semaine</a></li>
		</ul>
		<div id="popular-tab-content">
			<div class="tab-content">
										<dl class="list-pop first">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2017-01-27 18:13:00.000" ));</script><noscript>(27/01/2017)</noscript></dt>
							<dd><a id="url207-0" href="/le-soleil/justice-et-faits-divers/201701/27/01-5063813-un-procureur-de-la-couronne-sera-accuse-dagression-sexuelle.php" alt="Un procureur de la Couronne sera accusé d'agression sexuelle" title="Un procureur de la Couronne sera accusé d'agression sexuelle">Un procureur de la Couronne sera accusé d'agression sexuelle</a></dd>
						</dl>										
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2017-01-27 07:37:00.000" ));</script><noscript>(27/01/2017)</noscript></dt>
							<dd><a id="url207-1" href="/le-soleil/actualites/sante/201701/26/01-5063563-fermeture-des-cliniques-reseau-les-infirmieres-inquietes.php" alt="Fermeture des cliniques réseau: les infirmières inquiètes" title="Fermeture des cliniques réseau: les infirmières inquiètes">Fermeture des cliniques réseau: les infirmières inquiètes</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2017-01-27 16:29:00.000" ));</script><noscript>(27/01/2017)</noscript></dt>
							<dd><a id="url207-2" href="/le-soleil/justice-et-faits-divers/201701/27/01-5063808-deux-suspects-recherches-pour-une-violente-agression-a-la-pyramide.php" alt="Deux suspects recherchés pour une violente agression à la Pyramide" title="Deux suspects recherchés pour une violente agression à la Pyramide">Deux suspects recherchés pour une violente agression à la Pyramide</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2017-01-27 08:57:00.000" ));</script><noscript>(27/01/2017)</noscript></dt>
							<dd><a id="url207-3" href="/le-soleil/arts/dossiers/festival-dete/201701/27/01-5063681-muse-au-feq-le-16-juillet.php" alt="Muse au FEQ le 16 juillet" title="Muse au FEQ le 16 juillet">Muse au FEQ le 16 juillet</a></dd>
						</dl>	
											
			</div>
			<div class="tab-content">
										<dl class="list-pop first">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2017-01-27 07:42:00.000" ));</script><noscript>(27/01/2017)</noscript></dt>
							<dd><a id="url207-4" href="/le-soleil/actualites/politique/201701/26/01-5063506-la-sq-enquete-sur-pierre-paradis.php" alt="La SQ enquête sur Pierre Paradis" title="La SQ enquête sur Pierre Paradis">La SQ enquête sur Pierre Paradis</a></dd>
						</dl>										
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2017-01-26 17:47:00.000" ));</script><noscript>(26/01/2017)</noscript></dt>
							<dd><a id="url207-5" href="/le-soleil/actualites/societe/201701/26/01-5063254-mathieu-bock-cote-entarte-dans-une-librairie-de-quebec.php" alt="Mathieu Bock-Côté entarté dans une librairie de Québec" title="Mathieu Bock-Côté entarté dans une librairie de Québec">Mathieu Bock-Côté entarté dans une librairie de Québec</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2017-01-26 21:54:00.000" ));</script><noscript>(26/01/2017)</noscript></dt>
							<dd><a id="url207-6" href="/le-soleil/justice-et-faits-divers/201701/26/01-5063562-la-descente-aux-enfers-dune-ex-policiere.php" alt="La descente aux enfers d'une ex-policière" title="La descente aux enfers d'une ex-policière">La descente aux enfers d'une ex-policière</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2017-01-26 22:34:00.000" ));</script><noscript>(26/01/2017)</noscript></dt>
							<dd><a id="url207-7" href="/le-soleil/le-mag/alimentation/201701/26/01-5063589-mustaine-a-quebec-pour-lancer-sa-biere.php" alt="Mustaine à Québec pour lancer sa bière" title="Mustaine à Québec pour lancer sa bière">Mustaine à Québec pour lancer sa bière</a></dd>
						</dl>	
								</div>
			<div class="tab-content">
										<dl class="list-pop first">
							<dt class="annee"><script type="text/javascript">document.write( format_date( "2017-01-26 17:47:00.000" ));</script><noscript>(26/01/2017)</noscript></dt>
							<dd class="annee"><a id="url207-8" href="/le-soleil/actualites/societe/201701/26/01-5063254-mathieu-bock-cote-entarte-dans-une-librairie-de-quebec.php" alt="Mathieu Bock-Côté entarté dans une librairie de Québec" title="Mathieu Bock-Côté entarté dans une librairie de Québec">Mathieu Bock-Côté entarté dans une librairie de Québec</a></dd>
						</dl>										
											<dl class="list-pop">
							<dt class="annee"><script type="text/javascript">document.write( format_date( "2017-01-23 13:36:00.000" ));</script><noscript>(23/01/2017)</noscript></dt>
							<dd class="annee"><a id="url207-9" href="/le-soleil/actualites/politique/201701/23/01-5062244-bernard-gauthier-perd-son-co-porte-parole.php" alt="Bernard Gauthier perd son co-porte-parole" title="Bernard Gauthier perd son co-porte-parole">Bernard Gauthier perd son co-porte-parole</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt class="annee"><script type="text/javascript">document.write( format_date( "2017-01-25 11:13:00.000" ));</script><noscript>(25/01/2017)</noscript></dt>
							<dd class="annee"><a id="url207-10" href="/le-soleil/opinions/points-de-vue/201701/24/01-5062702-de-futurs-medecins-de-famille-sans-emploi.php" alt="De futurs médecins de famille sans emploi" title="De futurs médecins de famille sans emploi">De futurs médecins de famille sans emploi</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt class="annee"><script type="text/javascript">document.write( format_date( "2017-01-25 11:13:00.000" ));</script><noscript>(25/01/2017)</noscript></dt>
							<dd class="annee"><a id="url207-11" href="/le-soleil/sports/autres-sports/201701/24/01-5062542-une-video-du-r-et-o-volleyball-devient-virale.php" alt="Une vidéo du R et O volleyball devient virale" title="Une vidéo du R et O volleyball devient virale">Une vidéo du R et O volleyball devient virale</a></dd>
						</dl>	
								</div>
		</div>
		<p class="learnmore left"><a href="/les-plus-populaires/?section=le-soleil" title="Tous les plus populaires"><span>Tous les plus populaires de la section Le Soleil<br>sur Lapresse.ca</span> »</a></p>
	</div>
</div>
<script type="text/javascript">	
	initTabs('tab-popular', 'popular-tab-content', 1, 'tab-content');
</script>
<script language="javascript">
tagsLiensBoites("les-plus-populaires-le-soleil",207,12,5);
</script><div id="boxContribuez300">
    <h4><a href="/contact/reseau/contact.php?form_name=soumettre_nouvelle" title="CONTRIBUEZ">CONTRIBUEZ</a> <span> > </span></h4>
    <p>Vous avez assisté à un évènement d'intérêt public ?</p>
    <p><a href="/contact/reseau/contact.php?form_name=soumettre_nouvelle" title="Envoyez-nous vos textes, photos ou vidéos">Envoyez-nous vos textes, photos ou vidéos</a></p>
</div>

<div class="nbox-populaire box-filet custom-flux" data-channel="">
  <h4 class="cat">Autres contenus populaires</h4>
  <div class="inner">
    <ul id="tab-popular" class="tab-list fix">
      <li class="first"><a href="#" title="Auto" >Auto</a></li>
      <li><a href="#" title="Cinéma">Cinéma</a></li>
      <li><a href="#" title="Maison">Maison</a></li>
    </ul>
    <div id="popular-tab-content" class="popular-tab-content">
      <div class="tab-content">
                                                                 
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-01-23 15:29:00.000"));</script>
            <noscript>(23/01/2017)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/course-automobile/201701/23/01-5062282-bernie-ecclestone-jai-ete-congedie-aujourdhui.php" title="Bernie Ecclestone: «J'ai été congédié aujourd'hui»">Bernie Ecclestone: «J'ai été congédié aujourd'hui»</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-01-22 07:00:00.000"));</script>
            <noscript>(22/01/2017)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/actualites/jeep/201701/20/01-5061538-les-wagoneer-et-grand-wagoneer-de-retour.php" title="Les Wagoneer et Grand Wagoneer de retour">Les Wagoneer et Grand Wagoneer de retour</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-01-23 11:34:00.000"));</script>
            <noscript>(23/01/2017)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/salons/201701/23/01-5062224-salon-de-lauto-deja-populaire-la-bolt-.php" title="Salon de l'auto : déjà populaire, la Bolt ?">Salon de l'auto : déjà populaire, la Bolt ?</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-01-21 05:00:00.000"));</script>
            <noscript>(21/01/2017)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/actualites/honda/201701/20/01-5061537-honda-de-retour-dans-lhybride.php" title="Honda de retour dans l'hybride">Honda de retour dans l'hybride</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-01-24 10:23:00.000"));</script>
            <noscript>(24/01/2017)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/salons/201701/24/01-5062562-salon-de-lauto-les-vus-perdent-du-volume.php" title="Salon de l'auto: les VUS perdent du volume">Salon de l'auto: les VUS perdent du volume</a></dd>
        </dl> 
                    </div>
      <div class="tab-content">
                                                              
      
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-01-25 09:31:00.000"));</script>
            <noscript>(25/01/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/ceremonies/oscars/201701/24/01-5062615-du-champagne-tot-le-matin-pour-denis-villeneuve.php" title="Du champagne tôt le matin pour Denis Villeneuve!">Du champagne tôt le matin pour Denis Villeneuve!</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-01-22 14:20:00.000"));</script>
            <noscript>(22/01/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/ceremonies/oscars/201701/22/01-5061965-denis-villeneuve-et-ryan-gosling-selectionnes-aux-oscars.php" title="Denis Villeneuve et Ryan Gosling sélectionnés aux Oscars?">Denis Villeneuve et Ryan Gosling sélectionnés aux Oscars?</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-01-21 08:00:00.000"));</script>
            <noscript>(21/01/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/nouvelles/201701/20/01-5061514-tom-hardy-defense-de-parler-de-james-bond.php" title="Tom Hardy: défense de parler de James Bond">Tom Hardy: défense de parler de James Bond</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-01-23 13:38:00.000"));</script>
            <noscript>(23/01/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/nouvelles/201701/23/01-5062251-le-35-mm-est-mort-vive-le-35-mm.php" title="Le 35 mm est mort, vive le 35 mm!">Le 35 mm est mort, vive le 35 mm!</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-01-26 10:28:00.000"));</script>
            <noscript>(26/01/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/nouvelles/celebrites/201701/26/01-5063312-happening-anti-trump-shia-labeouf-arrete-a-new-york.php" title="Happening anti-Trump: Shia LaBeouf arrêté à New York">Happening anti-Trump: Shia LaBeouf arrêté à New York</a></dd>
        </dl> 
                    </div>
      <div class="tab-content">
                                                             
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-01-24 10:11:00.000"));</script>
            <noscript>(24/01/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/immobilier/conseils/201701/24/01-5062561-la-merule-pleureuse-cancer-du-batiment-fait-des-ravages.php" title="La mérule pleureuse, «cancer du bâtiment», fait des ravages">La mérule pleureuse, «cancer du bâtiment», fait des ravages</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-01-21 08:00:00.000"));</script>
            <noscript>(21/01/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/immobilier/201701/20/01-5061461-le-retour-des-baby-boomers-en-ville-un-mythe.php" title="Le retour des baby-boomers en ville: un mythe">Le retour des baby-boomers en ville: un mythe</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-01-22 08:00:00.000"));</script>
            <noscript>(22/01/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/immobilier/maisons-de-luxe/201701/20/01-5061462-arche-de-noe-de-luxe-a-carignan.php" title="Arche de Noé de luxe à Carignan">Arche de Noé de luxe à Carignan</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-01-23 09:37:00.000"));</script>
            <noscript>(23/01/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/decoration/design/201701/23/01-5062188-coup-de-coeur-pour-le-bois-brule.php" title="Coup de coeur pour le bois brûlé">Coup de coeur pour le bois brûlé</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-01-26 09:55:00.000"));</script>
            <noscript>(26/01/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/architecture/201701/26/01-5063297-havre-familial-au-lac-cache.php" title="Havre familial au lac caché">Havre familial au lac caché</a></dd>
        </dl> 
                    </div>
    </div>
  </div>
</div>
<script type="text/javascript">
  
  (function ajustementNouvelleBoxPopulaire() {
    var onglets = jQuery('.custom-flux #tab-popular-custom a'), hh = 0; // highest height

    // Make sure we have node
    if (onglets.length > 0 ) {
      // Get highest tabs
      jQuery(onglets).each(function(i, index) {
        var hauteurElement = jQuery(index).height();
        if (hh < hauteurElement) {
          hh = hauteurElement;
        }
      });

      // Adjust tabs heights
      jQuery(onglets).each(function(i, index) {
        var incr = (i == 0) ? hh + 1 : hh;
        jQuery(index).height(incr);
      });
    }
  }());
  
</script>
<script type="text/javascript"> initTabs('tab-popular', 'popular-tab-content', 1, 'tab-content'); </script>
<script language="javascript"> tagsLiensBoites("Autres contenus populaires", 161, 4, 5); </script>			</div> <!-- END .rail-right -->

		</div> <!-- END .block-page -->

				    <!-- pas de a decouvrir si c est un quotidien regional GCM -->
		
	</div> <!-- END #maincontent -->


<div id="toggleImg-window" class="popingBox">
	<div class="header">
		<h5>image title</h5>
		<a href="javascript:closeWindow('toggleImg-window');" class="popingWindow-close">Fermer</a>
	</div>
</div>


  

    <!-- gcm_pied -->
    <div id="footer">
      <div id="footerTop">
           <div id="footerLiensTop">
	                       <a href="http://www.lapresse.ca/le-soleil/" class="logoFooter"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_footer_le-soleil.png" alt="Le Soleil" /></a>
                <div class="contactLogo">
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-lesoleil.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/lesoleil/">Abonnement</a>
                </div>

            
          <div class="gcmLogo">
            <span>Membres de</span>
            <img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_footer_gcm.png" alt="" />
          </div>

        </div>

		<div id="footerGCM">
         

          <div class="retroLiens">
            <a href="http://www.lapresse.ca/detente/">Détente</a><br />
            <a href="http://necrologie.lapresse.ca/">Avis de décès</a><br />
            <a href="http://www.lapresse.ca/archives_payantes/">Archives</a><br />
            <a href="http://annonces.lapresse.ca/">Petites annonces</a>
          </div>
        </div>
        <div id="footerBoxLiens">
          <ul>
            
                                        <li class="footerQuotidienBox">
                    <p>Ottawa/Gatineau</p>
                    <a href="http://www.lapresse.ca/le-droit/"><h4>Le Droit</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-ledroit.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/ledroit/">Abonnement</a>
                </li>
                                        <li class="footerQuotidienBox">
                    <p>Trois-Rivières</p>
                    <a href="http://www.lapresse.ca/le-nouvelliste/"><h4>Le Nouvelliste</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-lenouvelliste.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/lenouvelliste/">Abonnement</a>
                </li>
                                        <li class="footerQuotidienBox">
                    <p>Sherbrooke</p>
                    <a href="http://www.lapresse.ca/la-tribune/"><h4>La Tribune</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-latribune.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/latribune/">Abonnement</a>
                </li>
                                        <li class="footerQuotidienBox">
                    <p>Saguenay/Lac-St-Jean</p>
                    <a href="http://www.lapresse.ca/le-quotidien/"><h4>Le Quotidien</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-lequotidien.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/lequotidien/">Abonnement</a>
                </li>
                                        <li class="footerQuotidienBox">
                    <p>Granby</p>
                    <a href="http://www.lapresse.ca/la-voix-de-lest/"><h4>La Voix de l'Est</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-lavoixdelest.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/lavoixdelest/">Abonnement</a>
                </li>
            
          </ul>
        </div>
      </div>

    <div id="footerBoxCopyright">
      <div class="footerCenter">
        <a href="http://www.lapresse.ca/plandusite.php" title="Plan du site">Plan du site</a>
        <a href="http://usager.lapresse.ca/Profile" title="Modifier votre profil">Modifier votre profil</a>
        <a href="http://www.lapresse.ca/faq.php" title="Foire aux questions">Foire aux questions</a>
        <a href="http://www.lapresse.ca/contact/index_gcm.php" title="Nous joindre">Nous joindre</a>
        <a href="http://www.lapresse.ca/conditions.php" title="Conditions d'utilisation">Conditions d'utilisation</a>
        <a href="http://www.lapresse.ca/politique.php" title="Politique de confidentialité">Politique de confidentialité</a>

       
      </div>
    </div>

</div>
<div class="clearer">&nbsp;</div>
<!--  fin gcm_pied -->
 
        </div>
    </div>
    <!-- END #wrapper -->
    <div class="hiddenComScore">
        
        <script type="text/javascript">
document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="http://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);
</script>        <script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/pub.js"></script>
    </div>
        </body>
        </html>
