


                    



<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!-- Tout le site sauf l accueil et Rmon1 -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" >
<!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- Tout le site -->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Hôpital de Saint-Georges: la cafétéria se fait couper les vivres | Guillaume Piedboeuf | Santé</title>
    <meta name="description" content="La cafétéria de l'Hôpital de Saint-Georges, en Beauce, sera amputée de plus de la moitié de ses heures d'ouverture et ne servira plus de déjeuner, dès février. Un..." />
    <meta name="keywords" content="Québec - Le Soleil - Actualités - International- National- Cinéma - Technologie - Habitation - Affaires - Automobile- Environnement - Opinions - Sports - Photos - Vidéos - Voyages" />
            <meta property="og:title" content="Hôpital de Saint-Georges: la cafétéria se fait couper les vivres | Guillaume Piedboeuf | Santé" />
        <meta property="og:description" content="La cafétéria de l'Hôpital de Saint-Georges, en Beauce, sera amputée de plus de la moitié de ses heures d'ouverture et ne servira plus de déjeuner, dès février. Un..." />
    <meta name="twitter:title" content="Hôpital de Saint-Georges: la cafétéria se fait couper les vivres | Guillaume Piedboeuf | Santé">
    <meta name="twitter:description" content="La cafétéria de l'Hôpital de Saint-Georges, en Beauce, sera amputée de plus de la moitié de ses heures d'ouverture et ne servira plus de déjeuner, dès février. Un...">
	<meta property="og:url" content="http://www.lapresse.ca/le-soleil/actualites/sante/201612/22/01-5054097-hopital-de-saint-georges-la-cafeteria-se-fait-couper-les-vivres.php" />
	<link rel="canonical" href="http://www.lapresse.ca/le-soleil/actualites/sante/201612/22/01-5054097-hopital-de-saint-georges-la-cafeteria-se-fait-couper-les-vivres.php" id="canonicalUrl" />
<meta property="og:site_name" content="La Presse" />
<meta property="og:locale" content="fr_CA" />
<meta name="twitter:site" content="@LP_LaPresse">


         
		<meta property="og:type" content="article" />	
	
		    		
	    	    <meta name="twitter:card" content="summary_large_image">
	    <meta name="twitter:image:src" content="http://images.lpcdn.ca/924x615/201612/22/1322208-cafeteria-hopital-saint-georges-reduira.jpg">
        <meta property="og:image" content="http://images.lpcdn.ca/924x615/201612/22/1322208-cafeteria-hopital-saint-georges-reduira.jpg" />
        <link rel="image_src" href="http://images.lpcdn.ca/924x615/201612/22/1322208-cafeteria-hopital-saint-georges-reduira.jpg">
    
      <meta name="apple-itunes-app" content="app-id=1046600311"/>
  

<!-- / Tout le site -->


    <!-- GCM  -->
    
<meta property="fb:app_id" content="166995983353903" />
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB" />
<meta property="fb:admins" content="100001148387127" />
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Cache" content="no store" />
<meta name="verify-v1" content="xehmvg8QtpAZLH2hipmw6o0J7SCD+4Z+S6+jk/Y9QuE=" />

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" type="text/css" href="/fonts/verlag.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/fonts/museo.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lapresse/css/general.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lapresse/css/slideshow.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lib/galleria/themes/classic/galleria.classic.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lib/jquery-ui/css/custom-theme/jquery-ui-1.8.21.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/css/styles.css" media="screen" />


	<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/css/login.css" media="screen" />

<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lapresse/css/print.css" media="print" />

<!-- 0000000000000000000000 -->
<!-- DESIGN TEMPORAIRE GCM -->

<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/gcm/css/gcm.css" media="screen" />

<!-- 0000000000000000000000 -->
<!-- 0000000000000000000000 -->


<script type="text/javascript">
var STATIC_LPCDN_BASE_URL = 'http://static.lpcdn.ca/lpweb';
var LP_DOMAIN = 'lapresse.ca';
</script>

<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lib/json2/json2.min.js"></script><!-- Needed for IE7. -->
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/general.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lib/jquery-ui/js/jquery-ui.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lib/galleria/galleria-1.2.6.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lib/jquery-raty/js/jquery.raty.lapresse.min.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/ratingWrapper.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/jScrollPane.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/loopedslider.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/functions.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/general-jquery.js?"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/cinema.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/shared-functions.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/googleanalytics.js"></script>


	    	<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/mapresse.js?v=accueil">[]</script>
	
    <!-- / GCM  -->

<!-- Tout le site -->
</head>
<body>
<!-- / Tout le site -->

    <!-- Tout le site sauf l accueil et Rmon1 -->
    <div id="bgOpaque"></div>
    <!-- / Tout le site sauf l accueil et Rmon1 -->



<!-- Tout le site sauf l accueil et Rmon1 -->
    <div id="pub974x125"><!-- 974x125_1 -->
<div class="pub974x125">
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359720/0/-1/ADTECH;alias=lapresse_le-soleil_974x125_1;key=actualites/sante;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=974x125;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359720/0/-1/ADTECH;alias=lapresse_le-soleil_974x125_1;key=actualites/sante;size=974x125;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359720/0/-1/ADTECH;loc=100;alias=lapresse_le-soleil_974x125_1;key=actualites/sante;size=974x125" border="0" width="974" height="125"></a></noscript></div></div>
<!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- Tout le site -->




<!-- accueil entêtes pour GCM -->
    <div id="header">
    <!-- desuet? -->
    <script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/placeholder.jquery.js"></script>

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: '166995983353903', version: 'v2.0', status: true, cookie: true, xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/fr_FR/sdk.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>

<div class="visaCtn" id="">
    <div class="visa">

    
    <script type="text/javascript"> isUserLogedIn = false; </script>
    <div class="loggedOut" id="loginBar">
        <noscript><span class="errMsg" style="color: red;">JavaScript doit être activé pour utiliser ce site.</span></noscript>
        <span id="mapresseLogo"><img src="http://static.lpcdn.ca/lpweb/img/visa/maPresseLogo.png" onclick="$j('#mapresseLogin').click();"/></span>
        <span id="mapresseNews"><a href="#" onclick="toggleMenuItem('mapresseNews','newsCtn'); return false;">D&eacute;couvrez Ma Presse</a></span>
        <span id="mapresseLogin" onclick="toggleMenuItem('mapresseLogin','loginCtn');"><img src="http://static.lpcdn.ca/lpweb/img/visa/defaultAvatarTransparent.png" alt="Me connecter">Me connecter</span>
    </div>
    <div class="loginOptions" id="loginCtn">
      <div class="loginWrap">
        <div id="loginMsg"> Pour utiliser cette fonction, vous devez &ecirc;tre membre Ma Presse</div>
        <h2><span>UTILISEZ</span>CONNECTEZ-VOUS</h2>
        <!-- Login Form -->
        <div class="mapresseFrms">
          <img src="http://static.lpcdn.ca/lpweb/img/visa/ou.png" alt="ou" class="or" />
          <form action="#" id="loginForm" method="post">
            <input type="hidden" name="action" value="login" />
            <input type="hidden" name="nextAction" id="nextAction" value="" />
            <input type="hidden" name="id" id="id" value="" />
            <input type="hidden" name="nextUrl" id="nextUrl" value="" />

            <div id="erreur"></div>
                            <script type="text/javascript">//<![CDATA[
                    var cookieEnabled=(navigator.cookieEnabled)? true : false
                    if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){
                        document.cookie="testcookie;"
                        cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false
                    }
                    if (!cookieEnabled) $j('#erreur').html('Vous devez activer la fonctionnalité de cookie sur votre navigateur.').show();
                //]]></script>
            
            <fieldset class="inputCtn">
              <label for="login">Nom d'utilisateur ou courriel</label>
              <input type="text" id="login" class="text" name="login" value="" />
            </fieldset>
            <fieldset class="inputCtn">
              <label for="password">Mot de passe</label>
              <input type="password" id="password" class="text" name="password" value="" />
            </fieldset>
            <fieldset>
              <input type="checkbox" value="on" name="autologin" class="check" id="autologin" />
              <label for="autologin">Se souvenir de moi</label>
            </fieldset>
            <fieldset>
              <button class="loginBtn" id="openSession" type="submit" value="">Me connecter</button>
            </fieldset>
            <ul class="liste">
              <li><a href="http://usager.lapresse.ca/ForgotPassword">J'ai oublié mes informations</a></li>
              <li><a href="http://www.lapresse.ca/faq.php">Aide</a></li>
            </ul>
          </form>
          <p>Vous n'&ecirc;tes pas encore membre&nbsp;?</p>
          <ul class="liste"><li><a href="http://usager.lapresse.ca/Signup?nextUrl=http%3A%2F%2Fwww.lapresse.ca%2Fle-soleil%2Factualites%2Fsante%2F201612%2F22%2F01-5054097-hopital-de-saint-georges-la-cafeteria-se-fait-couper-les-vivres.php" onclick="document.location.href='http://usager.lapresse.ca/Signup?nextUrl=' + escape(getNextURL()); return false;">M'inscrire &raquo;</a></li></ul>
        </div>
        <div class="reseauFrm">
          <form action="" id="fbLoginForm" method="post">
            <fieldset>
              <button class="loginBtn fb-connect" id="fbButton" value="" onclick="">Facebook</button>
            </fieldset>
          </form>

            <script type="text/javascript">//<![CDATA[
            function getNextURL() {
                var paramsNextURL = '';
                if (document.getElementById("nextAction")) {
                    var re = new RegExp(/\?/);
                    if (document.location.href.match(re)) {
                        var delimiter = "&";
                    } else {
                        var delimiter = "?"
                    }

                    var nextAction = document.getElementById("nextAction");
                    var id = document.getElementById("id");
                    var paramsNextURL = delimiter + 'action=' + nextAction.value + '&id=' + id.value + '&nextUrl=' + document.location.href;
                }
                return document.location.href + paramsNextURL;
            }
            jQuery(document).ready(function() {
                jQuery('.fb-connect').click(function() {
                        FB.login(function(response) { if (response.authResponse) {
                            document.location.href = 'http://usager.lapresse.ca/Login/FacebookTokenAutologin?access_token=' + response.authResponse.accessToken + '&nextUrl=' + escape(getNextURL());
                            }}, {scope:'email'});
                        return false;
                });
            });
            //]]></script>
            <p class="info">
            <img src="http://static.lpcdn.ca/lpweb/img/visa/fbInitiale.png" align="Logo Facebook" />
            <span class="topArrow"></span>
           L'utilisation de Facebook sert uniquement à simplifier votre inscription. <br /><br />
Aucune de vos activités sur Ma Presse  ne sera partagée sur votre page Facebook sans votre consentement.
        </p>

        </div>
      </div>
    </div>

            <div class="loginOptions" id="newsCtn">
      <a class="close" href="#" onclick="closeAllMenuItem(); return false"><img src="http://static.lpcdn.ca/lpweb/img/visa/close.png" alt="fermer" /></a>
      <div class="newsCtnInner"  onclick="$j('#mapresseLogin').click();">
               <p class="intro">Accessible sur lapresse.ca, La Presse+ et La Presse Mobile, Ma Presse est votre espace personnel <br />où sont regroupées vos activités effectuées sur l'un ou l'autre de nos produits numériques.</p>
       <div class="tutorial" id="tuto1" >
            <img src="http://static.lpcdn.ca/lpweb/img/visa/tuto1.png" alt="La sauvegarde multiplateforme" />
          <h3>La sauvegarde multiplateforme</h3>
            <p>Acc&eacute;dez aux articles et galeries de photos sauvegard&eacute;s &agrave; partir de lapresse.ca, de La&nbsp;Presse+ ou de La Presse Mobile.</p>
        </div>
        <div class="tutorial" id="tuto2" >
            <img src="http://static.lpcdn.ca/lpweb/img/visa/tuto2.png" alt="Votre historique" />
            <h3>Votre historique</h3>
            <p>Retrouvez la liste de vos activit&eacute;s, incluant vos sauvegardes, partages et commentaires.</p>
        </div>
        <div class="tutorial" id="tuto3" >
            <img src="http://static.lpcdn.ca/lpweb/img/visa/tuto3.png" alt="Votre compte" />
            <h3>Votre compte</h3>
            <p>Retrouvez vos donn&eacute;es personnelles : profil et inscriptions aux infolettres.</p>
        </div>
      </div>
    </div>
  </div>
</div>
    <script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/pub_controler_pasde974.js"></script>
		<div id="pubs">
       	<div class="ctnPubs">
		<!-- 728x90_1 -->
<div class="pubA">
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}if (document.getElementById('pasde974')) {document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359761/0/-1/ADTECH;alias=lapresse_le-soleil_728x90_1;key=actualites/sante;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=728x90;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');}</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359761/0/-1/ADTECH;alias=lapresse_le-soleil_728x90_1;key=actualites/sante;size=728x90;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359761/0/-1/ADTECH;loc=100;alias=lapresse_le-soleil_728x90_1;key=actualites/sante;size=728x90" border="0" width="728" height="90"></a></noscript></div><!-- 238x90_1 -->
<div class="pubB">
	<!-- Désuet -->
</div>       </div>
	   </div>
		<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/pub_controler.js"></script>
    <div id="entete">
        <div class="ctnEntete">
            <div class="boxNav">
                <div class="boxChannels">
                    <div class="boxMeteo">
                        <div class="MeteoBox300">
                                                            <p class="temperature"><img alt="meteo Québec" title="meteo Québec" src="http://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/on.png"/><span>-3<strong>&deg;C</strong></span></p>
    <p class="meteoLinks">
       <a class="ville" title="Prévisions détaillées" href="/meteo/ville/quebec_caqc0441.php">Québec</a><br /> 
       <a id="switch-city-target" title="Choisir votre ville" href="javascript:popWindow('switch-city-window', 'center', 22);">Changer de ville</a>
    </p><!--CAQC0441-->
<div id="switch-city-window" class="popingBox">
<script language="javascript">
function gereSelect(idDropListe){
	var x = document.getElementById(idDropListe).value;
	document.getElementById("LOCATIONID").value = x;
	//on efface tout, puis on definit la valeur de idDropListe 
	document.getElementById("qc").value = "";
	document.getElementById("ca").value = "";
	document.getElementById("us").value = "";
	document.getElementById("monde").value = "";
	document.getElementById(idDropListe).value = x;
	//on remet tout en blanc, puis on definit la couleur de idDropListe
	document.getElementById("qc").style.background = "#fff";
	document.getElementById("ca").style.background = "#fff";
	document.getElementById("us").style.background = "#fff";
	document.getElementById("monde").style.background = "#fff";
	document.getElementById(idDropListe).style.background = "#ffffce";
}
function validerVille(){
	var x = document.getElementById("LOCATIONID").value;
	if (x == 0){
		alert("S&eacute;lectionnez une ville svp");
		return false;
	} else {
		return true;
	}	
}
</script>
<div class="header">
<h5>Personnaliser votre m&eacute;t&eacute;o</h5>
<a href="javascript:closeWindow('switch-city-window');"
	class="popingWindow-close">Fermer</a></div>
	<form name="form_meteo_prepare" action="" method="get" onsubmit="return validerVille();">
	<input type="hidden" value="" name="LOCATIONID" id="LOCATIONID" />
	<div id="qcWrap">
	<label class="note" for="qc">Qu&eacute;bec</label>
	<select class="full-width" id="qc" name="qc" onChange="gereSelect('qc')">
	<option value="">Choisir votre ville</option>
			<option value ="CAQC0022">Baie-Comeau</option>
			<option value ="CAQC0028">Baie-Saint-Paul</option>
			<option value ="CAQC0079">Cap-Chat</option>
			<option value ="CAQC0106">Chibougamau</option>
			<option value ="CAQC0107">Chicoutimi</option>
			<option value ="CAQC0145">Drummondville</option>
			<option value ="CAQC0168">Fort-Coulonge</option>
			<option value ="CAQC0176">Gaspé</option>
			<option value ="CAQC0177">Gatineau</option>
			<option value ="CAQC0182">Granby</option>
			<option value ="CAQC0199">Harrington Harbour</option>
			<option value ="CAQC0221">Joliette</option>
			<option value ="CAQC0249">La Grande-1</option>
			<option value ="CAQC0251">La Malbaie</option>
			<option value ="CAQC0261">La Tuque</option>
			<option value ="CAQC0217">Les Îles-de-la-Madeleine</option>
			<option value ="CAQC0313">Longueuil</option>
			<option value ="CAQC0329">Maniwaki</option>
			<option value ="CAQC0353">Mont-Joli</option>
			<option value ="CAQC0360">Mont-Tremblant</option>
			<option value ="CAQC0363">Montréal</option>
			<option value ="CAQC0441">Québec</option>
			<option value ="CAQC0450">Rimouski</option>
			<option value ="CAQC0458">Rivière-du-Loup</option>
			<option value ="CAQC0462">Roberval</option>
			<option value ="CAQC0469">Rouyn-Noranda</option>
			<option value ="CAQC0601">Saint-Hubert</option>
			<option value ="CAQC0603">Saint-Hyacinthe</option>
			<option value ="CAQC0610">Saint-Jean-sur-Richelieu</option>
			<option value ="CAQC0611">Saint-Jérôme</option>
			<option value ="CAQC0475">Salluit</option>
			<option value ="CAQC0484">Sept-Îles</option>
			<option value ="CAQC0486">Shawinigan</option>
			<option value ="CAQC0489">Sherbrooke</option>
			<option value ="CAQC0745">Sutton</option>
			<option value ="CAQC0746">Tadoussac</option>
			<option value ="CAQC0752">Thetford Mines</option>
			<option value ="CAQC0759">Trois-Rivières</option>
			<option value ="CAQC0767">Val-d'Or</option>
			<option value ="CAQC0779">Victoriaville</option>
		</select></div>

	<label class="note" for="ca">Canada</label>
	<select class="full-width" id="ca" name="ca" onChange="gereSelect('ca')">
	<option value="">Choisir votre ville</option>
			<option value ="CABC0006">Abbotsford</option>
			<option value ="CANS0002">Amherst</option>
			<option value ="CAON0025">Atikokan</option>
			<option value ="CANF0005">Badger</option>
			<option value ="CANU0003">Baker Lake</option>
			<option value ="CAON0039">Bancroft</option>
			<option value ="CAAB0016">Banff</option>
			<option value ="CAON0040">Barrie</option>
			<option value ="CANB0009">Bathurst</option>
			<option value ="CABC0029">Bella Coola 1</option>
			<option value ="CAON0056">Belleville</option>
			<option value ="CABC0032">Blue River</option>
			<option value ="CANF0023">Bonavista</option>
			<option value ="CAMB0025">Brandon</option>
			<option value ="CAON0081">Brantford</option>
			<option value ="CASK0035">Broadview</option>
			<option value ="CAON0090">Brockville</option>
			<option value ="CAAB0043">Brooks</option>
			<option value ="CAAB0049">Calgary</option>
			<option value ="CANB0018">Campbellton</option>
			<option value ="CABC0049">Castlegar</option>
			<option value ="CANF0211">Channel-Port aux Basques</option>
			<option value ="CAON0131">Chapleau</option>
			<option value ="CAPE0005">Charlottetown</option>
			<option value ="CAON0133">Chatham</option>
			<option value ="CABC0057">Chilliwack</option>
			<option value ="CAMB0033">Churchill</option>
			<option value ="CAON0151">Cobourg</option>
			<option value ="CAAB0075">Cold Lake</option>
			<option value ="CAON0158">Collingwood</option>
			<option value ="CAON0166">Cornwall</option>
			<option value ="CAAB0078">Coronation</option>
			<option value ="CABC0068">Courtenay</option>
			<option value ="CABC0070">Cranbrook</option>
			<option value ="CAMB0046">Dauphin</option>
			<option value ="CAYT0005">Dawson</option>
			<option value ="CANF0070">Deer Lake</option>
			<option value ="CAON0193">Dryden</option>
			<option value ="CAON0207">Earlton</option>
			<option value ="CAPE0030">East Point</option>
			<option value ="CAAB0103">Edmonton</option>
			<option value ="CANB0036">Edmundston</option>
			<option value ="CAAB0104">Edson</option>
			<option value ="CAON0215">Elliot Lake</option>
			<option value ="CASK0097">Estevan</option>
			<option value ="CAON0248">Fort Frances</option>
			<option value ="CAAB0124">Fort McMurray</option>
			<option value ="CABC0100">Fort Nelson</option>
			<option value ="CABC0102">Fort St. John</option>
			<option value ="CANB0040">Fredericton</option>
			<option value ="CANF0094">Gander</option>
			<option value ="CAON0260">Geraldton</option>
			<option value ="CAMB0073">Gillam</option>
			<option value ="CAMB0074">Gimli</option>
			<option value ="CAON0266">Goderich</option>
			<option value ="CABC0119">Golden</option>
			<option value ="CAON0270">Gore Bay</option>
			<option value ="CAAB0140">Grande Prairie</option>
			<option value ="CAON0280">Gravenhurst</option>
			<option value ="CANS0055">Greenwood</option>
			<option value ="CAON0282">Guelph</option>
			<option value ="CANS0057">Halifax</option>
			<option value ="CAON0289">Hamilton</option>
			<option value ="CANF0113">Happy Valley-Goose Bay</option>
			<option value ="CAAB0154">High Level</option>
			<option value ="CABC0138">Hope</option>
			<option value ="CANT0015">Inuvik</option>
			<option value ="CABC0142">Invermere</option>
			<option value ="CANU0014">Iqaluit</option>
			<option value ="CAAB0173">Jasper</option>
			<option value ="CABC0146">Kamloops</option>
			<option value ="CAON0333">Kapuskasing</option>
			<option value ="CANS0228">Kejimkujik National Historic Site</option>
			<option value ="CABC0149">Kelowna</option>
			<option value ="CAON0340">Kenora</option>
			<option value ="CASK0148">Kindersley</option>
			<option value ="CAON0349">Kingston</option>
			<option value ="CAON0356">Kitchener</option>
			<option value ="CASK0154">La Ronge</option>
			<option value ="CAAB0194">Lethbridge</option>
			<option value ="CANS0078">Liverpool</option>
			<option value ="CAAB0196">Lloydminster</option>
			<option value ="CAON0383">London</option>
			<option value ="CAON0409">Markham</option>
			<option value ="CAAB0211">Medicine Hat</option>
			<option value ="CASK0199">Melfort</option>
			<option value ="CANB0066">Miramichi</option>
			<option value ="CANB0067">Moncton</option>
			<option value ="CASK0210">Moose Jaw</option>
			<option value ="CAON0449">Moosonee</option>
			<option value ="CAON0454">Mount Forest</option>
			<option value ="CABC0195">Nanaimo</option>
			<option value ="CANS0100">New Glasgow</option>
			<option value ="CAON0475">Niagara Falls</option>
			<option value ="CASK0223">North Battleford</option>
			<option value ="CAON0484">North Bay</option>
			<option value ="CAON0505">Orangeville</option>
			<option value ="CAON0511">Oshawa</option>
			<option value ="CAON0512">Ottawa</option>
			<option value ="CAON0515">Owen Sound</option>
			<option value ="CAON0525">Parry Sound</option>
			<option value ="CAAB0239">Peace River</option>
			<option value ="CAON0531">Pembroke</option>
			<option value ="CABC0218">Penticton</option>
			<option value ="CAON0536">Peterborough</option>
			<option value ="CABC0221">Port Alberni</option>
			<option value ="CABC0226">Port Hardy</option>
			<option value ="CANS0112">Port Hawkesbury</option>
			<option value ="CAMB0167">Portage La Prairie</option>
			<option value ="CABC0233">Powell River</option>
			<option value ="CASK0251">Prince Albert</option>
			<option value ="CABC0235">Prince George</option>
			<option value ="CABC0236">Prince Rupert</option>
			<option value ="CABC0244">Quesnel</option>
			<option value ="CAAB0253">Red Deer</option>
			<option value ="CASK0261">Regina</option>
			<option value ="CABC0247">Revelstoke</option>
			<option value ="CANB0088">Saint John</option>
			<option value ="CABC0258">Salmon Arm</option>
			<option value ="CABC0260">Sandspit</option>
			<option value ="CAON0601">Sarnia</option>
			<option value ="CASK0276">Saskatoon</option>
			<option value ="CAON0603">Sault Ste. Marie</option>
			<option value ="CAON0623">Simcoe</option>
			<option value ="CAAB0278">Slave Lake</option>
			<option value ="CABC0270">Smithers</option>
			<option value ="CANF0247">St. Anthony</option>
			<option value ="CAON0638">St. Catharines</option>
			<option value ="CANF0253">St. John's</option>
			<option value ="CANF0254">St. Lawrence</option>
			<option value ="CANB0096">St. Stephen</option>
			<option value ="CAON0658">Stratford</option>
			<option value ="CAON0664">Sudbury</option>
			<option value ="CASK0310">Swift Current</option>
			<option value ="CANS0145">Sydney</option>
			<option value ="CAON0678">Terrace Bay</option>
			<option value ="CABC0292">Terrace</option>
			<option value ="CAMB0225">The Pas</option>
			<option value ="CAMB0227">Thompson</option>
			<option value ="CAON0688">Thunder Bay</option>
			<option value ="CAON0692">Timmins</option>
			<option value ="CABC0295">Tofino</option>
			<option value ="CAON0696">Toronto</option>
			<option value ="CAON0698">Trenton</option>
			<option value ="CANS0151">Truro</option>
			<option value ="CABC0308">Vancouver</option>
			<option value ="CABC0313">Victoria</option>
			<option value ="CANF0275">Wabush</option>
			<option value ="CAON0731">Wawa</option>
			<option value ="CABC0322">Whistler</option>
			<option value ="CABC0323">White Rock</option>
			<option value ="CAYT0019">Whitehorse</option>
			<option value ="CAON0754">Wiarton</option>
			<option value ="CABC0326">Williams Lake</option>
			<option value ="CAON0759">Windsor</option>
			<option value ="CAMB0243">Winkler</option>
			<option value ="CAMB0244">Winnipeg</option>
			<option value ="CASK0352">Wynyard</option>
			<option value ="CANS0167">Yarmouth</option>
			<option value ="CANT0032">Yellowknife</option>
			<option value ="CASK0355">Yorkton</option>
		</select>

	<label class="note" for="us">&Eacute;tats-Unis</label>
	<select class="full-width" id="us" name="us" onChange="gereSelect('us')">
	<option value="">Choisir votre ville</option>
			<option value ="USOH0008">Akron</option>
			<option value ="USNY0011">Albany</option>
			<option value ="USNM0004">Albuquerque</option>
			<option value ="USAK0012">Anchorage</option>
			<option value ="USCO0016">Aspen</option>
			<option value ="USGA0027">Athens</option>
			<option value ="USGA0028">Atlanta</option>
			<option value ="USNJ0015">Atlantic City</option>
			<option value ="USGA0032">Augusta</option>
			<option value ="USMD0018">Baltimore</option>
			<option value ="USME0017">Bangor</option>
			<option value ="USLA0033">Baton Rouge</option>
			<option value ="USWA0028">Bellingham</option>
			<option value ="USMT0031">Billings</option>
			<option value ="USAL0054">Birmingham</option>
			<option value ="USND0037">Bismarck</option>
			<option value ="USID0025">Boise</option>
			<option value ="USMA0046">Boston</option>
			<option value ="USCT0019">Bridgeport</option>
			<option value ="USTX0166">Brownsville</option>
			<option value ="USNY0181">Buffalo</option>
			<option value ="USVT0033">Burlington</option>
			<option value ="USSC0051">Charleston</option>
			<option value ="USWV0138">Charleston</option>
			<option value ="USNC0121">Charlotte</option>
			<option value ="USWY0032">Cheyenne</option>
			<option value ="USIL0225">Chicago</option>
			<option value ="USOH0188">Cincinnati</option>
			<option value ="USOH0195">Cleveland</option>
			<option value ="USID0279">Coeur d'Alene</option>
			<option value ="USCO0078">Colorado Springs</option>
			<option value ="USOH0212">Columbus</option>
			<option value ="USNH0045">Concord</option>
			<option value ="USTX0294">Corpus Christi</option>
			<option value ="USTX0327">Dallas</option>
			<option value ="USOH0245">Dayton</option>
			<option value ="USFL0106">Daytona Beach</option>
			<option value ="USCO0105">Denver</option>
			<option value ="USIA0231">Des Moines</option>
			<option value ="USMI0229">Detroit</option>
			<option value ="USMN0208">Duluth</option>
			<option value ="USMO0460">East Kansas City</option>
			<option value ="USPA0509">Erie</option>
			<option value ="USAK0083">Fairbanks</option>
			<option value ="USND0115">Fargo</option>
			<option value ="USAZ0068">Flagstaff</option>
			<option value ="USMI0295">Flint</option>
			<option value ="USFL0149">Fort Lauderdale</option>
			<option value ="USFL0152">Fort Myers</option>
			<option value ="USIN0211">Fort Wayne</option>
			<option value ="USCA0406">Fresno</option>
			<option value ="USFL0163">Gainesville</option>
			<option value ="USND0146">Grand Forks</option>
			<option value ="USMI0344">Grand Rapids</option>
			<option value ="USMT0146">Great Falls</option>
			<option value ="USWI0288">Green Bay</option>
			<option value ="USPA0679">Harrisburg</option>
			<option value ="USCT0094">Hartford</option>
			<option value ="USMT0163">Helena</option>
			<option value ="USHI0022">Hilo</option>
			<option value ="USHI0026">Honolulu</option>
			<option value ="USTX0617">Houston</option>
			<option value ="USIN0305">Indianapolis</option>
			<option value ="USMS0175">Jackson</option>
			<option value ="USFL0228">Jacksonville</option>
			<option value ="USAK0116">Juneau</option>
			<option value ="USMT0188">Kalispell</option>
			<option value ="USFL0244">Key West</option>
			<option value ="USWY0101">Lander</option>
			<option value ="USMI0477">Lansing</option>
			<option value ="USNV0049">Las Vegas</option>
			<option value ="USKY1079">Lexington</option>
			<option value ="USAR0336">Little Rock</option>
			<option value ="USCA0638">Los Angeles</option>
			<option value ="USKY1096">Louisville</option>
			<option value ="USWI0411">Madison</option>
			<option value ="USMI0525">Marquette</option>
			<option value ="USOR0215">Medford</option>
			<option value ="USTN0325">Memphis</option>
			<option value ="USFL0316">Miami</option>
			<option value ="USWI0455">Milwaukee</option>
			<option value ="USMN0503">Minneapolis</option>
			<option value ="USAL0371">Mobile</option>
			<option value ="USAL0375">Montgomery</option>
			<option value ="USSC0239">Myrtle Beach</option>
			<option value ="USTN0357">Nashville</option>
			<option value ="USNY0996">New York</option>
			<option value ="USVA0557">Norfolk</option>
			<option value ="USLA0338">Nouvelle Orléans</option>
			<option value ="USOK0400">Oklahoma City</option>
			<option value ="USWA0318">Olympia</option>
			<option value ="USNE0363">Omaha</option>
			<option value ="USFL0372">Orlando</option>
			<option value ="USCA0828">Palm Springs</option>
			<option value ="USPA1276">Philadelphie</option>
			<option value ="USAZ0166">Phoenix</option>
			<option value ="USPA1290">Pittsburgh</option>
			<option value ="USNY1143">Plattsburgh</option>
			<option value ="USME0328">Portland (Maine)</option>
			<option value ="USOR0275">Portland (Oregon)</option>
			<option value ="USRI0050">Providence</option>
			<option value ="USNC0558">Raleigh</option>
			<option value ="USSD0283">Rapid City</option>
			<option value ="USNV0076">Reno</option>
			<option value ="USVA0652">Richmond</option>
			<option value ="USVA0659">Roanoke</option>
			<option value ="USNY1232">Rochester</option>
			<option value ="USCA0967">Sacramento</option>
			<option value ="USMO0964">Saint Louis</option>
			<option value ="USOR0304">Salem</option>
			<option value ="USUT0225">Salt Lake City</option>
			<option value ="USTX1200">San Antonio</option>
			<option value ="USCA0982">San Diego</option>
			<option value ="USCA0987">San Francisco</option>
			<option value ="USID0230">Sandpoint</option>
			<option value ="USCA1017">Santa Barbara</option>
			<option value ="USWA0395">Seattle</option>
			<option value ="USSD0315">Sioux Falls</option>
			<option value ="USWA0422">Spokane</option>
			<option value ="USNY1434">Syracuse</option>
			<option value ="USFL0479">Tallahassee</option>
			<option value ="USFL0481">Tampa</option>
			<option value ="USOH0953">Toledo</option>
			<option value ="USMI0829">Traverse City</option>
			<option value ="USAZ0247">Tucson</option>
			<option value ="USOK0537">Tulsa</option>
			<option value ="USWA0476">Walla Walla</option>
			<option value ="USDC0001">Washington</option>
			<option value ="USNY1525">Watertown</option>
			<option value ="USFL0512">West Palm Beach</option>
			<option value ="USKS0620">Wichita</option>
			<option value ="USCT0275">Windsor Locks</option>
			<option value ="USAZ0268">Winslow</option>
			<option value ="USWA0502">Yakima</option>
			<option value ="USOH1075">Youngstown</option>
		</select>

	<label class="note" for="monde">Monde</label>
	<select class="full-width" id="monde" name="monde" onChange="gereSelect('monde')">
	<option value="">Choisir votre ville</option>
			<option value ="UKXX0001">Aberdeen, Aberdeen City</option>
			<option value ="MXXX0001">Acapulco</option>
			<option value ="AGXX0001">Alger</option>
			<option value ="NLXX0002">Amsterdam</option>
			<option value ="TUXX0002">Ankara</option>
			<option value ="SAXX0017">Ar Riyad</option>
			<option value ="GRXX0004">Athènes</option>
			<option value ="NZXX0003">Auckland</option>
			<option value ="EIXX0014">Baile Átha Cliath</option>
			<option value ="RBXX0001">Belgrade</option>
			<option value ="GMXX0007">Berlin</option>
			<option value ="LEXX0003">Beyrouth</option>
			<option value ="COXX0004">Bogotá</option>
			<option value ="BBXX0001">Bridgetown</option>
			<option value ="AUQL0001">Brisbane</option>
			<option value ="BEXX0005">Bruxelles</option>
			<option value ="ROXX0003">Bucarest</option>
			<option value ="HUXX0002">Budapest</option>
			<option value ="ARXX0009">Buenos Aires</option>
			<option value ="MXXX0014">Cancún</option>
			<option value ="SFXX0010">Cape Town</option>
			<option value ="VEXX0008">Caracas</option>
			<option value ="UKXX0030">Cardiff</option>
			<option value ="COXX0009">Cartagena</option>
			<option value ="MXXX0079">Ciudad de México</option>
			<option value ="PMXX0004">Ciudad de Panamá</option>
			<option value ="CEXX0001">Colombo</option>
			<option value ="DAXX0009">Copenhague</option>
			<option value ="BGXX0003">Dacca</option>
			<option value ="SGXX0001">Dakar</option>
			<option value ="MOXX0001">Dar-el-Beida</option>
			<option value ="UKXX0052">Edinburgh, City of Edinburgh</option>
			<option value ="SZXX0013">Genève</option>
			<option value ="GYXX0001">Georgetown</option>
			<option value ="UKXX0061">Glasgow, Glasgow City</option>
			<option value ="BMXX0006">Hamilton</option>
			<option value ="FIXX0002">Helsinki</option>
			<option value ="HKXX0001">Hong Kong</option>
			<option value ="TUXX0014">Istambul</option>
			<option value ="SFXX0023">Johannesburg</option>
			<option value ="PKXX0008">Karachi</option>
			<option value ="UAXX0001">Kiev</option>
			<option value ="JMXX0002">Kingston</option>
			<option value ="THXX0002">Krung Thep</option>
			<option value ="CUXX0003">La Habana</option>
			<option value ="BLXX0006">La Paz</option>
			<option value ="NGLA0001">Lagos</option>
			<option value ="EGXX0004">Le Caire</option>
			<option value ="POXX0016">Lisbonne</option>
			<option value ="UKXX0085">London, Greater London</option>
			<option value ="ESMX0001">Madrid</option>
			<option value ="UKXX0092">Manchester</option>
			<option value ="RPXX0017">Manila</option>
			<option value ="AUVI0001">Melbourne</option>
			<option value ="ITXX0042">Milan</option>
			<option value ="JMXX0003">Montego Bay</option>
			<option value ="RSXX0063">Moscou</option>
			<option value ="INXX0026">Mumbai</option>
			<option value ="GMXX0087">Munich</option>
			<option value ="KEXX0009">Nairobi</option>
			<option value ="ITXX0052">Naples</option>
			<option value ="BFXX0005">Nassau</option>
			<option value ="INXX0038">New Delhi</option>
			<option value ="FRXX0073">Nice</option>
			<option value ="POXX0022">Oporto</option>
			<option value ="JAXX0071">Osaka</option>
			<option value ="NOXX0029">Oslo</option>
			<option value ="PFXX0001">Papeete</option>
			<option value ="FRXX0076">Paris</option>
			<option value ="CHXX0008">Pékin</option>
			<option value ="AUWA0001">Perth</option>
			<option value ="HAXX0004">Port-au-Prince</option>
			<option value ="TTXX0001">Port-of-Spain</option>
			<option value ="EZXX0012">Prague</option>
			<option value ="BRXX0201">Rio de Janeiro</option>
			<option value ="ITXX0067">Rome</option>
			<option value ="RUXX0001">Saint Péterbourg</option>
			<option value ="AUXX0018">Salzbourg</option>
			<option value ="CSXX0009">San José</option>
			<option value ="PRXX0001">San Juan</option>
			<option value ="CIXX0020">Santiago</option>
			<option value ="DRXX0009">Santo Domingo</option>
			<option value ="KPXX0001">Seoul</option>
			<option value ="SNXX0006">Singapour</option>
			<option value ="BUXX0005">Sofiya</option>
			<option value ="SWXX0031">Stockholm</option>
			<option value ="AUNS0001">Sydney</option>
			<option value ="TWXX0021">Taipei</option>
			<option value ="HOXX0008">Tegucigalpa</option>
			<option value ="IRXX0018">Tehran</option>
			<option value ="ILXX0001">Tel Aviv-Yafo</option>
			<option value ="VMXX0007">Thành Pho Ho Chí Min</option>
			<option value ="JAXX0085">Tokyo</option>
			<option value ="TSXX0010">Tunis</option>
			<option value ="PLXX0028">Varsovie</option>
			<option value ="AUXX0025">Vienne</option>
			<option value ="NZXX0049">Wellington</option>
			<option value ="HRXX0005">Zagreb</option>
		</select>
	<p class="center"><button class="input-submit" type="submit">Soumettre</button></p>

</form></div>                                                    </div>
                    </div>
                    <div class="boxRecherche">
								                                
                                        
<div class="id_obj">la boite:3391717:box</div>
<!-- recherche google -->
<script>
  (function() {
    var cx = '004348325735519040616:3jrct6za5cu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
<style type="text/css">
<!--

.gsc-results-wrapper-overlay{
    width: 933px !important;
    left:50% !important;
    margin-left:-497px !important;                                     
}
#entete .boxChannels {
	width: 600px;
	border-left: 0px solid #fff;
}
#entete .boxChannels .liensChannels {
    width: 360px;
}
#entete .boxRecherche {
    width: 300px;
}
#entete .ctnEntete {
  width: 480px;
  margin-left: 485px;
}
#entete .boxMeteo {
  float: left;
  width: 209px;
}
-->
</style>
<!-- /recherche google -->	                                
                    </div>
                </div>
            </div>
        </div>
    </div>
<!-- /accueilGCM -->


<!-- Tous les sites sauf l accueil -->
    <div id="sousNavigation">
        <div class="ctnSousNavigation">
            <div id="sousMenu">
                                                                
                        
                            
                                                                    
                <div class="quotidien">
                    <div class="gcmention">Groupe Capitales Médias</div>
                    <h1>
                        <a href="/le-soleil/" alt="Le Soleil" title="Le Soleil">
                                                                              <img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_le-soleil.png" alt="Le Soleil" title="Le Soleil" />
                                                  </a>
                    </h1>

                <div class="navigationGCM">
                                                            <a href="/le-droit/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_le-droit.png" alt="Le Droit" /><p>Ottawa/Gatineau</p></a>
                                                            <a href="/le-nouvelliste/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_le-nouvelliste.png" alt="Le Nouvelliste" /><p>Trois-Rivières</p></a>
                                                            <a href="/la-tribune/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_la-tribune.png" alt="La Tribune" /><p>Sherbrooke</p></a>
                                                            <a href="/le-quotidien/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_le-quotidien.png" alt="Le Quotidien" /><p>Saguenay/Lac-St-Jean</p></a>
                                                            <a href="/la-voix-de-lest/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_la-voix-de-lest.png" alt="La Voix de l'est" /><p>Granby</p></a> 
                                    </div>

                
  
                <ul >


                                                                                    <li class="active"><a href="/le-soleil/actualites/" alt="Actualit&eacute;s" title="Actualit&eacute;s">Actualit&eacute;s</a></li>
                                                            <li class=""><a href="/le-soleil/affaires/" alt="Affaires" title="Affaires">Affaires</a></li>
                                                            <li class=""><a href="/le-soleil/arts/" alt="Arts" title="Arts">Arts</a></li>
                                                            <li class=""><a href="/le-soleil/chroniques/" alt="Chroniques" title="Chroniques">Chroniques</a></li>
                                                            <li class=""><a href="/le-soleil/justice-et-faits-divers/" alt="Justice et faits divers" title="Justice et faits divers">Justice et faits divers</a></li>
                                                            <li class=""><a href="/le-soleil/le-mag/" alt="Le Mag" title="Le Mag">Le Mag</a></li>
                                                            <li class=""><a href="/le-soleil/maison/" alt="Maison" title="Maison">Maison</a></li>
                                                            <li class=""><a href="/le-soleil/opinions/" alt="Opinions" title="Opinions">Opinions</a></li>
                                                            <li class=""><a href="http://www.lapresse.ca/photos/le-soleil/" alt="Photos" title="Photos">Photos</a></li>
                                                            <li class=""><a href="/le-soleil/sports/" alt="Sports" title="Sports">Sports</a></li>
                                                            <li class=""><a href="/le-soleil/voyages/" alt="Voyages" title="Voyages">Voyages</a></li>
                                                            <li class=""><a href="/le-soleil/zone/" alt="ZONE" title="ZONE">ZONE</a></li>
                                        </ul>
                            </div><!-- end div sub-section -->
                            
                	<div class="navChannel">
        	<ul>
        		            	                	                	                	<li class=""><a href="/le-soleil/actualites/la-capitale/" alt="La Capitale" title="La Capitale">La Capitale</a></li>
            	                	                	                	<li class=""><a href="/le-soleil/actualites/chroniques/" alt="Chroniques" title="Chroniques">Chroniques</a></li>
            	                	                	                	<li class=""><a href="/le-soleil/actualites/education/" alt="&Eacute;ducation" title="&Eacute;ducation">&Eacute;ducation</a></li>
            	                	                	                	<li class=""><a href="/le-soleil/actualites/environnement/" alt="Environnement" title="Environnement">Environnement</a></li>
            	                	                	                	<li class=""><a href="/le-soleil/actualites/monde/" alt="Monde" title="Monde">Monde</a></li>
            	                	                	                	<li class=""><a href="/le-soleil/actualites/politique/" alt="Politique" title="Politique">Politique</a></li>
            	                	                	                	<li class="active"><a href="/le-soleil/actualites/sante/" alt="Sant&eacute;" title="Sant&eacute;">Sant&eacute;</a></li>
            	                	                	                	<li class=""><a href="/le-soleil/actualites/science/" alt="Science" title="Science">Science</a></li>
            	                	                	                	<li class=""><a href="/le-soleil/actualites/insolite/" alt="Insolite" title="Insolite">Insolite</a></li>
            	                	                	                	<li class=""><a href="/le-soleil/actualites/societe/" alt="Soci&eacute;t&eacute;" title="Soci&eacute;t&eacute;">Soci&eacute;t&eacute;</a></li>
            	                	                	                	<li class=""><a href="/le-soleil/actualites/transports/" alt="Transports" title="Transports">Transports</a></li>
            	                	                	                	<li class=""><a href="/le-soleil/actualites/aujourdhui-dans-lhistoire/" alt="Aujourd&#039;hui dans l&#039;Histoire" title="Aujourd&#039;hui dans l&#039;Histoire">Aujourd&#039;hui dans l&#039;Histoire</a></li>
            	                	                	                	<li class=""><a href="/le-soleil/actualites/dossiers/" alt="Dossiers" title="Dossiers">Dossiers</a></li>
            	            	        	</ul>
        </div>
    <script type='text/javascript'>activeMenu(207);</script>                            </div>
        </div>
    </div>
</div>
<!-- / Tous les sites sauf l accueil -->


    <!-- Tout le site sauf l accueil et Rmon1 -->
    <script type="text/javascript">
        var ladate = new Date();
        var today_date = (ladate.getMonth()+1)+"/"+ladate.getDate()+"/"+ladate.getFullYear();
    </script>
	<!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- lapresse.ca -->
        <!-- lapresse sauf l accueil et Rmon1 -->
    <div id="wrapper">
	    <a name="haut"></a>
	    <div id="masthead">
    


<!-- /  fin entete includes --><!-- / Tout le site fin entete -->


<!-- 954x30_1 -->
<div class="clear"></div>
<div class="pub">
<div align="center">
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359706/0/-1/ADTECH;alias=lapresse_le-soleil_954x30_1;key=actualites/sante;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=954x30;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359706/0/-1/ADTECH;alias=lapresse_le-soleil_954x30_1;key=actualites/sante;size=954x30;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359706/0/-1/ADTECH;loc=100;alias=lapresse_le-soleil_954x30_1;key=actualites/sante;size=954x30" border="0" width="954" height="30"></a></noscript></div>
</div>	<div id="maincontent">
		<div class="filariane">
      	<ul>
				<li><a title="Le Soleil" href="/le-soleil/">Le Soleil</a>&nbsp;&gt;&nbsp;</li>
			<li><a title="Actualit&eacute;s" href="/le-soleil/actualites/">Actualit&eacute;s</a>&nbsp;&gt;&nbsp;</li>
		<li><a title="Sant&eacute;" href="/le-soleil/actualites/sante/">Sant&eacute;</a>&nbsp;</li><li>&gt;&nbsp;Hôpital de Saint-Georges: la cafétéria se fait couper les vivres&nbsp;</li>    </ul>
	</div><!-- END .filariane -->

    <div xmlns:dc="http://purl.org/dc/elements/1.1/" class="block-page Bpad">
    
              	<div class="rail-left">
            
      

<div class="articleStandard">
                
                <!-- article 2014 -->
                <div class="article-page">
                    
                    
            
<div class="article-header">
	    	<p><script language="Javascript">document.write(publicatioin_date("2016-12-22 23:27:00.000", "2016-12-22 23:27:00.000"));</script>

	    </p>
	<p class="surtitre"></p>
	<h1>Hôpital de Saint-Georges: la cafétéria se fait couper les vivres</h1>
	
        
		
	<div class="image-block principal">
		<a href="javascript:toggleImage('http://images.lpcdn.ca/924x615/201612/22/1322208-cafeteria-hopital-saint-georges-reduira.jpg','Hôpital de Saint-Georges: la cafétéria se fait couper les vivres', 0, 924);" alt="La cafétéria de l'Hôpital de Saint-Georges réduira ses... (Photothèque Le Soleil)" title="Hôpital de Saint-Georges: la cafétéria se fait couper les vivres"><img src="http://images.lpcdn.ca/641x427/201612/22/1322208-cafeteria-hopital-saint-georges-reduira.jpg" alt="La cafétéria de l'Hôpital de Saint-Georges réduira ses... (Photothèque Le Soleil)" title="Hôpital de Saint-Georges: la cafétéria se fait couper les vivres" /></a>
        <div class="photodata">
			<p class="zoom"><a href="javascript:toggleImage('http://images.lpcdn.ca/924x615/201612/22/1322208-cafeteria-hopital-saint-georges-reduira.jpg','Hôpital de Saint-Georges: la cafétéria se fait couper les vivres', 0, 924);" title="Agrandir">Agrandir</a></p>
			<p class="desc" id="articleMainImageDesc">La cafétéria de l'Hôpital de Saint-Georges réduira ses heures d'activité à 4 heures 30 minutes par jour.</p>
			<p class="auteur" id="articleMainImageAuteur">Photothèque Le Soleil</p>
		</div>
	</div>
	
</div>


					<div class="leftbar">
                        
                        <div class="centerbar">


     <div class="actionBox">
        <script type="text/javascript">var isUserLogedIn = 0;</script>
        <div class="mapresseActions">
            <!--show Ma Presse buttons -->
            <h4><img src="http://static.lpcdn.ca/lpweb/img/actionBox/logoMaPresse.png" alt="Ma Presse" /></h4>
                            <p><a class="addToMapresse" href="#wcm:article:5054097" onclick="storeClient('store', 'wcm:article:5054097' );return false;">
                        <img src="http://static.lpcdn.ca/lpweb/img/actionBox/icoAdd.png" alt="Ajouter &agrave; Ma Presse" />
                        <span>Ajouter</span>
                    </a></p>
                                </div>
        <div class="shareActions">
            <h4>Partage</h4>
            <div class="facebook">
                <fb:share-button href="http://www.lapresse.ca/le-soleil/actualites/sante/201612/22/01-5054097-hopital-de-saint-georges-la-cafeteria-se-fait-couper-les-vivres.php" type="button_count"></fb:share-button>
            </div>
            <div class="twitter">
                <a href="http://twitter.com/share" class="twitter-share-button"
                   data-text="Hôpital de Saint-Georges: la cafétéria se fait couper les vivres"
                   data-count="horizontal"
                   data-via="lp_lapresse"
                   data-related="lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
                   data-url="http://www.lapresse.ca/le-soleil/actualites/sante/201612/22/01-5054097-hopital-de-saint-georges-la-cafeteria-se-fait-couper-les-vivres.php"
                   data-counturl="http://www.lapresse.ca/le-soleil/actualites/sante/201612/22/01-5054097-hopital-de-saint-georges-la-cafeteria-se-fait-couper-les-vivres.php"
                   data-lang="fr">Tweet</a>
            </div>
            <div class="google">
                <g:plusone size="medium" href="http://www.lapresse.ca/le-soleil/actualites/sante/201612/22/01-5054097-hopital-de-saint-georges-la-cafeteria-se-fait-couper-les-vivres.php"></g:plusone>
            </div>
            <div class="mail">
                <a href="mailto:?subject=Votre%20ami%28e%29%20vous%20recommande%20cet%20article&body=Votre%20ami%28e%29%20vous%20recommande%20cet%20article%20sur%20lapresse.ca.%20Cliquez%20sur%20le%20lien%20suivant%20%3A%20http%3A%2F%2Fwww.lapresse.ca%2Fle-soleil%2Factualites%2Fsante%2F201612%2F22%2F01-5054097-hopital-de-saint-georges-la-cafeteria-se-fait-couper-les-vivres.php%3Futm_categorieinterne%3Dtrafficdrivers%26utm_contenuinterne%3Denvoyer_cbp%20.%20Pour%20ne%20rien%20manquer%2C%20visitez%20lapresse.ca" class="pastille"  title="Partager par courriel"><img src="http://static.lpcdn.ca/lpweb/img/actionBox/icoMail.png" alt="Partager par courriel"/></a>
            </div>
        </div>
        <div class="actionTools">
            <!--show article action buttons : rss, print, fontsize -->
            <div title="Taille de police" class="pastille"  id="fontsizeaA"><img src="http://static.lpcdn.ca/lpweb/img/actionBox/icoFontsize.png" alt="Taille de police" /></div>
            <script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/fontsize.js"></script>
            <a href="javascript:window.print();" class="pastille" title="Imprimer la page"><img src="http://static.lpcdn.ca/lpweb/img/actionBox/icoPrint.png" alt="Imprimer la page"/></a>
                    </div>
    </div>
<!-- 160x90_1 -->
<div class="pub" style="padding:0;margin: 0px 0 10px 0;">
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359863/0/-1/ADTECH;alias=lapresse_le-soleil_160x90_1;key=actualites/sante;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=160x90;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359863/0/-1/ADTECH;alias=lapresse_le-soleil_160x90_1;key=actualites/sante;size=160x90;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359863/0/-1/ADTECH;loc=100;alias=lapresse_le-soleil_160x90_1;key=actualites/sante;size=160x90" border="0" width="160" height="90"></a></noscript></div><div class="clear-box"><!-- cp ba43 -->
    	<h4 class="general-cat"><a href="/dossiers" title="Dossiers" style="float:none;">Dossiers <span style="float:none;">&gt;</span></a></h4>
    	<a id="url_ba3_5054097_0_image" href="http://www.lapresse.ca/le-soleil/" title="Le Soleil - Les régions"><img src="/images/trans.gif" alt="Le Soleil - Les régions" class="img-news first"></a>
    	
    	<h5><a id="url_ba3_5054097_0_titre" href="http://www.lapresse.ca/le-soleil/" title="Le Soleil - Les régions">Le Soleil - Les régions</a></h5>
    	<p class="amorce">
    	<a id="url_ba3_5054097_0_fleche" class="viewmore" href="http://www.lapresse.ca/le-soleil/" title="Le Soleil - Les régions">&raquo;</a></p>
    </div><script language="javascript"> tagsLiensBoitesReg("175ba3articleIsInDossier","ba3_5054097",1); </script>
<div class="clear-box">
					<h4 class="general-cat">Du même auteur</h4>
					<ul class="square"><li><a id="url_auteur_5054097_1_titre" href="/le-soleil/actualites/sante/201612/22/01-5054097-hopital-de-saint-georges-la-cafeteria-se-fait-couper-les-vivres.php" alt="Hôpital de Saint-Georges: la cafétéria se fait couper les vivres" title="Hôpital de Saint-Georges: la cafétéria se fait couper les vivres">Hôpital de Saint-Georges: la cafétéria se fait couper les vivres</a></li>
<li><a id="url_auteur_5054097_2_titre" href="/le-soleil/actualites/la-capitale/201612/22/01-5054089-ouvert-ou-ferme-pour-noel.php" alt="Ouvert ou fermé pour Noël?" title="Ouvert ou fermé pour Noël?">Ouvert ou fermé pour Noël?</a></li>
<li><a id="url_auteur_5054097_3_titre" href="/le-soleil/justice-et-faits-divers/201612/22/01-5054083-mont-tourbillon-les-detecteurs-et-les-gicleurs-ont-fonctionne-dit-le-proprietaire.php" alt="Mont Tourbillon: les détecteurs et les gicleurs ont fonctionné, dit le propriétaire" title="Mont Tourbillon: les détecteurs et les gicleurs ont fonctionné, dit le propriétaire">Mont Tourbillon: les détecteurs et les gicleurs ont fonctionné, dit le propriétaire</a></li>
<li><a id="url_auteur_5054097_4_titre" href="/le-soleil/actualites/societe/201612/21/01-5053721-les-marchands-de-bonheur-de-la-fondation-les-amis-de-samuel.php" alt="Les Marchands de bonheur de la Fondation Les Amis de Samuel" title="Les Marchands de bonheur de la Fondation Les Amis de Samuel">Les Marchands de bonheur de la Fondation Les Amis de Samuel</a></li>
<li><a id="url_auteur_5054097_5_titre" href="/le-soleil/actualites/environnement/201612/21/01-5053634-le-quebec-vu-de-lespace.php" alt="Le Québec vu de l'espace" title="Le Québec vu de l'espace">Le Québec vu de l'espace</a></li>
</ul></div>
<script language="javascript">
tagsLiensBoitesReg("meme","auteur_5054097",5);
</script></div> <!-- END .centerbar -->
						<div class="excerpt">
												    
                            <!-- article--><div class="boxAuteur">
    <div class="photoAuteur"><img src="http://images.lpcdn.ca/104x70/201412/23/950078-guillaume-piedboeuf.jpg" alt="<p>Guillaume Piedboeuf</p>" title="" /></div><div class="infosAuteur"><a href="https://cse.google.com/cse?cx=004348325735519040616:3jrct6za5cu&q=Guillaume+Piedboeuf" target="_blank" title="Guillaume Piedboeuf"><strong>Guillaume Piedboeuf</strong></a><br />Le Soleil</div><div class="twitterAuteur"><td><a href="https://twitter.com/GPiedboeuf" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false" data-width="70px" data-align="right">Suivre @GPiedboeuf</a></td></div></div>						
																		
                        
                        



            
	                    		<p class='amorce'>(Québec) La cafétéria de l'Hôpital de Saint-Georges, en Beauce, sera amputée de plus de la moitié de ses heures d'ouverture et ne servira plus de déjeuner, dès février. Un remaniement «de saine gestion», aux yeux de la direction, que dénoncent les usagers et les employés de l'établissement.</p></div><!-- .excerpt -->                
                        	
    
    



	<div class='entry chapitre chapitreTexte'>
	<p>Ouverte de 7h à 19h, la semaine, et de 8h à 18h45, la fin de semaine, la cafétéria de l'Hôpital de Saint-Georges verra réduire ses heures d'activité à 4 heures 30 minutes par jour, dès le 6 février. Le dîner y sera servi entre 11h et 13h30 et le souper entre 17h et 19h. </p>		
		
        
	<p>
C'est donc dire que seules les personnes hospitalisées se verront servir un déjeuner à l'hôpital. </p>		
		
        
	<p>
«On adapte l'horaire à la consommation des gens. Il y avait des heures où il n'y avait quasiment pas de consommation, c'est minime, les gens qui déjeunent dans un hôpital», a expliqué au Soleil la porte-parole du Centre intégré de santé et de services sociaux de la Chaudière-­Appalaches, Mireille Gaudreau. </p>		
					<p align="center"></p>
		
        
	<p>
Selon elle, la cafétéria à l'usage des employés de l'hôpital, des patients et des visiteurs est présentement déficitaire. «Une cafétéria d'hôpital, ça doit s'autofinancer. La direction a simplement pris une décision de saine gestion.»</p>		
		
        
	<p>
<strong>Machines distributrices</strong></p>		
		
        
	<p>
Une plus grande offre de fruits et de repas à réchauffer sera mise à la disposition de tous dans les machines distributrices, et l'aire publique de la cafétéria demeurera ouverte, précise la porte-parole. </p>		
		
        
	<p>
Les nouvelles heures d'ouverture seront à l'image des autres hôpitaux de taille comparable dans la Chaudière-Appalaches, assure-t-elle, donnant l'exemple de la cafétéria de l'Hôpital de Montmagny, ouverte de 11h à 12h45, le midi, et de 17h30 à 18h45, le soir.</p>		
		
        
	<p>
Des justifications qui ne suffisent pas au Comité des usagers et à la Fondation santé Beauce-Etchemins. Une pétition circule également chez les employés de l'hôpital, pour freiner le changement d'horaire. </p>		
		
        
	<p>
«On a été bien surpris d'apprendre ça et on est en désaccord», a relaté au Soleil Pauline Baillargeon-Pépin, du Comité des usagers. </p>		
		
        
	<p>
«On pense que c'est un service essentiel. Plusieurs se rendent à l'hôpital tous les jours pour des prises de sang. Ils n'ont pas envie d'un sandwich de distributrices après ça.»</p>		
		
        
	<p>
Mme Baillargeon-Pépin assure qu'il y a «toujours du monde» dans la cafétéria, le matin. «C'est un lieu de rassemblement.»</p>		
		
        
	<p>
Mardi, la Coalition avenir Québec (CAQ) a joint sa voix aux groupes mettant en question la nouvelle mesure. «Il faut être en mode écoute auprès des usagers et des employés qui réclament le minimum de service. Nous craignons encore une fois que cette décision représente une économie de bouts de chandelles», a affirmé la CAQ par l'entremise de l'attaché de presse du caucus, Samuel Poulin. </p>		
		
        
	<p>
Consciente que les nouvelles heures ne font pas l'unanimité, la direction de l'hôpital est prête à discuter avec les usagers et les employés, assure Mireille Gaudreau. Mais tout compromis devrait passer par l'autofinancement des activités de la cafétéria, précise-t-elle.</p>		
		
        
		</div>



    
					</div> <!-- END #leftbar -->

<!-- partager -->
                            
                        	
                    	
                    	
<div class="articleShared">
<table cellpadding="0" cellspacing="0" border="0">
<tr>
<td><div class="partager">Partager</div></td>
<td>
<div style="padding-right:10px;">
<fb:share-button href="http://www.lapresse.ca/le-soleil/actualites/sante/201612/22/01-5054097-hopital-de-saint-georges-la-cafeteria-se-fait-couper-les-vivres.php" type="button_count"></fb:share-button>
</div>
</td>
<td>

<a href="http://twitter.com/share" class="twitter-share-button"
data-text="Hôpital de Saint-Georges: la cafétéria se fait couper les vivres"
data-count="horizontal"
data-via="lp_lapresse"
data-related="lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
data-url="http://www.lapresse.ca/le-soleil/actualites/sante/201612/22/01-5054097-hopital-de-saint-georges-la-cafeteria-se-fait-couper-les-vivres.php"
data-counturl="http://www.lapresse.ca/le-soleil/actualites/sante/201612/22/01-5054097-hopital-de-saint-georges-la-cafeteria-se-fait-couper-les-vivres.php"
data-lang="fr">Tweet</a>
</td>
<td>
<div style="padding-left:10px;">
<g:plusone size="medium" href="http://www.lapresse.ca/le-soleil/actualites/sante/201612/22/01-5054097-hopital-de-saint-georges-la-cafeteria-se-fait-couper-les-vivres.php"></g:plusone>
</div>
</td>
</tr>
</table>
</div>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- FB init est dans l'entête appId: '166995983353903' -->
<script type="text/javascript">
  window.___gcfg = {lang: 'fr', parsetags: 'explicit'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- /partager -->                        <br clear="all" />

                    	
                    	
                     	
                    	
<!-- 634x90_1 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359795/0/-1/ADTECH;alias=lapresse_le-soleil_634x90_1;key=actualites/sante;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=634x90;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359795/0/-1/ADTECH;alias=lapresse_le-soleil_634x90_1;key=actualites/sante;size=634x90;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359795/0/-1/ADTECH;loc=100;alias=lapresse_le-soleil_634x90_1;key=actualites/sante;size=634x90" border="0" width="634" height="90"></a></noscript></div>
<div class="colspan">
    <ul class="actions">
        <li><a href="javascript:history.go(-1);" class="back note_s lined" title="Retour"><strong>Retour</strong></a></li>
        <li><a href="#haut" class="up note_s lined" title="Haut"><strong>Haut</strong></a></li>
    </ul> <!-- END .actions -->
</div>



				</div> <!-- END .article -->

			</div>
            </div> <!-- END .rail-left -->

			<div class="rail-right">
            
                            
<!-- article_rail_right_le-soleil.tpl -->
	<!-- 300x250_1 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359779/0/-1/ADTECH;alias=lapresse_le-soleil_300x250_1;key=actualites/sante;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=300x250;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359779/0/-1/ADTECH;alias=lapresse_le-soleil_300x250_1;key=actualites/sante;size=300x250;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359779/0/-1/ADTECH;loc=100;alias=lapresse_le-soleil_300x250_1;key=actualites/sante;size=300x250" border="0" width="300" height="250"></a></noscript></div>	
<div class="med-news-box"><!-- B5 -->
    <div class="id_obj">la liste:1710:liste;la boite:91290:box</div>
	<h4 class="cat">En vedette</h4>
	<div class="inner">
		<div class="slider-wrapper">
			<div id="cyberpresse-inner_91290" class="slider-inner">	
																																																	<div class="slider-content"><ul class="stories"><li class="main">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-00" href="/le-soleil/actualites/la-capitale/201612/22/01-5053911-5-idees-pour-defoncer-lannee.php" title="5 idées pour défoncer l'année"><img class="img-news" src="http://images.lpcdn.ca/130x87/201612/22/1322124.jpg" alt="" title="" /></a>
	<p class="surtitre">
<a href='/le-soleil/actualites/la-capitale/' title='La Capitale'>La Capitale</a>
</p>
<h5><a id="url91290-01" href="/le-soleil/actualites/la-capitale/201612/22/01-5053911-5-idees-pour-defoncer-lannee.php" title="5 idées pour défoncer l'année">5 idées pour défoncer l'année</a></h5>
<p class="amorce">... sur la Grande Allée&nbsp;<a id="url91290-02" class="viewmore" href="/le-soleil/actualites/la-capitale/201612/22/01-5053911-5-idees-pour-defoncer-lannee.php" title="5 idées pour défoncer l'année">&raquo;</a></p>																	
																	</li>			
																																				<li class="main last">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-10" href="/le-soleil/arts/dossiers/jaime/201612/22/01-5053897-les-coups-de-coeur-de-richard-therrien.php" title="Les coups de coeur de Richard Therrien"><img class="img-news" src="http://images.lpcdn.ca/130x87/201612/22/1322133.jpg" alt="" title="" /></a>
	<p class="surtitre">
<a href='/le-soleil/arts/dossiers/jaime/' title='J&#039;aime'>J'aime</a>
</p>
<h5><a id="url91290-11" href="/le-soleil/arts/dossiers/jaime/201612/22/01-5053897-les-coups-de-coeur-de-richard-therrien.php" title="Les coups de coeur de Richard Therrien">Les coups de coeur de Richard Therrien</a></h5>
<p class="amorce"><em>Feux</em>&nbsp;<a id="url91290-12" class="viewmore" href="/le-soleil/arts/dossiers/jaime/201612/22/01-5053897-les-coups-de-coeur-de-richard-therrien.php" title="Les coups de coeur de Richard Therrien">&raquo;</a></p>																	
																	</li></ul></div>
																																				<div class="slider-content"><ul class="stories"><li class="main">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-20" href="/le-soleil/201612/22/01-5054027-projet-clic-lumieres-de-noel.php" title="Projet Clic: lumières de Noël"><img class="img-news" src="http://images.lpcdn.ca/130x87/201612/22/1322054.jpg" alt="" title="" /></a>
	<p class="surtitre">
<a href='/le-soleil/' title='Le Soleil'>Le Soleil</a>
</p>
<h5><a id="url91290-21" href="/le-soleil/201612/22/01-5054027-projet-clic-lumieres-de-noel.php" title="Projet Clic: lumières de Noël">Projet Clic: lumières de Noël</a></h5>
<p class="amorce">Chaque vendredi de 2016, nous avons invité...&nbsp;<a id="url91290-22" class="viewmore" href="/le-soleil/201612/22/01-5054027-projet-clic-lumieres-de-noel.php" title="Projet Clic: lumières de Noël">&raquo;</a></p>																	
																	</li>			
																																				<li class="main last">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-30" href="/le-soleil/arts/expositions/201612/22/01-5053816-la-peintre-corno-succombe-a-un-cancer.php" title="La peintre Corno succombe à un cancer"><img class="img-news" src="http://images.lpcdn.ca/130x87/201612/22/1321648-joanne-corneau-corno.jpg" alt="Corno" title="Corno" /></a>
	<p class="surtitre">
<a href='/le-soleil/arts/expositions/' title='Expositions'>Expositions</a>
</p>
<h5><a id="url91290-31" href="/le-soleil/arts/expositions/201612/22/01-5053816-la-peintre-corno-succombe-a-un-cancer.php" title="La peintre Corno succombe à un cancer">La peintre Corno succombe à un cancer</a></h5>
<p class="amorce">L'artiste peintre québécoise Corno, qui a...&nbsp;<a id="url91290-32" class="viewmore" href="/le-soleil/arts/expositions/201612/22/01-5053816-la-peintre-corno-succombe-a-un-cancer.php" title="La peintre Corno succombe à un cancer">&raquo;</a></p>																	
																	</li></ul></div>
																																				<div class="slider-content"><ul class="stories"><li class="main">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-40" href="/le-soleil/arts/expositions/201408/12/01-4791299-corno-des-emotions-qui-font-pop.php" title="Corno: des émotions qui font pop!"><img class="img-news" src="http://images.lpcdn.ca/130x87/201408/12/891865-passages-quebec-corno-plutot-rares.jpg" alt="" title="" /></a>
	<p class="surtitre">
<a href='/le-soleil/arts/expositions/' title='Expositions'>Expositions</a>
</p>
<h5><a id="url91290-41" href="/le-soleil/arts/expositions/201408/12/01-4791299-corno-des-emotions-qui-font-pop.php" title="Corno: des émotions qui font pop!">Corno: des émotions qui font pop!</a></h5>
<p class="amorce"><em>La peintre Corno</em><em> est décédée</em>...&nbsp;<a id="url91290-42" class="viewmore" href="/le-soleil/arts/expositions/201408/12/01-4791299-corno-des-emotions-qui-font-pop.php" title="Corno: des émotions qui font pop!">&raquo;</a></p>																	
																	</li>			
																																				<li class="main last">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-50" href="/le-soleil/actualites/la-capitale/201612/21/01-5053690-labeaume-pret-a-aller-en-elections-avec-le-srb.php" title="Labeaume prêt à aller en élections avec le SRB"><img class="img-news" src="http://images.lpcdn.ca/130x87/201612/21/1321476-rencontre-bureau-maire-quebec-regis.jpg" alt="" title="" /></a>
	<p class="surtitre">
<a href='/le-soleil/actualites/la-capitale/' title='La Capitale'>La Capitale</a>
</p>
<h5><a id="url91290-51" href="/le-soleil/actualites/la-capitale/201612/21/01-5053690-labeaume-pret-a-aller-en-elections-avec-le-srb.php" title="Labeaume prêt à aller en élections avec le SRB">Labeaume prêt à aller en élections avec le SRB</a></h5>
<p class="amorce">Le maire de Québec, Régis Labeaume, est prêt...&nbsp;<a id="url91290-52" class="viewmore" href="/le-soleil/actualites/la-capitale/201612/21/01-5053690-labeaume-pret-a-aller-en-elections-avec-le-srb.php" title="Labeaume prêt à aller en élections avec le SRB">&raquo;</a></p>																	
																	</li></ul></div>
																																				<div class="slider-content"><ul class="stories"><li class="main">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-60" href="/le-soleil/actualites/environnement/201612/21/01-5053634-le-quebec-vu-de-lespace.php" title="Le Québec vu de l'espace"><img class="img-news" src="http://images.lpcdn.ca/130x87/201612/21/1321362-astronaute-francais-thomas-pesquet-partage.jpg" alt="" title="" /></a>
	<p class="surtitre">
<a href='/le-soleil/actualites/environnement/' title='Environnement'>Environnement</a>
</p>
<h5><a id="url91290-61" href="/le-soleil/actualites/environnement/201612/21/01-5053634-le-quebec-vu-de-lespace.php" title="Le Québec vu de l'espace">Le Québec vu de l'espace</a></h5>
<p class="amorce">Si vous vous êtes déjà demandé de quoi avait...&nbsp;<a id="url91290-62" class="viewmore" href="/le-soleil/actualites/environnement/201612/21/01-5053634-le-quebec-vu-de-lespace.php" title="Le Québec vu de l'espace">&raquo;</a></p>																	
																	</li>			
																																				<li class="main last">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-70" href="/le-soleil/actualites/transports/201612/21/01-5053498-srb-tensions-entre-quebec-et-levis.php" title="SRB: tensions entre Québec et Lévis"><img class="img-news" src="http://images.lpcdn.ca/130x87/201612/21/1321448-regis-labeaume-dit-pret-faire.jpg" alt="" title="" /></a>
	<p class="surtitre">
<a href='/le-soleil/actualites/transports/' title='Transports'>Transports</a>
</p>
<h5><a id="url91290-71" href="/le-soleil/actualites/transports/201612/21/01-5053498-srb-tensions-entre-quebec-et-levis.php" title="SRB: tensions entre Québec et Lévis">SRB: tensions entre Québec et Lévis<strong></strong></a></h5>
<p class="amorce">Les maires de Québec et de Lévis ont vécu...&nbsp;<a id="url91290-72" class="viewmore" href="/le-soleil/actualites/transports/201612/21/01-5053498-srb-tensions-entre-quebec-et-levis.php" title="SRB: tensions entre Québec et Lévis">&raquo;</a></p>																	
																	</li></ul></div>
																																				<div class="slider-content"><ul class="stories"><li class="main">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-80" href="/le-soleil/affaires/actualite-economique/201612/20/01-5053346-dallaire-prepare-deja-lapres-phare.php" title="Dallaire prépare déjà l'après-Phare"><img class="img-news" src="http://images.lpcdn.ca/130x87/201612/20/1320879.jpg" alt="" title="" /></a>
	<p class="surtitre">
<a href='/le-soleil/affaires/actualite-economique/' title='Actualit&eacute; &eacute;conomique'>Actualité économique</a>
</p>
<h5><a id="url91290-81" href="/le-soleil/affaires/actualite-economique/201612/20/01-5053346-dallaire-prepare-deja-lapres-phare.php" title="Dallaire prépare déjà l'après-Phare">Dallaire prépare déjà l'après-Phare</a></h5>
<p class="amorce">Le président et chef de la direction de...&nbsp;<a id="url91290-82" class="viewmore" href="/le-soleil/affaires/actualite-economique/201612/20/01-5053346-dallaire-prepare-deja-lapres-phare.php" title="Dallaire prépare déjà l'après-Phare">&raquo;</a></p>																	
																	</li>			
																																				<li class="main last">
														<!-- contentType: nouvelles -->
											
						

 
                                        
                                                                                        
	 
                
                                  

	<a id="url91290-90" href="/le-soleil/actualites/la-capitale/201612/20/01-5053272-rci-les-regles-encore-assouplies.php" title="RCI: les règles encore assouplies"><img class="img-news" src="http://images.lpcdn.ca/130x87/201603/12/1155872-citoyens-municipalites-visees-soit-stoneham.jpg" alt="" title="" /></a>
	<p class="surtitre">
<a href='/le-soleil/actualites/la-capitale/' title='La Capitale'>La Capitale</a>
</p>
<h5><a id="url91290-91" href="/le-soleil/actualites/la-capitale/201612/20/01-5053272-rci-les-regles-encore-assouplies.php" title="RCI: les règles encore assouplies">RCI: les règles encore assouplies</a></h5>
<p class="amorce">D'assouplissement en assouplissement, le...&nbsp;<a id="url91290-92" class="viewmore" href="/le-soleil/actualites/la-capitale/201612/20/01-5053272-rci-les-regles-encore-assouplies.php" title="RCI: les règles encore assouplies">&raquo;</a></p>																	
																	</li></ul></div>
														</div> <!-- END .slider-inner -->
		</div> <!-- END .slider-wrapper -->
				<p class="controls"><a href="javascript:startSlideShow(1, params_cyberpresse_91290);" id="prec-cyberpresse_91290" class="prec" title="Précédent"> Précédent</a> <a href="javascript:startSlideShow(-1, params_cyberpresse_91290);" id="next-cyberpresse_91290" class="next" title="Suivant">Suivant</a></p>
		<script type="text/javascript">var params_cyberpresse_91290 = new slideshow( "cyberpresse-inner_91290", "prec-cyberpresse_91290", "next-cyberpresse_91290", 5, 280, 50, 10, 1.15, 1, 0);</script>			</div>
</div>
	

<script type="text/javascript">
tagsLiensSliders("en-vedette",91290,9,2);
</script>	<!-- 300x125_1 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2360108/0/-1/ADTECH;alias=lapresse_le-soleil_300x125_1;key=actualites/sante;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=300x125;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2360108/0/-1/ADTECH;alias=lapresse_le-soleil_300x125_1;key=actualites/sante;size=300x125;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2360108/0/-1/ADTECH;loc=100;alias=lapresse_le-soleil_300x125_1;key=actualites/sante;size=300x125" border="0" width="300" height="125"></a></noscript></div><!-- 300_B73_videos_playlist.tpl -->

         

<!--
<div>
<pre>
::::300_B73_videos_playlist.tpl::::
Generation dev : 1105
ID dev :
surtitre: 
debut: 0
nbElement: 4
LLChannelId (param B73): 91fa164364a345a3ba3420fbbe1fc848
channelId (section) : 476gescaConfig_ratioPubVideo : 2
</pre>
</div>
-->



<script type='text/javascript'>
var LLChannelId = '91fa164364a345a3ba3420fbbe1fc848';
// console.log('LLChannelId = ' + LLChannelId);
var ratio = '2';
// console.log('ratio = ' + ratio);
</script>

<div class="b73"><div class="id_obj">la boite:1608467:box; tpl:300_B73_videos_playlist.tpl:file; </div><div class="playerTitle"><h3><a href="/videos/le-soleil/" title="Vid&eacute;os">Vid&eacute;os <span>&gt;</span></a></h3></div><div class="inner-b73">
<!-- debut player -->
<div class="playerbox">	<!-- debut playerbox -->

     <div class="innerLimelightEmbeddedPlayer"> <!-- debut innerLimelightEmbeddedPlayer -->
	   <script type="text/javascript" src="http://assets.delvenetworks.com/player/embed.js"></script>
    	<div class="limelightEmbeddedPlayer" id="videoContainer"> <!-- debut videoContainer -->

      <object type="application/x-shockwave-flash" id="limelight_player_783090" name="limelight_player_783090" class="LimelightEmbeddedPlayerFlash" width="289" height="163" data="http://static.lpcdn.ca/lpweb/flash/DelveMoviePlayer.swf">
    	 <param name="movie" value="http://static.lpcdn.ca/lpweb/flash/DelveMoviePlayer.swf"/>
    	 <param name="wmode" value="transparent"/>
    	 <param name="allowScriptAccess" value="always"/>
    	 <param name="allowFullScreen" value="true"/>
		    <param name="scale" value="showall" />
    	 <param name="flashVars" value="autoplay=false&amp;autoPlayNextMedia=true&amp;mediaId=5a255ada9f6f4c40a101ca7bef4e4dce&amp;channelId=91fa164364a345a3ba3420fbbe1fc848&amp;playerForm=DelvePlayer&amp;pWidth=289&amp;pHeight=163"/>
    	</object>


    	</div> <!-- fin videoContainer -->
		<script type="text/javascript">LimelightPlayerUtil.initEmbed('limelight_player_783090');</script>
    </div> <!-- fin innerLimelightEmbeddedPlayer -->


    <div class="partagerv2"> <!-- debut partagerv2 -->
        <div class="recommander videoFacebook">
            <fb:share-button href="http://www.lapresse.ca/videos//201612/22/46-1-quebec-souhaite-la-bienvenue-a-ses-nouveaux-arrivants.php/5a255ada9f6f4c40a101ca7bef4e4dce" type="button_count"></fb:share-button>
			
            <script type="text/javascript">
            $j('div.rail-right').css("overflow","visible");
            </script>
            
        </div>
        <div class="videoTwitter"><a href="http://twitter.com/share" class="twitter-share-button"
            data-text="Québec souhaite la bienvenue à ses nouveaux arrivants"
            data-count="horizontal"
            data-via="lp_video"
            data-related="lp_lapresse,lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
            data-url="http://www.lapresse.ca/videos//201612/22/46-1-quebec-souhaite-la-bienvenue-a-ses-nouveaux-arrivants.php/5a255ada9f6f4c40a101ca7bef4e4dce"
            data-counturl="http://www.lapresse.ca/videos//201612/22/46-1-quebec-souhaite-la-bienvenue-a-ses-nouveaux-arrivants.php/5a255ada9f6f4c40a101ca7bef4e4dce"
            data-lang="fr">Tweet</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
    </div> <!-- fin partagerv2 -->

</div> <!-- fin playerbox -->
<!-- fin player -->
<!-- companion (pub accompagnatrice) désuet retiré  -->

<div id="videosContainer">
        <script type="text/javascript" language="JavaScript">var FILE = '/includes/boite/1/608/1608467_b73more.php';var LLChannelId = '91fa164364a345a3ba3420fbbe1fc848';INCLUDEPATHB73 = '/includes/boite/1/608/1608467_b73more.php';</script>
        <div id="b73capture"> <!-- DEBUT CAPTURE -->
<div id="b73captureHideLayer"></div>
<div class="b73innercapture">
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/videos/videos_more_b73.js"></script> <script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/videos/videos_reload.js"></script> 
<!-- 0 pair media_id="5a255ada9f6f4c40a101ca7bef4e4dce" url= /videos//201612/22/46-1-quebec-souhaite-la-bienvenue-a-ses-nouveaux-arrivants.php/5a255ada9f6f4c40a101ca7bef4e4dce -->



                  <div  class="videoThumbnailWrapper pair ordre0" id="5a255ada9f6f4c40a101ca7bef4e4dce">

                      <div class="videoThumbnailImage">
                          <a href="#" title="Québec souhaite la bienvenue à ses nouveaux arrivants &#124; " ratio="2" style="background:url(http://s2.content.video.llnw.net/lovs/images-prod/e1b3e24ecb944abd8f4ed823a0b76ddc/media/5a255ada9f6f4c40a101ca7bef4e4dce/nMy.120x66.jpeg) center center no-repeat;" class="videoThumbnailImageAnchor videoLink" onclick="return false" videourl="http://www.lapresse.ca/videos//201612/22/46-1-quebec-souhaite-la-bienvenue-a-ses-nouveaux-arrivants.php/5a255ada9f6f4c40a101ca7bef4e4dce"></a>
                          <a href="#" title="Québec souhaite la bienvenue à ses nouveaux arrivants &#124; " ratio="2" class="videosTumbArrow littlePlayButtonVideo videoLink" alt="Voir la video" onclick="return false" videourl="http://www.lapresse.ca/videos//201612/22/46-1-quebec-souhaite-la-bienvenue-a-ses-nouveaux-arrivants.php/5a255ada9f6f4c40a101ca7bef4e4dce"></a>
                      </div>

                      <div class="videoThumbnailtext">
                          <p class="videoThumbnailTitle"><a href="#" title="Québec souhaite la bienvenue à ses nouveaux arrivants &#124; " ratio="2" class="videoLink" onclick="return false" videourl="http://www.lapresse.ca/videos//201612/22/46-1-quebec-souhaite-la-bienvenue-a-ses-nouveaux-arrivants.php/5a255ada9f6f4c40a101ca7bef4e4dce">Québec souhaite la bienvenue à ses nouveaux arrivants</a></p>
						  <p class="videoThumbnailDate">02:55</p>
                      </div>

                  </div><!-- Fin videoThumbnailWrapper --><!-- 1 impair media_id="a212597efad64da18913e94738525fa2" url= /videos//201612/21/46-1-les-marchands-du-vieux-port-veulent-demenager.php/a212597efad64da18913e94738525fa2 -->



                  <div  class="videoThumbnailWrapper impair ordre1" id="a212597efad64da18913e94738525fa2">

                      <div class="videoThumbnailImage">
                          <a href="#" title="Les marchands du Vieux-Port veulent déménager &#124; Patricia Cloutier" ratio="2" style="background:url(http://s2.content.video.llnw.net/lovs/images-prod/e1b3e24ecb944abd8f4ed823a0b76ddc/media/a212597efad64da18913e94738525fa2/mA8.120x66.jpeg) center center no-repeat;" class="videoThumbnailImageAnchor videoLink" onclick="return false" videourl="http://www.lapresse.ca/videos//201612/21/46-1-les-marchands-du-vieux-port-veulent-demenager.php/a212597efad64da18913e94738525fa2"></a>
                          <a href="#" title="Les marchands du Vieux-Port veulent déménager &#124; Patricia Cloutier" ratio="2" class="videosTumbArrow littlePlayButtonVideo videoLink" alt="Voir la video" onclick="return false" videourl="http://www.lapresse.ca/videos//201612/21/46-1-les-marchands-du-vieux-port-veulent-demenager.php/a212597efad64da18913e94738525fa2"></a>
                      </div>

                      <div class="videoThumbnailtext">
                          <p class="videoThumbnailTitle"><a href="#" title="Les marchands du Vieux-Port veulent déménager &#124; Patricia Cloutier" ratio="2" class="videoLink" onclick="return false" videourl="http://www.lapresse.ca/videos//201612/21/46-1-les-marchands-du-vieux-port-veulent-demenager.php/a212597efad64da18913e94738525fa2">Les marchands du Vieux-Port veulent déménager</a></p>
						  <p class="videoThumbnailDate">01:50</p>
                      </div>

                  </div><!-- Fin videoThumbnailWrapper --><!-- 2 pair media_id="953859a2cd9146ddba4b70a726191968" url= /videos//201612/21/46-1-le-chalet-du-mont-tourbillon-a-lac-beauport-ravage-par-les-flammes.php/953859a2cd9146ddba4b70a726191968 -->



                  <div  class="videoThumbnailWrapper pair ordre2" id="953859a2cd9146ddba4b70a726191968">

                      <div class="videoThumbnailImage">
                          <a href="#" title="Le chalet du Mont Tourbillon à Lac-Beauport ravagé par les flammes. &#124; Steve Jolicoeur" ratio="2" style="background:url(http://s2.content.video.llnw.net/lovs/images-prod/e1b3e24ecb944abd8f4ed823a0b76ddc/media/953859a2cd9146ddba4b70a726191968/Jj7.120x62.jpeg) center center no-repeat;" class="videoThumbnailImageAnchor videoLink" onclick="return false" videourl="http://www.lapresse.ca/videos//201612/21/46-1-le-chalet-du-mont-tourbillon-a-lac-beauport-ravage-par-les-flammes.php/953859a2cd9146ddba4b70a726191968"></a>
                          <a href="#" title="Le chalet du Mont Tourbillon à Lac-Beauport ravagé par les flammes. &#124; Steve Jolicoeur" ratio="2" class="videosTumbArrow littlePlayButtonVideo videoLink" alt="Voir la video" onclick="return false" videourl="http://www.lapresse.ca/videos//201612/21/46-1-le-chalet-du-mont-tourbillon-a-lac-beauport-ravage-par-les-flammes.php/953859a2cd9146ddba4b70a726191968"></a>
                      </div>

                      <div class="videoThumbnailtext">
                          <p class="videoThumbnailTitle"><a href="#" title="Le chalet du Mont Tourbillon à Lac-Beauport ravagé par les flammes. &#124; Steve Jolicoeur" ratio="2" class="videoLink" onclick="return false" videourl="http://www.lapresse.ca/videos//201612/21/46-1-le-chalet-du-mont-tourbillon-a-lac-beauport-ravage-par-les-flammes.php/953859a2cd9146ddba4b70a726191968">Le chalet du Mont Tourbillon à Lac-Beauport ravagé par les flammes.</a></p>
						  <p class="videoThumbnailDate">01:32</p>
                      </div>

                  </div><!-- Fin videoThumbnailWrapper --><!-- 3 impair media_id="6a324c5a6eba474a9ff77314599987ff" url= /videos//201612/21/46-1-7e-edition-de-loperation-marchands-de-bonheur-.php/6a324c5a6eba474a9ff77314599987ff -->



                  <div  class="videoThumbnailWrapper impair ordre3" id="6a324c5a6eba474a9ff77314599987ff">

                      <div class="videoThumbnailImage">
                          <a href="#" title="7e édition de l'Opération « Marchands de bonheur » &#124; " ratio="2" style="background:url(http://s2.content.video.llnw.net/lovs/images-prod/e1b3e24ecb944abd8f4ed823a0b76ddc/media/6a324c5a6eba474a9ff77314599987ff/aZH.120x66.jpeg) center center no-repeat;" class="videoThumbnailImageAnchor videoLink" onclick="return false" videourl="http://www.lapresse.ca/videos//201612/21/46-1-7e-edition-de-loperation-marchands-de-bonheur-.php/6a324c5a6eba474a9ff77314599987ff"></a>
                          <a href="#" title="7e édition de l'Opération « Marchands de bonheur » &#124; " ratio="2" class="videosTumbArrow littlePlayButtonVideo videoLink" alt="Voir la video" onclick="return false" videourl="http://www.lapresse.ca/videos//201612/21/46-1-7e-edition-de-loperation-marchands-de-bonheur-.php/6a324c5a6eba474a9ff77314599987ff"></a>
                      </div>

                      <div class="videoThumbnailtext">
                          <p class="videoThumbnailTitle"><a href="#" title="7e édition de l'Opération « Marchands de bonheur » &#124; " ratio="2" class="videoLink" onclick="return false" videourl="http://www.lapresse.ca/videos//201612/21/46-1-7e-edition-de-loperation-marchands-de-bonheur-.php/6a324c5a6eba474a9ff77314599987ff">7e édition de l'Opération « Marchands de bonheur »</a></p>
						  <p class="videoThumbnailDate">01:34</p>
                      </div>

                  </div><!-- Fin videoThumbnailWrapper -->  <div class="prevNext"> <p class="prev_b73"></p><p class="next_b73"><a id="4" class="nextb73" href="#" onclick="return false"></a></p></div>
         	         	      <a href="/videos/le-soleil/" alt="Plus de vidéos" title="Plus de vidéos" class="plusDeVideos">Plus de vidéos <span>»</span></a>
	        

      </div> <!-- fin b73innercapture -->

</div> <!-- FIN CAPTURE -->




        </div> <!-- FIN VIDEOSCONTAINER -->
    </div> <!-- fin inner-b73 -->
 </div> <!-- fin b73 -->


<div class="box-filet">
	<h4 class="cat">Les plus populaires : Le Soleil</h4>
	<div class="inner">
		<ul id="tab-popular" class="tab-list fix">
			<li class="first"><a href="#" title="Dernière heure">Dernière<br />heure</a></li>
			<li><a href="#" title="Dernière jour">Dernier<br />jour</a></li>
			<li><a href="#" title="Dernière semaine">Dernière<br />semaine</a></li>
		</ul>
		<div id="popular-tab-content">
			<div class="tab-content">
										<dl class="list-pop first">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2016-12-22 21:46:00.000" ));</script><noscript>(22/12/2016)</noscript></dt>
							<dd><a id="url207-0" href="/le-soleil/justice-et-faits-divers/201612/22/01-5053827-pornographie-juvenile-son-complice-etait-plutot-un-policier.php" alt="Pornographie juvénile: son «complice» était plutôt... un policier" title="Pornographie juvénile: son «complice» était plutôt... un policier">Pornographie juvénile: son «complice» était plutôt... un policier</a></dd>
						</dl>										
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2016-12-22 23:27:00.000" ));</script><noscript>(22/12/2016)</noscript></dt>
							<dd><a id="url207-1" href="/le-soleil/actualites/sante/201612/22/01-5054097-hopital-de-saint-georges-la-cafeteria-se-fait-couper-les-vivres.php" alt="Hôpital de Saint-Georges: la cafétéria se fait couper les vivres" title="Hôpital de Saint-Georges: la cafétéria se fait couper les vivres">Hôpital de Saint-Georges: la cafétéria se fait couper les vivres</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2016-12-22 22:45:00.000" ));</script><noscript>(22/12/2016)</noscript></dt>
							<dd><a id="url207-2" href="/le-soleil/justice-et-faits-divers/201612/22/01-5054083-mont-tourbillon-les-detecteurs-et-les-gicleurs-ont-fonctionne-dit-le-proprietaire.php" alt="Mont Tourbillon: les détecteurs et les gicleurs ont fonctionné, dit le propriétaire" title="Mont Tourbillon: les détecteurs et les gicleurs ont fonctionné, dit le propriétaire">Mont Tourbillon: les détecteurs et les gicleurs ont fonctionné, dit le propriétaire</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2016-12-23 00:41:00.000" ));</script><noscript>(23/12/2016)</noscript></dt>
							<dd><a id="url207-3" href="/le-soleil/justice-et-faits-divers/201612/22/01-5053792-affaire-alice-paquet-rapport-denquete-depose-au-dpcp.php" alt="Affaire Alice Paquet: rapport d'enquête déposé au DPCP" title="Affaire Alice Paquet: rapport d'enquête déposé au DPCP">Affaire Alice Paquet: rapport d'enquête déposé au DPCP</a></dd>
						</dl>	
											
			</div>
			<div class="tab-content">
										<dl class="list-pop first">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2016-12-22 21:46:00.000" ));</script><noscript>(22/12/2016)</noscript></dt>
							<dd><a id="url207-4" href="/le-soleil/justice-et-faits-divers/201612/22/01-5053827-pornographie-juvenile-son-complice-etait-plutot-un-policier.php" alt="Pornographie juvénile: son «complice» était plutôt... un policier" title="Pornographie juvénile: son «complice» était plutôt... un policier">Pornographie juvénile: son «complice» était plutôt... un policier</a></dd>
						</dl>										
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2016-12-22 09:35:00.000" ));</script><noscript>(22/12/2016)</noscript></dt>
							<dd><a id="url207-5" href="/le-soleil/affaires/actualite-economique/201612/21/01-5053617-les-proprietes-de-luxe-ont-la-cote-a-quebec.php" alt="Les propriétés de luxe ont la cote à Québec" title="Les propriétés de luxe ont la cote à Québec">Les propriétés de luxe ont la cote à Québec<strong></strong></a></dd>
						</dl>	
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2016-12-22 09:55:00.000" ));</script><noscript>(22/12/2016)</noscript></dt>
							<dd><a id="url207-6" href="/le-soleil/affaires/techno/201612/21/01-5053554-letat-accapare-des-talents-du-prive-en-informatique.php" alt="L'État accapare des talents du privé en informatique" title="L'État accapare des talents du privé en informatique">L'État accapare des talents du privé en informatique</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt><script type="text/javascript">document.write( format_date_populaires( "2016-12-22 07:05:00.000" ));</script><noscript>(22/12/2016)</noscript></dt>
							<dd><a id="url207-7" href="/le-soleil/actualites/environnement/201612/21/01-5053634-le-quebec-vu-de-lespace.php" alt="Le Québec vu de l'espace" title="Le Québec vu de l'espace">Le Québec vu de l'espace</a></dd>
						</dl>	
								</div>
			<div class="tab-content">
										<dl class="list-pop first">
							<dt class="annee"><script type="text/javascript">document.write( format_date( "2016-12-18 08:07:00.000" ));</script><noscript>(18/12/2016)</noscript></dt>
							<dd class="annee"><a id="url207-8" href="/le-soleil/actualites/education/201612/17/01-5052428-un-des-meilleurs-profs-au-monde-se-trouve-a-levis.php" alt="Un des meilleurs profs au monde se trouve à... Lévis!" title="Un des meilleurs profs au monde se trouve à... Lévis!">Un des meilleurs profs au monde se trouve à... Lévis!</a></dd>
						</dl>										
											<dl class="list-pop">
							<dt class="annee"><script type="text/javascript">document.write( format_date( "2016-12-17 00:02:00.000" ));</script><noscript>(17/12/2016)</noscript></dt>
							<dd class="annee"><a id="url207-9" href="/le-soleil/zone/zone-medecins-specialistes/201612/16/01-5052272-dr-david-fortin-neurochirurgien-et-neuro-oncologue-a-sherbrooke-espoir-de-curabilite.php" alt="Dr David Fortin, neurochirurgien et neuro-oncologue à Sherbrooke: espoir de curabilité" title="Dr David Fortin, neurochirurgien et neuro-oncologue à Sherbrooke: espoir de curabilité">D<sup>r</sup> David Fortin, neurochirurgien et neuro-oncologue à Sherbrooke: espoir de curabilité</a></dd>
						</dl>	
											<dl class="list-pop">
							<dt class="annee"><script type="text/javascript">document.write( format_date( "2016-12-20 07:10:00.000" ));</script><noscript>(20/12/2016)</noscript></dt>
							<dd class="annee"><a id="url207-10" href="/le-soleil/actualites/sante/201612/19/01-5052951-la-cle-sous-la-porte-du-sans-rendez-vous-.php" alt="La clé sous la porte du sans rendez-vous " title="La clé sous la porte du sans rendez-vous ">La clé sous la porte du sans rendez-vous <strong></strong></a></dd>
						</dl>	
											<dl class="list-pop">
							<dt class="annee"><script type="text/javascript">document.write( format_date( "2016-12-16 15:05:00.000" ));</script><noscript>(16/12/2016)</noscript></dt>
							<dd class="annee"><a id="url207-11" href="/le-soleil/actualites/transports/201612/16/01-5052068-la-mer-detruit-de-larges-pans-de-la-132.php" alt="La mer détruit de larges pans de la 132" title="La mer détruit de larges pans de la 132">La mer détruit de larges pans de la 132</a></dd>
						</dl>	
								</div>
		</div>
		<p class="learnmore left"><a href="/les-plus-populaires/?section=le-soleil" title="Tous les plus populaires"><span>Tous les plus populaires de la section Le Soleil<br>sur Lapresse.ca</span> »</a></p>
	</div>
</div>
<script type="text/javascript">	
	initTabs('tab-popular', 'popular-tab-content', 1, 'tab-content');
</script>
<script language="javascript">
tagsLiensBoites("les-plus-populaires-le-soleil",207,12,5);
</script><div id="boxContribuez300">
    <h4><a href="/contact/reseau/contact.php?form_name=soumettre_nouvelle" title="CONTRIBUEZ">CONTRIBUEZ</a> <span> > </span></h4>
    <p>Vous avez assisté à un évènement d'intérêt public ?</p>
    <p><a href="/contact/reseau/contact.php?form_name=soumettre_nouvelle" title="Envoyez-nous vos textes, photos ou vidéos">Envoyez-nous vos textes, photos ou vidéos</a></p>
</div>

<div class="nbox-populaire box-filet custom-flux" data-channel="">
  <h4 class="cat">Autres contenus populaires</h4>
  <div class="inner">
    <ul id="tab-popular" class="tab-list fix">
      <li class="first"><a href="#" title="Auto" >Auto</a></li>
      <li><a href="#" title="Cinéma">Cinéma</a></li>
      <li><a href="#" title="Maison">Maison</a></li>
    </ul>
    <div id="popular-tab-content" class="popular-tab-content">
      <div class="tab-content">
                                                                 
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2016-12-19 12:57:00.000"));</script>
            <noscript>(19/12/2016)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/actualites/volkswagen/201612/19/01-5052778-scandale-volkswagen-entente-de-21-milliards-de-dollars-au-canada.php" title="Scandale Volkswagen: entente de 2,1 milliards de dollars au Canada">Scandale Volkswagen: entente de 2,1 milliards de dollars au Canada</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2016-12-21 05:00:00.000"));</script>
            <noscript>(21/12/2016)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/actualites/general-motors/201612/20/01-5053206-une-surprise-dans-le-manuel-de-la-bolt.php" title="Une surprise dans le manuel de la Bolt">Une surprise dans le manuel de la Bolt</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2016-12-16 14:20:00.000"));</script>
            <noscript>(16/12/2016)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/technologies/201612/16/01-5052055-sous-le-capot-de-teo-tome-2-un-defi-technologique-inedit.php" title="Sous le capot de Téo - Tome 2: un défi technologique inédit">Sous le capot de Téo - Tome 2: un défi technologique inédit</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2016-12-20 15:37:00.000"));</script>
            <noscript>(20/12/2016)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/conseils/201612/20/01-5053186-courrier-des-lecteurs-marc-a-un-doute-au-sujet-du-q5.php" title="Courrier des lecteurs : Marc a un doute au sujet du Q5">Courrier des lecteurs : Marc a un doute au sujet du Q5</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2016-12-19 08:00:00.000"));</script>
            <noscript>(19/12/2016)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/technologies/201612/16/01-5052100-une-ford-qui-ne-se-sauvera-pas.php" title="Une Ford qui ne se sauvera pas">Une Ford qui ne se sauvera pas</a></dd>
        </dl> 
                    </div>
      <div class="tab-content">
                                                              
      
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2016-12-16 14:13:00.000"));</script>
            <noscript>(16/12/2016)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/ceremonies/oscars/201612/16/01-5052054-xavier-dolan-surpris-et-ravi-de-sa-preselection-aux-oscars.php" title="Xavier Dolan surpris et ravi de sa présélection aux Oscars">Xavier Dolan surpris et ravi de sa présélection aux Oscars</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2016-12-18 18:12:00.000"));</script>
            <noscript>(18/12/2016)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/201612/18/01-5052547-la-legende-hollywoodienne-zsa-zsa-gabor-est-decedee.php" title="La légende hollywoodienne Zsa Zsa Gabor est décédée">La légende hollywoodienne Zsa Zsa Gabor est décédée</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2016-12-17 08:00:00.000"));</script>
            <noscript>(17/12/2016)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/nouvelles/201612/16/01-5052083-la-jeune-madonna-au-cinema.php" title="La jeune Madonna au cinéma?">La jeune Madonna au cinéma?</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2016-12-16 08:52:00.000"));</script>
            <noscript>(16/12/2016)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/critiques/201612/16/01-5051973-votez-bougon-pour-le-meilleur-et-pour-le-pire-.php" title="<em>Votez Bougon</em>: pour le meilleur et pour le pire... ***"><em>Votez Bougon</em>: pour le meilleur et pour le pire... ***</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2016-12-20 12:07:00.000"));</script>
            <noscript>(20/12/2016)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/nouvelles/201612/20/01-5053135-deces-de-lactrice-michele-morgan.php" title="Décès de l'actrice Michèle Morgan">Décès de l'actrice Michèle Morgan</a></dd>
        </dl> 
                    </div>
      <div class="tab-content">
                                                             
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2016-12-18 08:00:00.000"));</script>
            <noscript>(18/12/2016)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/immobilier/maisons-de-luxe/201612/16/01-5052046-lauberge-espagnole.php" title="L'auberge espagnole">L'auberge espagnole</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2016-12-21 09:05:00.000"));</script>
            <noscript>(21/12/2016)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/immobilier/conseils/201612/21/01-5053422-des-combles-bien-isoles.php" title="Des combles bien isolés">Des combles bien isolés</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2016-12-16 09:12:00.000"));</script>
            <noscript>(16/12/2016)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/decoration/amenagement/201612/16/01-5051978-le-gym-qui-devient-chambre-dinvites.php" title="Le gym qui devient chambre d'invités">Le gym qui devient chambre d'invités</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2016-12-22 13:57:00.000"));</script>
            <noscript>(22/12/2016)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/201612/22/01-5053856-passer-la-nuit-chez-ikea.php" title="Passer la nuit chez Ikea?">Passer la nuit chez Ikea?</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2016-12-17 08:00:00.000"));</script>
            <noscript>(17/12/2016)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/decoration/carnet-dadresses/201612/16/01-5052050-nouvelle-vitrine-pour-les-ceramistes-de-la-releve.php" title="Nouvelle vitrine pour les céramistes de la relève">Nouvelle vitrine pour les céramistes de la relève</a></dd>
        </dl> 
                    </div>
    </div>
  </div>
</div>
<script type="text/javascript">
  
  (function ajustementNouvelleBoxPopulaire() {
    var onglets = jQuery('.custom-flux #tab-popular-custom a'), hh = 0; // highest height

    // Make sure we have node
    if (onglets.length > 0 ) {
      // Get highest tabs
      jQuery(onglets).each(function(i, index) {
        var hauteurElement = jQuery(index).height();
        if (hh < hauteurElement) {
          hh = hauteurElement;
        }
      });

      // Adjust tabs heights
      jQuery(onglets).each(function(i, index) {
        var incr = (i == 0) ? hh + 1 : hh;
        jQuery(index).height(incr);
      });
    }
  }());
  
</script>
<script type="text/javascript"> initTabs('tab-popular', 'popular-tab-content', 1, 'tab-content'); </script>
<script language="javascript"> tagsLiensBoites("Autres contenus populaires", 161, 4, 5); </script>			</div> <!-- END .rail-right -->

		</div> <!-- END .block-page -->

				    <!-- pas de a decouvrir si c est un quotidien regional GCM -->
		
	</div> <!-- END #maincontent -->


<div id="toggleImg-window" class="popingBox">
	<div class="header">
		<h5>image title</h5>
		<a href="javascript:closeWindow('toggleImg-window');" class="popingWindow-close">Fermer</a>
	</div>
</div>


  

    <!-- gcm_pied -->
    <div id="footer">
      <div id="footerTop">
           <div id="footerLiensTop">
	                       <a href="http://www.lapresse.ca/le-soleil/" class="logoFooter"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_footer_le-soleil.png" alt="Le Soleil" /></a>
                <div class="contactLogo">
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-lesoleil.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/lesoleil/">Abonnement</a>
                </div>

            
          <div class="gcmLogo">
            <span>Membres de</span>
            <img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_footer_gcm.png" alt="" />
          </div>

        </div>

		<div id="footerGCM">
         

          <div class="retroLiens">
            <a href="http://www.lapresse.ca/detente/">Détente</a><br />
            <a href="http://necrologie.lapresse.ca/">Avis de décès</a><br />
            <a href="http://www.lapresse.ca/archives_payantes/">Archives</a><br />
            <a href="http://annonces.lapresse.ca/">Petites annonces</a>
          </div>
        </div>
        <div id="footerBoxLiens">
          <ul>
            
                                        <li class="footerQuotidienBox">
                    <p>Ottawa/Gatineau</p>
                    <a href="http://www.lapresse.ca/le-droit/"><h4>Le Droit</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-ledroit.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/ledroit/">Abonnement</a>
                </li>
                                        <li class="footerQuotidienBox">
                    <p>Trois-Rivières</p>
                    <a href="http://www.lapresse.ca/le-nouvelliste/"><h4>Le Nouvelliste</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-lenouvelliste.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/lenouvelliste/">Abonnement</a>
                </li>
                                        <li class="footerQuotidienBox">
                    <p>Sherbrooke</p>
                    <a href="http://www.lapresse.ca/la-tribune/"><h4>La Tribune</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-latribune.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/latribune/">Abonnement</a>
                </li>
                                        <li class="footerQuotidienBox">
                    <p>Saguenay/Lac-St-Jean</p>
                    <a href="http://www.lapresse.ca/le-quotidien/"><h4>Le Quotidien</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-lequotidien.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/lequotidien/">Abonnement</a>
                </li>
                                        <li class="footerQuotidienBox">
                    <p>Granby</p>
                    <a href="http://www.lapresse.ca/la-voix-de-lest/"><h4>La Voix de l'Est</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-lavoixdelest.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/lavoixdelest/">Abonnement</a>
                </li>
            
          </ul>
        </div>
      </div>

    <div id="footerBoxCopyright">
      <div class="footerCenter">
        <a href="http://www.lapresse.ca/plandusite.php" title="Plan du site">Plan du site</a>
        <a href="http://usager.lapresse.ca/Profile" title="Modifier votre profil">Modifier votre profil</a>
        <a href="http://www.lapresse.ca/faq.php" title="Foire aux questions">Foire aux questions</a>
        <a href="http://www.lapresse.ca/contact/index_gcm.php" title="Nous joindre">Nous joindre</a>
        <a href="http://www.lapresse.ca/conditions.php" title="Conditions d'utilisation">Conditions d'utilisation</a>
        <a href="http://www.lapresse.ca/politique.php" title="Politique de confidentialité">Politique de confidentialité</a>

       
      </div>
    </div>

</div>
<div class="clearer">&nbsp;</div>
<!--  fin gcm_pied -->
 
        </div>
    </div>
    <!-- END #wrapper -->
    <div class="hiddenComScore">
        
        <script type="text/javascript">
document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="http://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);
</script>        <script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/pub.js"></script>
    </div>
        </body>
        </html>
