


                    



<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!-- Tout le site sauf l accueil et Rmon1 -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" >
<!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- Tout le site -->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Phénix: Ottawa multiplie les incitatifs pour trouver des employés | Lina Dib | Politique fédérale</title>
    <meta name="description" content="Le gouvernement fédéral offre donc un versement de 4000 $ et des heures supplémentaires payées au tarif double plutôt qu'au tarif et demi pour quiconque se frotte au..." />
    <meta name="keywords" content="Ottawa, Gatineau" />
            <meta property="og:title" content="Phénix: Ottawa multiplie les incitatifs pour trouver des employés | Lina Dib | Politique fédérale" />
        <meta property="og:description" content="Le gouvernement fédéral offre donc un versement de 4000 $ et des heures supplémentaires payées au tarif double plutôt qu'au tarif et demi pour quiconque se frotte au..." />
    <meta name="twitter:title" content="Phénix: Ottawa multiplie les incitatifs pour trouver des employés | Lina Dib | Politique fédérale">
    <meta name="twitter:description" content="Le gouvernement fédéral offre donc un versement de 4000 $ et des heures supplémentaires payées au tarif double plutôt qu'au tarif et demi pour quiconque se frotte au...">
	<meta property="og:url" content="http://www.lapresse.ca/le-droit/actualites/politique/politique-federale/201708/30/01-5128821-phenix-ottawa-multiplie-les-incitatifs-pour-trouver-des-employes.php" />
	<link rel="canonical" href="http://www.lapresse.ca/le-droit/actualites/politique/politique-federale/201708/30/01-5128821-phenix-ottawa-multiplie-les-incitatifs-pour-trouver-des-employes.php" id="canonicalUrl" />
<meta property="og:site_name" content="La Presse" />
<meta property="og:locale" content="fr_CA" />
<meta name="twitter:site" content="@LP_LaPresse">


        
		<meta property="og:type" content="article" />

	<meta property="article:published_time" content="2017-08-29 23:56EDT"/>
    <meta property="article:modified_time" content="2017-08-29 23:56EDT"/>


	    	    <meta name="twitter:card" content="summary_large_image">
	    <meta name="twitter:image:src" content="http://images.lpcdn.ca/924x615/201708/30/1461948-ottawa-puisera-enveloppe-142-millions.jpg">
        <meta property="og:image" content="http://images.lpcdn.ca/924x615/201708/30/1461948-ottawa-puisera-enveloppe-142-millions.jpg" />
        <link rel="image_src" href="http://images.lpcdn.ca/924x615/201708/30/1461948-ottawa-puisera-enveloppe-142-millions.jpg">
    
      <meta name="apple-itunes-app" content="app-id=1046600176"/>
  

<!-- / Tout le site -->


    <!-- GCM  -->
    
<meta property="fb:app_id" content="166995983353903" />
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB" />
<meta property="fb:admins" content="100001148387127" />
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Cache" content="no store" />
<meta name="verify-v1" content="xehmvg8QtpAZLH2hipmw6o0J7SCD+4Z+S6+jk/Y9QuE=" />

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" type="text/css" href="/fonts/verlag.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/fonts/museo.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lapresse/css/general.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lapresse/css/slideshow.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lib/galleria/themes/classic/galleria.classic.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lib/jquery-ui/css/custom-theme/jquery-ui-1.8.21.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/css/styles.css" media="screen" />


	<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/css/login.css" media="screen" />

<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lapresse/css/print.css" media="print" />

<!-- 0000000000000000000000 -->
<!-- DESIGN TEMPORAIRE GCM -->

<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/gcm/css/gcm.css" media="screen" />

<!-- 0000000000000000000000 -->
<!-- 0000000000000000000000 -->


<script type="text/javascript">
var STATIC_LPCDN_BASE_URL = 'http://static.lpcdn.ca/lpweb';
var LP_DOMAIN = 'lapresse.ca';
</script>

<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lib/json2/json2.min.js"></script><!-- Needed for IE7. -->
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/general.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lib/jquery-ui/js/jquery-ui.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lib/galleria/galleria-1.2.6.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lib/jquery-raty/js/jquery.raty.lapresse.min.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/ratingWrapper.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/jScrollPane.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/loopedslider.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/functions.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/general-jquery.js?"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/cinema.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/shared-functions.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/googleanalytics.js"></script>


	    	<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/mapresse.js?v=accueil">[]</script>
	
    <!-- / GCM  -->
</head>

<body>


    <!-- Tout le site sauf l accueil et Rmon1 -->
    <div id="bgOpaque"></div>
    <!-- / Tout le site sauf l accueil et Rmon1 -->



<!-- Tout le site -->




<!-- accueil entêtes pour GCM -->
    <div id="header">
    <!-- desuet? -->
    <script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/placeholder.jquery.js"></script>

<div id="fb-root"></div>
<script>
  window.fbLoaded = false;
  window.fbAsyncInit = function() {
    FB.init({appId: '166995983353903', version: 'v2.8', status: true, cookie: true, xfbml: true});
    window.fbLoaded = true;
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/fr_FR/sdk.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>

<div class="visaCtn" id="">
    <div class="visa">

    
    <script type="text/javascript"> isUserLogedIn = false; </script>
    <div class="loggedOut" id="loginBar">
        <noscript><span class="errMsg" style="color: red;">JavaScript doit être activé pour utiliser ce site.</span></noscript>
        <span id="mapresseLogo"><img src="http://static.lpcdn.ca/lpweb/img/visa/maPresseLogo.png" onclick="$j('#mapresseLogin').click();"/></span>
        <span id="mapresseNews"><a href="#" onclick="toggleMenuItem('mapresseNews','newsCtn'); return false;">D&eacute;couvrez Ma Presse</a></span>
        <span id="mapresseLogin" onclick="toggleMenuItem('mapresseLogin','loginCtn');"><img src="http://static.lpcdn.ca/lpweb/img/visa/defaultAvatarTransparent.png" alt="Me connecter">Me connecter</span>
    </div>
    <div class="loginOptions" id="loginCtn">
      <div class="loginWrap">
        <div id="loginMsg"> Pour utiliser cette fonction, vous devez &ecirc;tre membre Ma Presse</div>
        <h2><span>UTILISEZ</span>CONNECTEZ-VOUS</h2>
        <!-- Login Form -->
        <div class="mapresseFrms">
          <img src="http://static.lpcdn.ca/lpweb/img/visa/ou.png" alt="ou" class="or" />
          <form action="#" id="loginForm" method="post">
            <input type="hidden" name="action" value="login" />
            <input type="hidden" name="nextAction" id="nextAction" value="" />
            <input type="hidden" name="id" id="id" value="" />
            <input type="hidden" name="nextUrl" id="nextUrl" value="" />

            <div id="erreur"></div>
                            <script type="text/javascript">//<![CDATA[
                    var cookieEnabled=(navigator.cookieEnabled)? true : false
                    if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){
                        document.cookie="testcookie;"
                        cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false
                    }
                    if (!cookieEnabled) $j('#erreur').html('Vous devez activer la fonctionnalité de cookie sur votre navigateur.').show();
                //]]></script>
            
            <fieldset class="inputCtn">
              <label for="login">Nom d'utilisateur ou courriel</label>
              <input type="text" id="login" class="text" name="login" value="" />
            </fieldset>
            <fieldset class="inputCtn">
              <label for="password">Mot de passe</label>
              <input type="password" id="password" class="text" name="password" value="" />
            </fieldset>
            <fieldset>
              <input type="checkbox" value="on" name="autologin" class="check" id="autologin" />
              <label for="autologin">Se souvenir de moi</label>
            </fieldset>
            <fieldset>
              <button class="loginBtn" id="openSession" type="submit" value="">Me connecter</button>
            </fieldset>
            <ul class="liste">
              <li><a href="http://usager.lapresse.ca/ForgotPassword">J'ai oublié mes informations</a></li>
              <li><a href="http://www.lapresse.ca/faq.php">Aide</a></li>
            </ul>
          </form>
          <p>Vous n'&ecirc;tes pas encore membre&nbsp;?</p>
          <ul class="liste"><li><a href="http://usager.lapresse.ca/Signup?nextUrl=http%3A%2F%2Fwww.lapresse.ca%2Fle-droit%2Fpolitique%2Fpolitique-federale%2F201708%2F30%2F01-5128821-phenix-ottawa-multiplie-les-incitatifs-pour-trouver-des-employes.php" onclick="document.location.href='http://usager.lapresse.ca/Signup?nextUrl=' + escape(getNextURL()); return false;">M'inscrire &raquo;</a></li></ul>
        </div>
        <div class="reseauFrm">
          <form action="" id="fbLoginForm" method="post">
            <fieldset>
              <button class="loginBtn fb-connect" id="fbButton" value="" onclick="">Facebook</button>
            </fieldset>
          </form>

            <script type="text/javascript">//<![CDATA[
            function getNextURL() {
                var paramsNextURL = '';
                if (document.getElementById("nextAction")) {
                    var re = new RegExp(/\?/);
                    if (document.location.href.match(re)) {
                        var delimiter = "&";
                    } else {
                        var delimiter = "?"
                    }

                    var nextAction = document.getElementById("nextAction");
                    var id = document.getElementById("id");
                    var paramsNextURL = delimiter + 'action=' + nextAction.value + '&id=' + id.value + '&nextUrl=' + document.location.href;
                }
                return document.location.href + paramsNextURL;
            }
            jQuery(document).ready(function() {
                jQuery('.fb-connect').click(function() {
                        FB.login(function(response) { if (response.authResponse) {
                            document.location.href = 'http://usager.lapresse.ca/Login/FacebookTokenAutologin?access_token=' + response.authResponse.accessToken + '&nextUrl=' + escape(getNextURL());
                            }}, {scope:'email'});
                        return false;
                });
            });
            //]]></script>
            <p class="info">
            <img src="http://static.lpcdn.ca/lpweb/img/visa/fbInitiale.png" align="Logo Facebook" />
            <span class="topArrow"></span>
           L'utilisation de Facebook sert uniquement à simplifier votre inscription. <br /><br />
Aucune de vos activités sur Ma Presse  ne sera partagée sur votre page Facebook sans votre consentement.
        </p>

        </div>
      </div>
    </div>

            <div class="loginOptions" id="newsCtn">
      <a class="close" href="#" onclick="closeAllMenuItem(); return false"><img src="http://static.lpcdn.ca/lpweb/img/visa/close.png" alt="fermer" /></a>
      <div class="newsCtnInner"  onclick="$j('#mapresseLogin').click();">
               <p class="intro">Accessible sur lapresse.ca, La Presse+ et La Presse Mobile, Ma Presse est votre espace personnel <br />où sont regroupées vos activités effectuées sur l'un ou l'autre de nos produits numériques.</p>
       <div class="tutorial" id="tuto1" >
            <img src="http://static.lpcdn.ca/lpweb/img/visa/tuto1.png" alt="La sauvegarde multiplateforme" />
          <h3>La sauvegarde multiplateforme</h3>
            <p>Acc&eacute;dez aux articles et galeries de photos sauvegard&eacute;s &agrave; partir de lapresse.ca, de La&nbsp;Presse+ ou de La Presse Mobile.</p>
        </div>
        <div class="tutorial" id="tuto2" >
            <img src="http://static.lpcdn.ca/lpweb/img/visa/tuto2.png" alt="Votre historique" />
            <h3>Votre historique</h3>
            <p>Retrouvez la liste de vos activit&eacute;s, incluant vos sauvegardes, partages et commentaires.</p>
        </div>
        <div class="tutorial" id="tuto3" >
            <img src="http://static.lpcdn.ca/lpweb/img/visa/tuto3.png" alt="Votre compte" />
            <h3>Votre compte</h3>
            <p>Retrouvez vos donn&eacute;es personnelles : profil et inscriptions aux infolettres.</p>
        </div>
      </div>
    </div>
  </div>
</div>
    <!-- 728x90_1 -->
<div id="pub_entete">
    <div class="dimension">
        <script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359761/0/-1/ADTECH;alias=lapresse_le-droit_728x90_1;key=actualites/politique/politique-federale;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=728x90;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359761/0/-1/ADTECH;alias=lapresse_le-droit_728x90_1;key=actualites/politique/politique-federale;size=728x90;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359761/0/-1/ADTECH;loc=100;alias=lapresse_le-droit_728x90_1;key=actualites/politique/politique-federale;size=728x90" border="0" width="728" height="90"></a></noscript>    </div>
</div><script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/affichage_pub.js"></script>
    <div id="entete">
        <div class="ctnEntete">
            <div class="boxNav">
                <div class="boxChannels">
                    <div class="boxMeteo">
                        <div class="MeteoBox300">
                                                            <p class="temperature"><img alt="meteo Gatineau" title="meteo Gatineau" src="http://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/fn.png"/><span>10<strong>&deg;C</strong></span></p>
    <p class="meteoLinks">
       <a class="ville" title="Prévisions détaillées" href="/meteo/ville/gatineau_caqc0177.php">Gatineau</a><br /> 
       <a id="switch-city-target" title="Choisir votre ville" href="javascript:popWindow('switch-city-window', 'center', 22);">Changer de ville</a>
    </p><!--CAQC0177-->
<div id="switch-city-window" class="popingBox">
<script language="javascript">
function gereSelect(idDropListe){
	var x = document.getElementById(idDropListe).value;
	document.getElementById("LOCATIONID").value = x;
	//on efface tout, puis on definit la valeur de idDropListe 
	document.getElementById("qc").value = "";
	document.getElementById("ca").value = "";
	document.getElementById("us").value = "";
	document.getElementById("monde").value = "";
	document.getElementById(idDropListe).value = x;
	//on remet tout en blanc, puis on definit la couleur de idDropListe
	document.getElementById("qc").style.background = "#fff";
	document.getElementById("ca").style.background = "#fff";
	document.getElementById("us").style.background = "#fff";
	document.getElementById("monde").style.background = "#fff";
	document.getElementById(idDropListe).style.background = "#ffffce";
}
function validerVille(){
	var x = document.getElementById("LOCATIONID").value;
	if (x == 0){
		alert("S&eacute;lectionnez une ville svp");
		return false;
	} else {
		return true;
	}	
}
</script>
<div class="header">
<h5>Personnaliser votre m&eacute;t&eacute;o</h5>
<a href="javascript:closeWindow('switch-city-window');"
	class="popingWindow-close">Fermer</a></div>
	<form name="form_meteo_prepare" action="" method="get" onsubmit="return validerVille();">
	<input type="hidden" value="" name="LOCATIONID" id="LOCATIONID" />
	<div id="qcWrap">
	<label class="note" for="qc">Qu&eacute;bec</label>
	<select class="full-width" id="qc" name="qc" onChange="gereSelect('qc')">
	<option value="">Choisir votre ville</option>
			<option value ="CAQC0022">Baie-Comeau</option>
			<option value ="CAQC0028">Baie-Saint-Paul</option>
			<option value ="CAQC0079">Cap-Chat</option>
			<option value ="CAQC0106">Chibougamau</option>
			<option value ="CAQC0107">Chicoutimi</option>
			<option value ="CAQC0145">Drummondville</option>
			<option value ="CAQC0168">Fort-Coulonge</option>
			<option value ="CAQC0176">Gaspé</option>
			<option value ="CAQC0177">Gatineau</option>
			<option value ="CAQC0182">Granby</option>
			<option value ="CAQC0199">Harrington Harbour</option>
			<option value ="CAQC0221">Joliette</option>
			<option value ="CAQC0249">La Grande-1</option>
			<option value ="CAQC0251">La Malbaie</option>
			<option value ="CAQC0261">La Tuque</option>
			<option value ="CAQC0217">Les Îles-de-la-Madeleine</option>
			<option value ="CAQC0313">Longueuil</option>
			<option value ="CAQC0329">Maniwaki</option>
			<option value ="CAQC0353">Mont-Joli</option>
			<option value ="CAQC0360">Mont-Tremblant</option>
			<option value ="CAQC0363">Montréal</option>
			<option value ="CAQC0441">Québec</option>
			<option value ="CAQC0450">Rimouski</option>
			<option value ="CAQC0458">Rivière-du-Loup</option>
			<option value ="CAQC0462">Roberval</option>
			<option value ="CAQC0469">Rouyn-Noranda</option>
			<option value ="CAQC0601">Saint-Hubert</option>
			<option value ="CAQC0603">Saint-Hyacinthe</option>
			<option value ="CAQC0610">Saint-Jean-sur-Richelieu</option>
			<option value ="CAQC0611">Saint-Jérôme</option>
			<option value ="CAQC0475">Salluit</option>
			<option value ="CAQC0484">Sept-Îles</option>
			<option value ="CAQC0486">Shawinigan</option>
			<option value ="CAQC0489">Sherbrooke</option>
			<option value ="CAQC0745">Sutton</option>
			<option value ="CAQC0746">Tadoussac</option>
			<option value ="CAQC0752">Thetford Mines</option>
			<option value ="CAQC0759">Trois-Rivières</option>
			<option value ="CAQC0767">Val-d'Or</option>
			<option value ="CAQC0779">Victoriaville</option>
		</select></div>

	<label class="note" for="ca">Canada</label>
	<select class="full-width" id="ca" name="ca" onChange="gereSelect('ca')">
	<option value="">Choisir votre ville</option>
			<option value ="CABC0006">Abbotsford</option>
			<option value ="CANS0002">Amherst</option>
			<option value ="CAON0025">Atikokan</option>
			<option value ="CANF0005">Badger</option>
			<option value ="CANU0003">Baker Lake</option>
			<option value ="CAON0039">Bancroft</option>
			<option value ="CAAB0016">Banff</option>
			<option value ="CAON0040">Barrie</option>
			<option value ="CANB0009">Bathurst</option>
			<option value ="CABC0029">Bella Coola 1</option>
			<option value ="CAON0056">Belleville</option>
			<option value ="CABC0032">Blue River</option>
			<option value ="CANF0023">Bonavista</option>
			<option value ="CAMB0025">Brandon</option>
			<option value ="CAON0081">Brantford</option>
			<option value ="CASK0035">Broadview</option>
			<option value ="CAON0090">Brockville</option>
			<option value ="CAAB0043">Brooks</option>
			<option value ="CAAB0049">Calgary</option>
			<option value ="CANB0018">Campbellton</option>
			<option value ="CABC0049">Castlegar</option>
			<option value ="CANF0211">Channel-Port aux Basques</option>
			<option value ="CAON0131">Chapleau</option>
			<option value ="CAPE0005">Charlottetown</option>
			<option value ="CAON0133">Chatham</option>
			<option value ="CABC0057">Chilliwack</option>
			<option value ="CAMB0033">Churchill</option>
			<option value ="CAON0151">Cobourg</option>
			<option value ="CAAB0075">Cold Lake</option>
			<option value ="CAON0158">Collingwood</option>
			<option value ="CAON0166">Cornwall</option>
			<option value ="CAAB0078">Coronation</option>
			<option value ="CABC0068">Courtenay</option>
			<option value ="CABC0070">Cranbrook</option>
			<option value ="CAMB0046">Dauphin</option>
			<option value ="CAYT0005">Dawson</option>
			<option value ="CANF0070">Deer Lake</option>
			<option value ="CAON0193">Dryden</option>
			<option value ="CAON0207">Earlton</option>
			<option value ="CAPE0030">East Point</option>
			<option value ="CAAB0103">Edmonton</option>
			<option value ="CANB0036">Edmundston</option>
			<option value ="CAAB0104">Edson</option>
			<option value ="CAON0215">Elliot Lake</option>
			<option value ="CASK0097">Estevan</option>
			<option value ="CAON0248">Fort Frances</option>
			<option value ="CAAB0124">Fort McMurray</option>
			<option value ="CABC0100">Fort Nelson</option>
			<option value ="CABC0102">Fort St. John</option>
			<option value ="CANB0040">Fredericton</option>
			<option value ="CANF0094">Gander</option>
			<option value ="CAON0260">Geraldton</option>
			<option value ="CAMB0073">Gillam</option>
			<option value ="CAMB0074">Gimli</option>
			<option value ="CAON0266">Goderich</option>
			<option value ="CABC0119">Golden</option>
			<option value ="CAON0270">Gore Bay</option>
			<option value ="CAAB0140">Grande Prairie</option>
			<option value ="CAON0280">Gravenhurst</option>
			<option value ="CANS0055">Greenwood</option>
			<option value ="CAON0282">Guelph</option>
			<option value ="CANS0057">Halifax</option>
			<option value ="CAON0289">Hamilton</option>
			<option value ="CANF0113">Happy Valley-Goose Bay</option>
			<option value ="CAAB0154">High Level</option>
			<option value ="CABC0138">Hope</option>
			<option value ="CANT0015">Inuvik</option>
			<option value ="CABC0142">Invermere</option>
			<option value ="CANU0014">Iqaluit</option>
			<option value ="CAAB0173">Jasper</option>
			<option value ="CABC0146">Kamloops</option>
			<option value ="CAON0333">Kapuskasing</option>
			<option value ="CANS0228">Kejimkujik National Historic Site</option>
			<option value ="CABC0149">Kelowna</option>
			<option value ="CAON0340">Kenora</option>
			<option value ="CASK0148">Kindersley</option>
			<option value ="CAON0349">Kingston</option>
			<option value ="CAON0356">Kitchener</option>
			<option value ="CASK0154">La Ronge</option>
			<option value ="CAAB0194">Lethbridge</option>
			<option value ="CANS0078">Liverpool</option>
			<option value ="CAAB0196">Lloydminster</option>
			<option value ="CAON0383">London</option>
			<option value ="CAON0409">Markham</option>
			<option value ="CAAB0211">Medicine Hat</option>
			<option value ="CASK0199">Melfort</option>
			<option value ="CANB0066">Miramichi</option>
			<option value ="CANB0067">Moncton</option>
			<option value ="CASK0210">Moose Jaw</option>
			<option value ="CAON0449">Moosonee</option>
			<option value ="CAON0454">Mount Forest</option>
			<option value ="CABC0195">Nanaimo</option>
			<option value ="CANS0100">New Glasgow</option>
			<option value ="CAON0475">Niagara Falls</option>
			<option value ="CASK0223">North Battleford</option>
			<option value ="CAON0484">North Bay</option>
			<option value ="CAON0505">Orangeville</option>
			<option value ="CAON0511">Oshawa</option>
			<option value ="CAON0512">Ottawa</option>
			<option value ="CAON0515">Owen Sound</option>
			<option value ="CAON0525">Parry Sound</option>
			<option value ="CAAB0239">Peace River</option>
			<option value ="CAON0531">Pembroke</option>
			<option value ="CABC0218">Penticton</option>
			<option value ="CAON0536">Peterborough</option>
			<option value ="CABC0221">Port Alberni</option>
			<option value ="CABC0226">Port Hardy</option>
			<option value ="CANS0112">Port Hawkesbury</option>
			<option value ="CAMB0167">Portage La Prairie</option>
			<option value ="CABC0233">Powell River</option>
			<option value ="CASK0251">Prince Albert</option>
			<option value ="CABC0235">Prince George</option>
			<option value ="CABC0236">Prince Rupert</option>
			<option value ="CABC0244">Quesnel</option>
			<option value ="CAAB0253">Red Deer</option>
			<option value ="CASK0261">Regina</option>
			<option value ="CABC0247">Revelstoke</option>
			<option value ="CANB0088">Saint John</option>
			<option value ="CABC0258">Salmon Arm</option>
			<option value ="CABC0260">Sandspit</option>
			<option value ="CAON0601">Sarnia</option>
			<option value ="CASK0276">Saskatoon</option>
			<option value ="CAON0603">Sault Ste. Marie</option>
			<option value ="CAON0623">Simcoe</option>
			<option value ="CAAB0278">Slave Lake</option>
			<option value ="CABC0270">Smithers</option>
			<option value ="CANF0247">St. Anthony</option>
			<option value ="CAON0638">St. Catharines</option>
			<option value ="CANF0253">St. John's</option>
			<option value ="CANF0254">St. Lawrence</option>
			<option value ="CANB0096">St. Stephen</option>
			<option value ="CAON0658">Stratford</option>
			<option value ="CAON0664">Sudbury</option>
			<option value ="CASK0310">Swift Current</option>
			<option value ="CANS0145">Sydney</option>
			<option value ="CAON0678">Terrace Bay</option>
			<option value ="CABC0292">Terrace</option>
			<option value ="CAMB0225">The Pas</option>
			<option value ="CAMB0227">Thompson</option>
			<option value ="CAON0688">Thunder Bay</option>
			<option value ="CAON0692">Timmins</option>
			<option value ="CABC0295">Tofino</option>
			<option value ="CAON0696">Toronto</option>
			<option value ="CAON0698">Trenton</option>
			<option value ="CANS0151">Truro</option>
			<option value ="CABC0308">Vancouver</option>
			<option value ="CABC0313">Victoria</option>
			<option value ="CANF0275">Wabush</option>
			<option value ="CAON0731">Wawa</option>
			<option value ="CABC0322">Whistler</option>
			<option value ="CABC0323">White Rock</option>
			<option value ="CAYT0019">Whitehorse</option>
			<option value ="CAON0754">Wiarton</option>
			<option value ="CABC0326">Williams Lake</option>
			<option value ="CAON0759">Windsor</option>
			<option value ="CAMB0243">Winkler</option>
			<option value ="CAMB0244">Winnipeg</option>
			<option value ="CASK0352">Wynyard</option>
			<option value ="CANS0167">Yarmouth</option>
			<option value ="CANT0032">Yellowknife</option>
			<option value ="CASK0355">Yorkton</option>
		</select>

	<label class="note" for="us">&Eacute;tats-Unis</label>
	<select class="full-width" id="us" name="us" onChange="gereSelect('us')">
	<option value="">Choisir votre ville</option>
			<option value ="USOH0008">Akron</option>
			<option value ="USNY0011">Albany</option>
			<option value ="USNM0004">Albuquerque</option>
			<option value ="USAK0012">Anchorage</option>
			<option value ="USCO0016">Aspen</option>
			<option value ="USGA0027">Athens</option>
			<option value ="USGA0028">Atlanta</option>
			<option value ="USNJ0015">Atlantic City</option>
			<option value ="USGA0032">Augusta</option>
			<option value ="USMD0018">Baltimore</option>
			<option value ="USME0017">Bangor</option>
			<option value ="USLA0033">Baton Rouge</option>
			<option value ="USWA0028">Bellingham</option>
			<option value ="USMT0031">Billings</option>
			<option value ="USAL0054">Birmingham</option>
			<option value ="USND0037">Bismarck</option>
			<option value ="USID0025">Boise</option>
			<option value ="USMA0046">Boston</option>
			<option value ="USCT0019">Bridgeport</option>
			<option value ="USTX0166">Brownsville</option>
			<option value ="USNY0181">Buffalo</option>
			<option value ="USVT0033">Burlington</option>
			<option value ="USSC0051">Charleston</option>
			<option value ="USWV0138">Charleston</option>
			<option value ="USNC0121">Charlotte</option>
			<option value ="USWY0032">Cheyenne</option>
			<option value ="USIL0225">Chicago</option>
			<option value ="USOH0188">Cincinnati</option>
			<option value ="USOH0195">Cleveland</option>
			<option value ="USID0279">Coeur d'Alene</option>
			<option value ="USCO0078">Colorado Springs</option>
			<option value ="USOH0212">Columbus</option>
			<option value ="USNH0045">Concord</option>
			<option value ="USTX0294">Corpus Christi</option>
			<option value ="USTX0327">Dallas</option>
			<option value ="USOH0245">Dayton</option>
			<option value ="USFL0106">Daytona Beach</option>
			<option value ="USCO0105">Denver</option>
			<option value ="USIA0231">Des Moines</option>
			<option value ="USMI0229">Detroit</option>
			<option value ="USMN0208">Duluth</option>
			<option value ="USMO0460">East Kansas City</option>
			<option value ="USPA0509">Erie</option>
			<option value ="USAK0083">Fairbanks</option>
			<option value ="USND0115">Fargo</option>
			<option value ="USAZ0068">Flagstaff</option>
			<option value ="USMI0295">Flint</option>
			<option value ="USFL0149">Fort Lauderdale</option>
			<option value ="USFL0152">Fort Myers</option>
			<option value ="USIN0211">Fort Wayne</option>
			<option value ="USCA0406">Fresno</option>
			<option value ="USFL0163">Gainesville</option>
			<option value ="USND0146">Grand Forks</option>
			<option value ="USMI0344">Grand Rapids</option>
			<option value ="USMT0146">Great Falls</option>
			<option value ="USWI0288">Green Bay</option>
			<option value ="USPA0679">Harrisburg</option>
			<option value ="USCT0094">Hartford</option>
			<option value ="USMT0163">Helena</option>
			<option value ="USHI0022">Hilo</option>
			<option value ="USHI0026">Honolulu</option>
			<option value ="USTX0617">Houston</option>
			<option value ="USIN0305">Indianapolis</option>
			<option value ="USMS0175">Jackson</option>
			<option value ="USFL0228">Jacksonville</option>
			<option value ="USAK0116">Juneau</option>
			<option value ="USMT0188">Kalispell</option>
			<option value ="USFL0244">Key West</option>
			<option value ="USWY0101">Lander</option>
			<option value ="USMI0477">Lansing</option>
			<option value ="USNV0049">Las Vegas</option>
			<option value ="USKY1079">Lexington</option>
			<option value ="USAR0336">Little Rock</option>
			<option value ="USCA0638">Los Angeles</option>
			<option value ="USKY1096">Louisville</option>
			<option value ="USWI0411">Madison</option>
			<option value ="USMI0525">Marquette</option>
			<option value ="USOR0215">Medford</option>
			<option value ="USTN0325">Memphis</option>
			<option value ="USFL0316">Miami</option>
			<option value ="USWI0455">Milwaukee</option>
			<option value ="USMN0503">Minneapolis</option>
			<option value ="USAL0371">Mobile</option>
			<option value ="USAL0375">Montgomery</option>
			<option value ="USSC0239">Myrtle Beach</option>
			<option value ="USTN0357">Nashville</option>
			<option value ="USNY0996">New York</option>
			<option value ="USVA0557">Norfolk</option>
			<option value ="USLA0338">Nouvelle Orléans</option>
			<option value ="USOK0400">Oklahoma City</option>
			<option value ="USWA0318">Olympia</option>
			<option value ="USNE0363">Omaha</option>
			<option value ="USFL0372">Orlando</option>
			<option value ="USCA0828">Palm Springs</option>
			<option value ="USPA1276">Philadelphie</option>
			<option value ="USAZ0166">Phoenix</option>
			<option value ="USPA1290">Pittsburgh</option>
			<option value ="USNY1143">Plattsburgh</option>
			<option value ="USME0328">Portland (Maine)</option>
			<option value ="USOR0275">Portland (Oregon)</option>
			<option value ="USRI0050">Providence</option>
			<option value ="USNC0558">Raleigh</option>
			<option value ="USSD0283">Rapid City</option>
			<option value ="USNV0076">Reno</option>
			<option value ="USVA0652">Richmond</option>
			<option value ="USVA0659">Roanoke</option>
			<option value ="USNY1232">Rochester</option>
			<option value ="USCA0967">Sacramento</option>
			<option value ="USMO0964">Saint Louis</option>
			<option value ="USOR0304">Salem</option>
			<option value ="USUT0225">Salt Lake City</option>
			<option value ="USTX1200">San Antonio</option>
			<option value ="USCA0982">San Diego</option>
			<option value ="USCA0987">San Francisco</option>
			<option value ="USID0230">Sandpoint</option>
			<option value ="USCA1017">Santa Barbara</option>
			<option value ="USWA0395">Seattle</option>
			<option value ="USSD0315">Sioux Falls</option>
			<option value ="USWA0422">Spokane</option>
			<option value ="USNY1434">Syracuse</option>
			<option value ="USFL0479">Tallahassee</option>
			<option value ="USFL0481">Tampa</option>
			<option value ="USOH0953">Toledo</option>
			<option value ="USMI0829">Traverse City</option>
			<option value ="USAZ0247">Tucson</option>
			<option value ="USOK0537">Tulsa</option>
			<option value ="USWA0476">Walla Walla</option>
			<option value ="USDC0001">Washington</option>
			<option value ="USNY1525">Watertown</option>
			<option value ="USFL0512">West Palm Beach</option>
			<option value ="USKS0620">Wichita</option>
			<option value ="USCT0275">Windsor Locks</option>
			<option value ="USAZ0268">Winslow</option>
			<option value ="USWA0502">Yakima</option>
			<option value ="USOH1075">Youngstown</option>
		</select>

	<label class="note" for="monde">Monde</label>
	<select class="full-width" id="monde" name="monde" onChange="gereSelect('monde')">
	<option value="">Choisir votre ville</option>
			<option value ="UKXX0001">Aberdeen, Aberdeen City</option>
			<option value ="MXXX0001">Acapulco</option>
			<option value ="AGXX0001">Alger</option>
			<option value ="NLXX0002">Amsterdam</option>
			<option value ="TUXX0002">Ankara</option>
			<option value ="SAXX0017">Ar Riyad</option>
			<option value ="GRXX0004">Athènes</option>
			<option value ="NZXX0003">Auckland</option>
			<option value ="EIXX0014">Baile Átha Cliath</option>
			<option value ="RBXX0001">Belgrade</option>
			<option value ="GMXX0007">Berlin</option>
			<option value ="LEXX0003">Beyrouth</option>
			<option value ="COXX0004">Bogotá</option>
			<option value ="BBXX0001">Bridgetown</option>
			<option value ="AUQL0001">Brisbane</option>
			<option value ="BEXX0005">Bruxelles</option>
			<option value ="ROXX0003">Bucarest</option>
			<option value ="HUXX0002">Budapest</option>
			<option value ="ARXX0009">Buenos Aires</option>
			<option value ="MXXX0014">Cancún</option>
			<option value ="SFXX0010">Cape Town</option>
			<option value ="VEXX0008">Caracas</option>
			<option value ="UKXX0030">Cardiff</option>
			<option value ="COXX0009">Cartagena</option>
			<option value ="MXXX0079">Ciudad de México</option>
			<option value ="PMXX0004">Ciudad de Panamá</option>
			<option value ="CEXX0001">Colombo</option>
			<option value ="DAXX0009">Copenhague</option>
			<option value ="BGXX0003">Dacca</option>
			<option value ="SGXX0001">Dakar</option>
			<option value ="MOXX0001">Dar-el-Beida</option>
			<option value ="UKXX0052">Edinburgh, City of Edinburgh</option>
			<option value ="SZXX0013">Genève</option>
			<option value ="GYXX0001">Georgetown</option>
			<option value ="UKXX0061">Glasgow, Glasgow City</option>
			<option value ="BMXX0006">Hamilton</option>
			<option value ="FIXX0002">Helsinki</option>
			<option value ="HKXX0001">Hong Kong</option>
			<option value ="TUXX0014">Istambul</option>
			<option value ="SFXX0023">Johannesburg</option>
			<option value ="PKXX0008">Karachi</option>
			<option value ="UAXX0001">Kiev</option>
			<option value ="JMXX0002">Kingston</option>
			<option value ="THXX0002">Krung Thep</option>
			<option value ="CUXX0003">La Habana</option>
			<option value ="BLXX0006">La Paz</option>
			<option value ="NGLA0001">Lagos</option>
			<option value ="EGXX0004">Le Caire</option>
			<option value ="POXX0016">Lisbonne</option>
			<option value ="UKXX0085">London, Greater London</option>
			<option value ="ESMX0001">Madrid</option>
			<option value ="UKXX0092">Manchester</option>
			<option value ="RPXX0017">Manila</option>
			<option value ="AUVI0001">Melbourne</option>
			<option value ="ITXX0042">Milan</option>
			<option value ="JMXX0003">Montego Bay</option>
			<option value ="RSXX0063">Moscou</option>
			<option value ="INXX0026">Mumbai</option>
			<option value ="GMXX0087">Munich</option>
			<option value ="KEXX0009">Nairobi</option>
			<option value ="ITXX0052">Naples</option>
			<option value ="BFXX0005">Nassau</option>
			<option value ="INXX0038">New Delhi</option>
			<option value ="FRXX0073">Nice</option>
			<option value ="POXX0022">Oporto</option>
			<option value ="JAXX0071">Osaka</option>
			<option value ="NOXX0029">Oslo</option>
			<option value ="PFXX0001">Papeete</option>
			<option value ="FRXX0076">Paris</option>
			<option value ="CHXX0008">Pékin</option>
			<option value ="AUWA0001">Perth</option>
			<option value ="HAXX0004">Port-au-Prince</option>
			<option value ="TTXX0001">Port-of-Spain</option>
			<option value ="EZXX0012">Prague</option>
			<option value ="BRXX0201">Rio de Janeiro</option>
			<option value ="ITXX0067">Rome</option>
			<option value ="RUXX0001">Saint Péterbourg</option>
			<option value ="AUXX0018">Salzbourg</option>
			<option value ="CSXX0009">San José</option>
			<option value ="PRXX0001">San Juan</option>
			<option value ="CIXX0020">Santiago</option>
			<option value ="DRXX0009">Santo Domingo</option>
			<option value ="KPXX0001">Seoul</option>
			<option value ="SNXX0006">Singapour</option>
			<option value ="BUXX0005">Sofiya</option>
			<option value ="SWXX0031">Stockholm</option>
			<option value ="AUNS0001">Sydney</option>
			<option value ="TWXX0021">Taipei</option>
			<option value ="HOXX0008">Tegucigalpa</option>
			<option value ="IRXX0018">Tehran</option>
			<option value ="ILXX0001">Tel Aviv-Yafo</option>
			<option value ="VMXX0007">Thành Pho Ho Chí Min</option>
			<option value ="JAXX0085">Tokyo</option>
			<option value ="TSXX0010">Tunis</option>
			<option value ="PLXX0028">Varsovie</option>
			<option value ="AUXX0025">Vienne</option>
			<option value ="NZXX0049">Wellington</option>
			<option value ="HRXX0005">Zagreb</option>
		</select>
	<p class="center"><button class="input-submit" type="submit">Soumettre</button></p>

</form></div>                                                    </div>
                    </div>
                    <div class="boxRecherche">
								                                
                                        
<div class="id_obj">la boite:3391717:box</div>
<!-- recherche google -->
<script>
  (function() {
    var cx = '004348325735519040616:3jrct6za5cu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
<style type="text/css">
<!--

.gsc-results-wrapper-overlay{
    width: 933px !important;
    left:50% !important;
    margin-left:-497px !important;                                     
}
#entete .boxChannels {
	width: 600px;
	border-left: 0px solid #fff;
}
#entete .boxChannels .liensChannels {
    width: 360px;
}
#entete .boxRecherche {
    width: 300px;
}
#entete .ctnEntete {
  width: 480px;
  margin-left: 485px;
}
#entete .boxMeteo {
  float: left;
  width: 209px;
}
-->
</style>
<!-- /recherche google -->	                                
                    </div>
                </div>
            </div>
        </div>
    </div>
<!-- /accueilGCM -->


<!-- Tous les sites sauf l accueil -->
    <div id="sousNavigation">
        <div class="ctnSousNavigation">
            <div id="sousMenu">
                                                                
                        
                            
                                                                    
                <div class="quotidien">
                    <div class="gcmention">Groupe Capitales Médias</div>
                    <h1>
                        <a href="/le-droit/" alt="Le Droit" title="Le Droit">
                                                                              <img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_le-droit.png" alt="Le Droit" title="Le Droit" />
                                                  </a>
                    </h1>

                <div class="navigationGCM">
                                        <a href="/le-soleil/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_le-soleil.png" alt="Le Soleil" /><p>Québec</p></a>
                                                                                <a href="/le-nouvelliste/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_le-nouvelliste.png" alt="Le Nouvelliste" /><p>Trois-Rivières</p></a>
                                                            <a href="/la-tribune/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_la-tribune.png" alt="La Tribune" /><p>Sherbrooke</p></a>
                                                            <a href="/le-quotidien/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_le-quotidien.png" alt="Le Quotidien" /><p>Saguenay/Lac-St-Jean</p></a>
                                                            <a href="/la-voix-de-lest/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_la-voix-de-lest.png" alt="La Voix de l'est" /><p>Granby</p></a> 
                                    </div>

                
  
                <ul >


                                                                                    <li class="active"><a href="/le-droit/actualites/" alt="Actualit&eacute;s" title="Actualit&eacute;s">Actualit&eacute;s</a></li>
                                                            <li class=""><a href="/le-droit/justice-et-faits-divers/" alt="Justice et faits divers" title="Justice et faits divers">Justice et faits divers</a></li>
                                                            <li class=""><a href="/le-droit/opinions/" alt="Opinions" title="Opinions">Opinions</a></li>
                                                            <li class=""><a href="/le-droit/arts/" alt="Arts" title="Arts">Arts</a></li>
                                                            <li class=""><a href="/le-droit/sports/" alt="Sports" title="Sports">Sports</a></li>
                                                            <li class=""><a href="/le-droit/affaires/" alt="Affaires" title="Affaires">Affaires</a></li>
                                                            <li class=""><a href="/le-droit/le-mag/" alt="Le Mag" title="Le Mag">Le Mag</a></li>
                                                            <li class=""><a href="/le-droit/zone/" alt="ZONE" title="ZONE">ZONE</a></li>
                                                            <li class=""><a href="/le-droit/lactualite-en-images/" alt="L&#039;actualit&eacute; en images" title="L&#039;actualit&eacute; en images">L&#039;actualit&eacute; en images</a></li>
                                                            <li class=""><a href="/le-droit/videos/" alt="Vid&eacute;os" title="Vid&eacute;os">Vid&eacute;os</a></li>
                                        </ul>
                            </div><!-- end div sub-section -->
                            
                	<div class="navChannel">
        	<ul>
        		            	                	                	                	<li class=""><a href="/le-droit/actualites/ville-de-gatineau/" alt="Ville de Gatineau" title="Ville de Gatineau">Ville de Gatineau</a></li>
            	                	                	                	<li class=""><a href="/le-droit/actualites/ville-dottawa/" alt="Ville d&#039;Ottawa" title="Ville d&#039;Ottawa">Ville d&#039;Ottawa</a></li>
            	                	                	                	<li class="active"><a href="/le-droit/actualites/politique/" alt="Politique" title="Politique">Politique</a></li>
            	                	                	                	<li class=""><a href="/le-droit/actualites/sante/" alt="Sant&eacute;" title="Sant&eacute;">Sant&eacute;</a></li>
            	                	                	                	<li class=""><a href="/le-droit/actualites/education/" alt="&Eacute;ducation" title="&Eacute;ducation">&Eacute;ducation</a></li>
            	                	                	                	<li class=""><a href="/le-droit/actualites/societe/" alt="Soci&eacute;t&eacute;" title="Soci&eacute;t&eacute;">Soci&eacute;t&eacute;</a></li>
            	                	                	                	<li class=""><a href="/le-droit/actualites/francophonie/" alt="Francophonie" title="Francophonie">Francophonie</a></li>
            	                	                	                	<li class=""><a href="/le-droit/actualites/est-ontarien/" alt="Est ontarien" title="Est ontarien">Est ontarien</a></li>
            	                	                	                	<li class=""><a href="/le-droit/actualites/petite-nation/" alt="Petite-Nation" title="Petite-Nation">Petite-Nation</a></li>
            	                	                	                	<li class=""><a href="/le-droit/actualites/dossiers/" alt="Dossiers" title="Dossiers">Dossiers</a></li>
            	            	        	</ul>
        </div>
    <script type='text/javascript'>activeMenu(209);</script>                            </div>
        </div>
    </div>
</div>
<!-- / Tous les sites sauf l accueil -->


    <!-- Tout le site sauf l accueil et Rmon1 -->
    <script type="text/javascript">
        var ladate = new Date();
        var today_date = (ladate.getMonth()+1)+"/"+ladate.getDate()+"/"+ladate.getFullYear();
    </script>
	<!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- lapresse.ca -->
        <!-- lapresse sauf l accueil et Rmon1 -->
    <div id="wrapper">
	    <a name="haut"></a>
	    <div id="masthead">
    


<!-- /  fin entete includes --><!-- / Tout le site fin entete -->


<!-- 954x30_1 -->
<div class="clear"></div>
<div class="pub">
<div align="center">
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359706/0/-1/ADTECH;alias=lapresse_le-droit_954x30_1;key=actualites/politique/politique-federale;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=954x30;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359706/0/-1/ADTECH;alias=lapresse_le-droit_954x30_1;key=actualites/politique/politique-federale;size=954x30;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359706/0/-1/ADTECH;loc=100;alias=lapresse_le-droit_954x30_1;key=actualites/politique/politique-federale;size=954x30" border="0" width="954" height="30"></a></noscript></div>
</div>	<div id="maincontent">
		<div class="filariane">
      	<ul>
				<li><a title="Le Droit" href="/le-droit/">Le Droit</a>&nbsp;&gt;&nbsp;</li>
			<li><a title="Actualit&eacute;s" href="/le-droit/actualites/">Actualit&eacute;s</a>&nbsp;&gt;&nbsp;</li>
			<li><a title="Politique" href="/le-droit/actualites/politique/">Politique</a>&nbsp;&gt;&nbsp;</li>
		<li><a title="Politique f&eacute;d&eacute;rale" href="/le-droit/actualites/politique/politique-federale/">Politique f&eacute;d&eacute;rale</a>&nbsp;</li><li>&gt;&nbsp;Phénix: Ottawa multiplie les incitatifs pour trouver des employés&nbsp;</li>    </ul>
	</div><!-- END .filariane -->

    <div xmlns:dc="http://purl.org/dc/elements/1.1/" class="block-page Bpad">
    
              	<div class="rail-left">
            
      

<div class="articleStandard">
                
                <!-- article 2014 -->
                <div class="article-page">
				                    
                    
            
<div class="article-header">
	    	<p><script language="Javascript">document.write(publicatioin_date("2017-08-29 23:56:00.000", "2017-08-29 23:56:00.000"));</script>

	    </p>
	<p class="surtitre"></p>
	<h1>Phénix: Ottawa multiplie les incitatifs pour trouver des employés</h1>
	
        
		
	<div class="image-block principal">
		<a href="javascript:toggleImage('http://images.lpcdn.ca/924x615/201708/30/1461948-ottawa-puisera-enveloppe-142-millions.jpg','Phénix: Ottawa multiplie les incitatifs pour trouver des employés', 0, 924);" alt="Ottawa puisera dans une enveloppe de 142 millions... (Archives, Le Droit)" title="Phénix: Ottawa multiplie les incitatifs pour trouver des employés"><img src="http://images.lpcdn.ca/641x427/201708/30/1461948-ottawa-puisera-enveloppe-142-millions.jpg" alt="Ottawa puisera dans une enveloppe de 142 millions... (Archives, Le Droit)" title="Phénix: Ottawa multiplie les incitatifs pour trouver des employés" /></a>
        <div class="photodata">
			<p class="zoom"><a href="javascript:toggleImage('http://images.lpcdn.ca/924x615/201708/30/1461948-ottawa-puisera-enveloppe-142-millions.jpg','Phénix: Ottawa multiplie les incitatifs pour trouver des employés', 0, 924);" title="Agrandir">Agrandir</a></p>
			<p class="desc" id="articleMainImageDesc">Ottawa puisera dans une enveloppe de 142 millions $, annoncée en mai dernier, pour couvrir ces dépenses supplémentaires.</p>
			<p class="auteur" id="articleMainImageAuteur">Archives, Le Droit</p>
		</div>
	</div>
	
</div>

				
					<div class="leftbar">
                                            
                        <div class="centerbar">


     <div class="actionBox">
        <script type="text/javascript">var isUserLogedIn = 0;</script>
        <div class="mapresseActions">
            <!--show Ma Presse buttons -->
            <h4><img src="http://static.lpcdn.ca/lpweb/img/actionBox/logoMaPresse.png" alt="Ma Presse" /></h4>
                            <p><a class="addToMapresse" href="#wcm:article:5128821" onclick="storeClient('store', 'wcm:article:5128821' );return false;">
                        <img src="http://static.lpcdn.ca/lpweb/img/actionBox/icoAdd.png" alt="Ajouter &agrave; Ma Presse" />
                        <span>Ajouter</span>
                    </a></p>
                                </div>
        <div class="shareActions">
            <h4>Partage</h4>
            <div class="facebook">
                <fb:share-button href="http://www.lapresse.ca/le-droit/actualites/politique/politique-federale/201708/30/01-5128821-phenix-ottawa-multiplie-les-incitatifs-pour-trouver-des-employes.php" type="button_count"></fb:share-button>
            </div>
            <div class="twitter">
                <a href="http://twitter.com/share" class="twitter-share-button"
                   data-text="Phénix: Ottawa multiplie les incitatifs pour trouver des employés"
                   data-count="horizontal"
                   data-via="lp_lapresse"
                   data-related="lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
                   data-url="http://www.lapresse.ca/le-droit/actualites/politique/politique-federale/201708/30/01-5128821-phenix-ottawa-multiplie-les-incitatifs-pour-trouver-des-employes.php"
                   data-counturl="http://www.lapresse.ca/le-droit/actualites/politique/politique-federale/201708/30/01-5128821-phenix-ottawa-multiplie-les-incitatifs-pour-trouver-des-employes.php"
                   data-lang="fr">Tweet</a>
            </div>
            <div class="google">
                <g:plusone size="medium" href="http://www.lapresse.ca/le-droit/actualites/politique/politique-federale/201708/30/01-5128821-phenix-ottawa-multiplie-les-incitatifs-pour-trouver-des-employes.php"></g:plusone>
            </div>
            <div class="mail">
                <a href="mailto:?subject=Votre%20ami%28e%29%20vous%20recommande%20cet%20article&body=Votre%20ami%28e%29%20vous%20recommande%20cet%20article%20sur%20lapresse.ca.%20Cliquez%20sur%20le%20lien%20suivant%20%3A%20http%3A%2F%2Fwww.lapresse.ca%2Fle-droit%2Factualites%2Fpolitique%2Fpolitique-federale%2F201708%2F30%2F01-5128821-phenix-ottawa-multiplie-les-incitatifs-pour-trouver-des-employes.php%3Futm_categorieinterne%3Dtrafficdrivers%26utm_contenuinterne%3Denvoyer_cbp%20.%20Pour%20ne%20rien%20manquer%2C%20visitez%20lapresse.ca" class="pastille"  title="Partager par courriel"><img src="http://static.lpcdn.ca/lpweb/img/actionBox/icoMail.png" alt="Partager par courriel"/></a>
            </div>
        </div>
        <div class="actionTools">
            <!--show article action buttons : rss, print, fontsize -->
            <div title="Taille de police" class="pastille"  id="fontsizeaA"><img src="http://static.lpcdn.ca/lpweb/img/actionBox/icoFontsize.png" alt="Taille de police" /></div>
            <script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/fontsize.js"></script>
            <a href="javascript:window.print();" class="pastille" title="Imprimer la page"><img src="http://static.lpcdn.ca/lpweb/img/actionBox/icoPrint.png" alt="Imprimer la page"/></a>
                    </div>
    </div>
<!-- 160x90_1 -->
<div class="pub" style="padding:0;margin: 0px 0 10px 0;">
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359863/0/-1/ADTECH;alias=lapresse_le-droit_160x90_1;key=actualites/politique/politique-federale;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=160x90;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359863/0/-1/ADTECH;alias=lapresse_le-droit_160x90_1;key=actualites/politique/politique-federale;size=160x90;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359863/0/-1/ADTECH;loc=100;alias=lapresse_le-droit_160x90_1;key=actualites/politique/politique-federale;size=160x90" border="0" width="160" height="90"></a></noscript></div></div> <!-- END .centerbar -->				    					
			        
						<div class="excerpt">
												    
                            <!-- article--><div class="boxAuteur">
    <div class="infosAuteur wide"><strong>Lina Dib</strong><br />La Presse Canadienne<br />Ottawa</div><div class="twitterAuteur"></div></div>						
																		
                        
                        



            
	                    		<p class='amorce'>Le gouvernement fédéral offre donc un versement de 4000 $ et des heures supplémentaires payées au tarif double plutôt qu'au tarif et demi pour quiconque se frotte au système de paie Phénix.</p></div><!-- .excerpt -->                
                        	
    
    



	<div class='entry chapitre chapitreTexte'>
	<p>Ottawa multiplie les incitatifs pour convaincre des employés de venir, ou revenir, travailler au service de paie et pour retenir ceux qui y sont déjà.</p>		
		
        
	<p>
Ottawa puisera dans une enveloppe de 142 millions $, annoncée en mai dernier, pour couvrir ces dépenses supplémentaires.</p>		
		
        
	<p>
On espère attirer certains des 1700 ex-fonctionnaires qui ont quitté, avec leur expertise en poche, l'emploi du gouvernement dans les cinq dernières années. On prendrait aussi quiconque est conseiller en rémunération.</p>		
					<p align="center"></p>
		
        
	<p>
Les 4000 $ et le tarif horaire plus généreux pour les heures supplémentaires seront aussi versés aux 700 employés actuels qui tentent de faire fonctionner Phénix.</p>		
		
        
	<p>
«Ils travaillent dans des conditions incroyables», plaide Donna Lackie, présidente nationale du Syndicat des services gouvernementaux. «Ce sont des conditions de travail très stressantes. (...) Depuis des années, ils n'ont pas été suffisamment payés pour la quantité de travail, de stress et de connaissances», insiste Mme Lackie au bout du fil.</p>		
		
        
	<p>
Depuis l'installation du système Phénix, en février 2016, la rémunération de milliers de fonctionnaires fédéraux est embourbée dans le chaos.</p>		
		
        
	<p>
Ce chaos recommence à prendre de l'ampleur, alors que le système n'arrive pas à gérer les changements dans la rémunération issus de la ratification de 19 nouvelles conventions collectives. Ce mois-ci, les cas d'arriérés de salaires provoqués par le système de paie Phénix ont ainsi atteint les 237 000.</p>		
		
        
	<p>
Et comme, lors de la mise en place de ce système centralisé, on a envoyé à la retraite bon nombre d'employés en 2015, on cherche à les rappeler.</p>		
		
        
	<p>
«Il faut plus d'expertise et de soutien pour éliminer l'arriéré de ces demandes et mettre en oeuvre les conventions collectives signées récemment», admet le président du Conseil du Trésor, Scott Brison, dans un communiqué annonçant les nouveaux incitatifs. «Ces mesures incitatives faciliteront le recrutement et le maintien en poste des employés spécialisés qui s'occuperont de traiter et de régler les problèmes liés à la paie», promet-il.</p>		
		
        
	<p>
Depuis lundi après-midi, c'est une nouvelle ministre qui se voit confier la charge de régler les problèmes de Phénix. Carla Qualtrough a été nommée ministre des Services publics et de l'Approvisionnement, dans un remaniement effectué par le premier ministre Justin Trudeau.</p>		
		
        
	<p>
«Les problèmes de paie de Phénix sont inacceptables et ça va être une grande priorité pour moi», a promis la ministre Qualtrough quelques minutes après son assermentation.</p>		
		
        
	<p>
Au syndicat, on garde espoir. «Il y a une certaine lumière au bout du tunnel», convient Mme Lackie, avant d'ajouter qu'il faudra encore beaucoup de temps avant d'arriver au bout de ce «périple».</p>		
		
        
		</div>



    
					</div> <!-- END #leftbar -->

                            


                    	
                    	
<!-- <div class="articleShared"> -->
<div>
<table cellpadding="0" cellspacing="3" border="0">
<tr>
<td>
<div style="padding-right:10px;">
<fb:share-button href="http://www.lapresse.ca/le-droit/actualites/politique/politique-federale/201708/30/01-5128821-phenix-ottawa-multiplie-les-incitatifs-pour-trouver-des-employes.php" type="button_count"></fb:share-button>
</div>
</td>
<td>

<a href="http://twitter.com/share" class="twitter-share-button"
data-text="Phénix: Ottawa multiplie les incitatifs pour trouver des employés"
data-count="horizontal"
data-via="lp_lapresse"
data-related="lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
data-url="http://www.lapresse.ca/le-droit/actualites/politique/politique-federale/201708/30/01-5128821-phenix-ottawa-multiplie-les-incitatifs-pour-trouver-des-employes.php"
data-counturl="http://www.lapresse.ca/le-droit/actualites/politique/politique-federale/201708/30/01-5128821-phenix-ottawa-multiplie-les-incitatifs-pour-trouver-des-employes.php"
data-lang="fr">Tweet</a>
</td>
<td>
<div style="padding-left:10px;">
<g:plusone size="medium" href="http://www.lapresse.ca/le-droit/actualites/politique/politique-federale/201708/30/01-5128821-phenix-ottawa-multiplie-les-incitatifs-pour-trouver-des-employes.php"></g:plusone>
</div>
</td>
</tr>
</table>
</div>
<br /><br />
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- FB init est dans l'entête appId: '166995983353903' -->
<script type="text/javascript">
  window.___gcfg = {lang: 'fr', parsetags: 'explicit'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- /partager -->                        <br clear="all" />

                    	
                    	
                     	
                    	
<!-- 634x90_1 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359795/0/-1/ADTECH;alias=lapresse_le-droit_634x90_1;key=actualites/politique/politique-federale;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=634x90;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359795/0/-1/ADTECH;alias=lapresse_le-droit_634x90_1;key=actualites/politique/politique-federale;size=634x90;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359795/0/-1/ADTECH;loc=100;alias=lapresse_le-droit_634x90_1;key=actualites/politique/politique-federale;size=634x90" border="0" width="634" height="90"></a></noscript></div>
<div class="colspan">
    <ul class="actions">
        <li><a href="javascript:history.go(-1);" class="back note_s lined" title="Retour"><strong>Retour</strong></a></li>
        <li><a href="#haut" class="up note_s lined" title="Haut"><strong>Haut</strong></a></li>
    </ul> <!-- END .actions -->
</div>


	<div class="colspan">
	
			<script type="text/javascript" language="javascript">
			 <!--
			      var icx_articleid = "cyberpresse"
			      var icx_cwurl = document.location == top.location ? document.location : document.referrer;
			      var icx_pubid = 7398;

			      function icx_popup(sid)
			      {
			          var tag = "3." + icx_pubid + "?icx_id=" + icx_articleid;
			          var licenseurl = "http://license.icopyright.net/tag.act?tag="+encodeURI(tag)+"&urs="+encodeURI(icx_cwurl)+"&urt=WEBPAGE";
			          if(sid){ licenseurl = licenseurl + "&sid=" + sid; }
			          popup=window.open(licenseurl, 'contentservices', 'width=440,height=550,scrollbars=yes,resizable=yes');
			          popup.focus();
			      }

			     function icx_icon(f,c)
			     {
			          f.parentNode.getElementsByTagName('img')[0].src="http://license.icopyright.net/images/icopy-"+c+".gif";
			      }

			      function icx_tracker()
			      {
			             return "http://license.icopyright.net/images/icopy-w.gif?pubid="+icx_pubid+"&urs="+encodeURI(icx_cwurl)+"&r="+Math.random();
			      }
			-->
			</script>
			<script type="text/javascript" language="javascript">
			<!--
			       document.write('&nbsp;<img height="25" width="27" align="absmiddle" border="0" src="' +icx_tracker()+'" />');
			 -->
			 </script>
	
	</div>

				</div> <!-- END .article -->

			</div>
            </div> <!-- END .rail-left -->

			<div class="rail-right">
            
            				
<!-- article_rail_right.tpl  -->
	<!-- 300x250_1 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359779/0/-1/ADTECH;alias=lapresse_le-droit_300x250_1;key=actualites/politique/politique-federale;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=300x250;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359779/0/-1/ADTECH;alias=lapresse_le-droit_300x250_1;key=actualites/politique/politique-federale;size=300x250;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359779/0/-1/ADTECH;loc=100;alias=lapresse_le-droit_300x250_1;key=actualites/politique/politique-federale;size=300x250" border="0" width="300" height="250"></a></noscript></div>    <div class="box-filet">
  <!-- test -->
  <h4 class="cat">Les plus populaires</h4>
  <div class="inner">
    <ul id="tab-popular" class="tab-list fix">
      <li class="first"><a href="#" title="Dernière heure">Dernière<br />
        heure</a></li>
      <li><a href="#" title="Dernière jour">Dernier<br />
        jour</a></li>
      <li><a href="#" title="Dernière semaine">Dernière<br />
        semaine</a></li>
    </ul>
    <div id="popular-tab-content">
      <div class="tab-content">
			
        <dl class="list-pop first">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2017-08-29 14:16:00.000" ));</script><noscript>(29/08/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-0" href="/actualites/national/201708/29/01-5128561-phenix-ottawa-multiplie-les-incitatifs-pour-trouver-des-employes.php" alt="Phénix: Ottawa multiplie les incitatifs pour trouver des employés" title="Phénix: Ottawa multiplie les incitatifs pour trouver des employés">Phénix: Ottawa multiplie les incitatifs pour trouver des employés</a>
            </dd>
        </dl>										
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2017-08-30 06:08:00.000" ));</script><noscript>(30/08/2017)</noscript></dt>
            <dd>
                                                <span class="exclusif">Exclusif</span>                <a id="url161-1" href="/actualites/201708/29/01-5128799-commission-des-droits-de-la-personne-la-presidente-au-centre-dune-crise.php" alt="Commission des droits de la personne: la présidente au centre d'une crise" title="Commission des droits de la personne: la présidente au centre d'une crise">Commission des droits de la personne: la présidente au centre d'une crise</a>
            </dd>
        </dl>	
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2017-08-29 18:28:00.000" ));</script><noscript>(29/08/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/actualites/justice-et-faits-divers/affaires-criminelles/201708/29/01-5128654-poignarde-a-mort-sur-le-plateau-cinq-ans-de-prison-pour-deux-hommes.php" alt="Poignardé à mort sur le Plateau: cinq ans de prison pour deux hommes" title="Poignardé à mort sur le Plateau: cinq ans de prison pour deux hommes">Poignardé à mort sur le Plateau: cinq ans de prison pour deux hommes</a>
            </dd>
        </dl>	
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2017-08-29 20:36:00.000" ));</script><noscript>(29/08/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/international/etats-unis/201708/29/01-5128704-photo-de-trump-decapite-lhumoriste-kathy-griffin-retire-ses-excuses.php" alt="Photo de Trump décapité: l'humoriste Kathy Griffin retire ses excuses" title="Photo de Trump décapité: l'humoriste Kathy Griffin retire ses excuses">Photo de Trump décapité: l'humoriste Kathy Griffin retire ses excuses<strong></strong></a>
            </dd>
        </dl>	
    						      </div>
      <div class="tab-content">
			
        <dl class="list-pop first">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2017-08-29 14:16:00.000" ));</script><noscript>(29/08/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-0" href="/actualites/national/201708/29/01-5128561-phenix-ottawa-multiplie-les-incitatifs-pour-trouver-des-employes.php" alt="Phénix: Ottawa multiplie les incitatifs pour trouver des employés" title="Phénix: Ottawa multiplie les incitatifs pour trouver des employés">Phénix: Ottawa multiplie les incitatifs pour trouver des employés</a>
            </dd>
        </dl>										
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2017-08-29 15:44:00.000" ));</script><noscript>(29/08/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-2" href="/international/etats-unis/201708/29/01-5128579-le-look-de-melania-trump-pour-les-inondations-fait-sourciller.php" alt="Le look de Melania Trump pour les inondations fait sourciller" title="Le look de Melania Trump pour les inondations fait sourciller">Le look de Melania Trump pour les inondations fait sourciller</a>
            </dd>
        </dl>	
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2017-08-29 07:20:00.000" ));</script><noscript>(29/08/2017)</noscript></dt>
            <dd>
                                                <span class="exclusif">Exclusif</span>                <a id="url161-3" href="/le-soleil/actualites/sante/201708/28/01-5128327-suspendus-pour-avoir-secouru-un-chien.php" alt="Suspendus pour avoir secouru un chien" title="Suspendus pour avoir secouru un chien">Suspendus pour avoir secouru un chien</a>
            </dd>
        </dl>	
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2017-08-29 20:36:00.000" ));</script><noscript>(29/08/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-4" href="/international/etats-unis/201708/29/01-5128704-photo-de-trump-decapite-lhumoriste-kathy-griffin-retire-ses-excuses.php" alt="Photo de Trump décapité: l'humoriste Kathy Griffin retire ses excuses" title="Photo de Trump décapité: l'humoriste Kathy Griffin retire ses excuses">Photo de Trump décapité: l'humoriste Kathy Griffin retire ses excuses<strong></strong></a>
            </dd>
        </dl>	
          </div>
      <div class="tab-content">
			
        <dl class="list-pop first week">
            <dt class="annee"><script type="text/javascript">document.write( format_date( "2017-08-24 12:30:00.000" ));</script><noscript>(24/08/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-0" href="/sports/201708/23/01-5126786-lironman-mont-tremblant-endeuille.php" alt="L'Ironman Mont-Tremblant endeuillé" title="L'Ironman Mont-Tremblant endeuillé">L'Ironman Mont-Tremblant endeuillé</a>
            </dd>
        </dl>										
            <dl class="list-pop week">
            <dt class="annee"><script type="text/javascript">document.write( format_date( "2017-08-29 14:16:00.000" ));</script><noscript>(29/08/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/actualites/national/201708/29/01-5128561-phenix-ottawa-multiplie-les-incitatifs-pour-trouver-des-employes.php" alt="Phénix: Ottawa multiplie les incitatifs pour trouver des employés" title="Phénix: Ottawa multiplie les incitatifs pour trouver des employés">Phénix: Ottawa multiplie les incitatifs pour trouver des employés</a>
            </dd>
        </dl>	
            <dl class="list-pop week">
            <dt class="annee"><script type="text/javascript">document.write( format_date( "2017-08-26 00:02:00.000" ));</script><noscript>(26/08/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/international/etats-unis/201708/25/01-5127464-harvey-touche-terre-au-texas-inondations-catastrophiques-en-vue.php" alt="Harvey touche terre au Texas, «inondations catastrophiques» en vue" title="Harvey touche terre au Texas, «inondations catastrophiques» en vue"><em>Harvey </em>touche terre au Texas, «inondations catastrophiques» en vue</a>
            </dd>
        </dl>	
            <dl class="list-pop week">
            <dt class="annee"><script type="text/javascript">document.write( format_date( "2017-08-24 00:19:00.000" ));</script><noscript>(24/08/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/le-soleil/justice-et-faits-divers/201708/23/01-5126871-touriste-tue-en-gaspesie-un-homme-de-23-ans-accuse.php" alt="Touriste tué en Gaspésie: un homme de 23 ans accusé" title="Touriste tué en Gaspésie: un homme de 23 ans accusé">Touriste tué en Gaspésie: un homme de 23 ans accusé</a>
            </dd>
        </dl>	
          </div>
    </div>
    <p class="learnmore left"><a href="/les-plus-populaires/" title="Tous les plus populaires sur lapresse.ca"><span>Tous les plus populaires <br>
      sur lapresse.ca</span> »</a></p>
  </div>
</div>
<script type="text/javascript">	
	initTabs('tab-popular', 'popular-tab-content', 1, 'tab-content');
</script>
<script language="javascript">
tagsLiensBoites("les-plus-populaires-title",161,15,5);
</script>
	<!-- 300x125_1 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2360108/0/-1/ADTECH;alias=lapresse_le-droit_300x125_1;key=actualites/politique/politique-federale;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=300x125;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2360108/0/-1/ADTECH;alias=lapresse_le-droit_300x125_1;key=actualites/politique/politique-federale;size=300x125;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2360108/0/-1/ADTECH;loc=100;alias=lapresse_le-droit_300x125_1;key=actualites/politique/politique-federale;size=300x125" border="0" width="300" height="125"></a></noscript></div>

<div class="nbox-populaire box-filet custom-flux" data-channel="">
  <h4 class="cat">Autres contenus populaires</h4>
  <div class="inner">
    <ul id="tab-popular" class="tab-list fix">
      <li class="first"><a href="#" title="Auto" >Auto</a></li>
      <li><a href="#" title="Cinéma">Cinéma</a></li>
      <li><a href="#" title="Maison">Maison</a></li>
    </ul>
    <div id="popular-tab-content" class="popular-tab-content">
      <div class="tab-content">
                                                                 
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-08-23 14:37:00.000"));</script>
            <noscript>(23/08/2017)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/moto/201708/23/01-5126880-le-grand-virage-de-harley-davidson.php" title="Le grand virage de Harley-Davidson">Le grand virage de Harley-Davidson</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-08-28 12:59:00.000"));</script>
            <noscript>(28/08/2017)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/actualites/201708/28/01-5128230-charles-hamelin-de-la-minifourgonnette-a-la-porsche.php" title="Charles Hamelin: de la minifourgonnette à la Porsche">Charles Hamelin: de la minifourgonnette à la Porsche</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-08-24 11:37:00.000"));</script>
            <noscript>(24/08/2017)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/course-automobile/201708/24/01-5127167-le-fils-de-michael-schumacher-au-volant-dune-des-voitures-de-son-pere.php" title="Le fils de Michael Schumacher au volant d'une des voitures de son père">Le fils de Michael Schumacher au volant d'une des voitures de son père</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-08-25 13:40:00.000"));</script>
            <noscript>(25/08/2017)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/actualites/201708/25/01-5127546-les-coups-de-coeur-des-quebecois.php" title="Les coups de coeur des Québécois">Les coups de coeur des Québécois</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-08-28 15:31:00.000"));</script>
            <noscript>(28/08/2017)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/technologies/201708/28/01-5128273-huit-modeles-exceptionnels-et-jamais-commercialises.php" title="Huit modèles exceptionnels... et jamais commercialisés">Huit modèles exceptionnels... et jamais commercialisés</a></dd>
        </dl> 
                    </div>
      <div class="tab-content">
                                                              
      
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-08-28 06:51:00.000"));</script>
            <noscript>(28/08/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/201708/28/01-5128153-mort-de-mireille-darc-actrice-populaire-et-realisatrice-engagee.php" title="Mort de Mireille Darc, actrice populaire et réalisatrice engagée">Mort de Mireille Darc, actrice populaire et réalisatrice engagée</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-08-27 08:00:00.000"));</script>
            <noscript>(27/08/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/nouvelles/201708/25/01-5127564-une-grande-fracture-sexiste-a-hollywood.php" title="Une grande fracture sexiste à Hollywood">Une grande fracture sexiste à Hollywood</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-08-28 17:11:00.000"));</script>
            <noscript>(28/08/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/201708/28/01-5128305-gone-with-the-wind-deprogramme-a-memphis.php" title="<em>Gone with the Wind</em> déprogrammé à Memphis"><em>Gone with the Wind</em> déprogrammé à Memphis</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-08-23 22:00:00.000"));</script>
            <noscript>(23/08/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/201708/23/01-5127053-hellboy-accuse-de-blanchissage-dans-le-choix-dun-acteur.php" title="<em>Hellboy</em> accusé de «blanchissage» dans le choix d'un acteur"><em>Hellboy</em> accusé de «blanchissage» dans le choix d'un acteur</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-08-26 08:00:00.000"));</script>
            <noscript>(26/08/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/ceremonies/oscars/201708/25/01-5127551-quel-film-pour-loscar-du-meilleur-film-en-langue-etrangere.php" title="Quel film pour l'Oscar du meilleur film en langue étrangère?">Quel film pour l'Oscar du meilleur film en langue étrangère?</a></dd>
        </dl> 
                    </div>
      <div class="tab-content">
                                                             
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-08-23 10:51:00.000"));</script>
            <noscript>(23/08/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/immobilier/201708/23/01-5126830-une-maison-a-la-hauteur-de-leurs-reves.php" title="Une maison à la hauteur de leurs rêves">Une maison à la hauteur de leurs rêves</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-08-26 08:00:00.000"));</script>
            <noscript>(26/08/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/immobilier/conseils/201708/25/01-5127513-on-a-teste-bouchons-pour-lavabo-douche-et-evier.php" title="On a testé: bouchons pour lavabo, douche et évier">On a testé: bouchons pour lavabo, douche et évier</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-08-27 08:00:00.000"));</script>
            <noscript>(27/08/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/immobilier/maisons-de-luxe/201708/25/01-5127515-toscane-en-quebec-a-morin-heights.php" title="Toscane-en-Québec à Morin-Heights">Toscane-en-Québec à Morin-Heights</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-08-25 09:33:00.000"));</script>
            <noscript>(25/08/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/architecture/201708/25/01-5127490-faites-imprimer-votre-maison.php" title="Faites imprimer votre maison">Faites imprimer votre maison</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-08-24 10:40:00.000"));</script>
            <noscript>(24/08/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/decoration/201708/24/01-5127157-terrariums-paysage-miniature-chez-soi.php" title="Terrariums: paysage miniature chez soi">Terrariums: paysage miniature chez soi</a></dd>
        </dl> 
                    </div>
    </div>
  </div>
</div>
<script type="text/javascript">
  
  (function ajustementNouvelleBoxPopulaire() {
    var onglets = jQuery('.custom-flux #tab-popular-custom a'), hh = 0; // highest height

    // Make sure we have node
    if (onglets.length > 0 ) {
      // Get highest tabs
      jQuery(onglets).each(function(i, index) {
        var hauteurElement = jQuery(index).height();
        if (hh < hauteurElement) {
          hh = hauteurElement;
        }
      });

      // Adjust tabs heights
      jQuery(onglets).each(function(i, index) {
        var incr = (i == 0) ? hh + 1 : hh;
        jQuery(index).height(incr);
      });
    }
  }());
  
</script>
<script type="text/javascript"> initTabs('tab-popular', 'popular-tab-content', 1, 'tab-content'); </script>
<script language="javascript"> tagsLiensBoites("Autres contenus populaires", 161, 4, 5); </script>    <!-- 300x250_2 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359810/0/-1/ADTECH;alias=lapresse_le-droit_300x250_2;key=actualites/politique/politique-federale;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=300x250;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359810/0/-1/ADTECH;alias=lapresse_le-droit_300x250_2;key=actualites/politique/politique-federale;size=300x250;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359810/0/-1/ADTECH;loc=100;alias=lapresse_le-droit_300x250_2;key=actualites/politique/politique-federale;size=300x250" border="0" width="300" height="250"></a></noscript></div>	<!-- 140x140_1 -->
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/3431600/0/-1/ADTECH;alias=lapresse_le-droit_140x140_1;key=actualites/politique/politique-federale;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=140x140;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/3431600/0/-1/ADTECH;alias=lapresse_le-droit_140x140_1;key=actualites/politique/politique-federale;size=140x140;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/3431600/0/-1/ADTECH;loc=100;alias=lapresse_le-droit_140x140_1;key=actualites/politique/politique-federale;size=140x140" border="0" width="140" height="140"></a></noscript>			</div> <!-- END .rail-right -->

		</div> <!-- END .block-page -->

				    <!-- pas de a decouvrir si c est un quotidien regional GCM -->
		
	</div> <!-- END #maincontent -->


<div id="toggleImg-window" class="popingBox">
	<div class="header">
		<h5>image title</h5>
		<a href="javascript:closeWindow('toggleImg-window');" class="popingWindow-close">Fermer</a>
	</div>
</div>


  

    <!-- gcm_pied -->
    <div id="footer">
      <div id="footerTop">
           <div id="footerLiensTop">
	           		
               <a href="http://www.lapresse.ca/le-droit/" class="logoFooter"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_footer_le-droit.png" alt="Le Droit" /></a>
                <div class="contactLogo">
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-ledroit.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/ledroit/">Abonnement</a>
                </div>
				<script src="https://static.freeskreen.com/publisher/2974/freeskreen.min.js"></script>

            
          <div class="gcmLogo">
            <span>Membres de</span>
            <img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_footer_gcm.png" alt="" />
          </div>

        </div>

		<div id="footerGCM">
         

          <div class="retroLiens">
            <a href="http://www.lapresse.ca/detente/">Détente</a><br />
            <a href="http://necrologie.lapresse.ca/">Avis de décès</a><br />
            <a href="http://www.lapresse.ca/archives_payantes/">Archives</a><br />
            <a href="http://annonces.lapresse.ca/">Petites annonces</a>
          </div>
        </div>
        <div id="footerBoxLiens">
          <ul>
            
                            <li class="footerQuotidienBox">
                    <p>Québec</p>
                    <a href="http://www.lapresse.ca/le-soleil/"><h4>Le Soleil</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-lesoleil.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/lesoleil/">Abonnement</a>
                </li>
                                                    <li class="footerQuotidienBox">
                    <p>Trois-Rivières</p>
                    <a href="http://www.lapresse.ca/le-nouvelliste/"><h4>Le Nouvelliste</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-lenouvelliste.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/lenouvelliste/">Abonnement</a>
                </li>
                                        <li class="footerQuotidienBox">
                    <p>Sherbrooke</p>
                    <a href="http://www.lapresse.ca/la-tribune/"><h4>La Tribune</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-latribune.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/latribune/">Abonnement</a>
                </li>
                                        <li class="footerQuotidienBox">
                    <p>Saguenay/Lac-St-Jean</p>
                    <a href="http://www.lapresse.ca/le-quotidien/"><h4>Le Quotidien</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-lequotidien.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/lequotidien/">Abonnement</a>
                </li>
                                        <li class="footerQuotidienBox">
                    <p>Granby</p>
                    <a href="http://www.lapresse.ca/la-voix-de-lest/"><h4>La Voix de l'Est</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-lavoixdelest.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/lavoixdelest/">Abonnement</a>
                </li>
            
          </ul>
        </div>
      </div>

    <div id="footerBoxCopyright">
      <div class="footerCenter">
        <a href="http://www.lapresse.ca/plandusite.php" title="Plan du site">Plan du site</a>
        <a href="http://usager.lapresse.ca/Profile" title="Modifier votre profil">Modifier votre profil</a>
        <a href="http://www.lapresse.ca/faq.php" title="Foire aux questions">Foire aux questions</a>
        <a href="http://www.lapresse.ca/contact/index_gcm.php" title="Nous joindre">Nous joindre</a>
        <a href="http://www.lapresse.ca/conditions.php" title="Conditions d'utilisation">Conditions d'utilisation</a>
        <a href="http://www.lapresse.ca/politique.php" title="Politique de confidentialité">Politique de confidentialité</a>

       
      </div>
    </div>

</div>
<div class="clearer">&nbsp;</div>
<!--  fin gcm_pied -->
 
        </div>
    </div>
    <!-- END #wrapper -->
    <div class="hiddenComScore">
        
        <script type="text/javascript">
document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="http://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);
</script>        <script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/pub.js"></script>
    </div>
        </body>
        </html>
