


                    



<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!-- Tout le site sauf l accueil et Rmon1 -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" >
<!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- Tout le site -->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Nouvelles classes d'accueil pour les élèves immigrants | Isabelle Pion | Actualités</title>
    <meta name="description" content="La Commission scolaire de la Région-de-Sherbrooke (CSRS) est en voie de connaître une autre année exceptionnelle au chapitre de l'accueil de nouveaux élèves provenant..." />
    <meta name="keywords" content="Sherbrooke - La Tribune - Actualités - International- National- Cinéma - Technologie - Habitation - Affaires - Automobile- Environnement - Opinions - Sports - Photos - Vidéos - Voyages" />
            <meta property="og:title" content="Nouvelles classes d'accueil pour les élèves immigrants | Isabelle Pion | Actualités" />
        <meta property="og:description" content="La Commission scolaire de la Région-de-Sherbrooke (CSRS) est en voie de connaître une autre année exceptionnelle au chapitre de l'accueil de nouveaux élèves provenant..." />
    <meta name="twitter:title" content="Nouvelles classes d'accueil pour les élèves immigrants | Isabelle Pion | Actualités">
    <meta name="twitter:description" content="La Commission scolaire de la Région-de-Sherbrooke (CSRS) est en voie de connaître une autre année exceptionnelle au chapitre de l'accueil de nouveaux élèves provenant...">
	<meta property="og:url" content="http://www.lapresse.ca/la-tribune/actualites/201702/07/01-5067233-nouvelles-classes-daccueil-pour-les-eleves-immigrants.php" />
	<link rel="canonical" href="http://www.lapresse.ca/la-tribune/actualites/201702/07/01-5067233-nouvelles-classes-daccueil-pour-les-eleves-immigrants.php" id="canonicalUrl" />
<meta property="og:site_name" content="La Presse" />
<meta property="og:locale" content="fr_CA" />
<meta name="twitter:site" content="@LP_LaPresse">


        
		<meta property="og:type" content="article" />	
	
		    		
	    	    <meta name="twitter:card" content="summary_large_image">
	    <meta name="twitter:image:src" content="http://images.lpcdn.ca/924x615/201702/07/1346134-commission-scolaire-region-sherbrooke-csrs.jpg">
        <meta property="og:image" content="http://images.lpcdn.ca/924x615/201702/07/1346134-commission-scolaire-region-sherbrooke-csrs.jpg" />
        <link rel="image_src" href="http://images.lpcdn.ca/924x615/201702/07/1346134-commission-scolaire-region-sherbrooke-csrs.jpg">
    
      <meta name="apple-itunes-app" content="app-id=1046600289"/>
  

<!-- / Tout le site -->


    <!-- GCM  -->
    
<meta property="fb:app_id" content="166995983353903" />
<meta property="article:publisher" content="https://www.facebook.com/LaPresseFB" />
<meta property="fb:admins" content="100001148387127" />
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Cache" content="no store" />
<meta name="verify-v1" content="xehmvg8QtpAZLH2hipmw6o0J7SCD+4Z+S6+jk/Y9QuE=" />

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" type="text/css" href="/fonts/verlag.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/fonts/museo.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lapresse/css/general.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lapresse/css/slideshow.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lib/galleria/themes/classic/galleria.classic.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lib/jquery-ui/css/custom-theme/jquery-ui-1.8.21.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/css/styles.css" media="screen" />


	<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/css/login.css" media="screen" />

<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/lapresse/css/print.css" media="print" />

<!-- 0000000000000000000000 -->
<!-- DESIGN TEMPORAIRE GCM -->

<link rel="stylesheet" type="text/css" href="http://static.lpcdn.ca/lpweb/gcm/css/gcm.css" media="screen" />

<!-- 0000000000000000000000 -->
<!-- 0000000000000000000000 -->


<script type="text/javascript">
var STATIC_LPCDN_BASE_URL = 'http://static.lpcdn.ca/lpweb';
var LP_DOMAIN = 'lapresse.ca';
</script>

<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lib/json2/json2.min.js"></script><!-- Needed for IE7. -->
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/general.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lib/jquery-ui/js/jquery-ui.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lib/galleria/galleria-1.2.6.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lib/jquery-raty/js/jquery.raty.lapresse.min.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/ratingWrapper.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/jScrollPane.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/loopedslider.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/functions.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/general-jquery.js?"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/lapresse/scripts/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/cinema.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/shared-functions.js"></script>
<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/googleanalytics.js"></script>


	    	<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/mapresse.js?v=accueil">[]</script>
	
    <!-- / GCM  -->

<!-- Tout le site -->
</head>
<body>
<!-- / Tout le site -->

    <!-- Tout le site sauf l accueil et Rmon1 -->
    <div id="bgOpaque"></div>
    <!-- / Tout le site sauf l accueil et Rmon1 -->



<!-- Tout le site sauf l accueil et Rmon1 -->
    <div id="pub974x125"><!-- 974x125_1 -->
<div class="pub974x125">
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359720/0/-1/ADTECH;alias=lapresse_la-tribune_974x125_1;key=actualites;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=974x125;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359720/0/-1/ADTECH;alias=lapresse_la-tribune_974x125_1;key=actualites;size=974x125;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359720/0/-1/ADTECH;loc=100;alias=lapresse_la-tribune_974x125_1;key=actualites;size=974x125" border="0" width="974" height="125"></a></noscript></div></div>
<!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- Tout le site -->




<!-- accueil entêtes pour GCM -->
    <div id="header">
    <!-- desuet? -->
    <script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/placeholder.jquery.js"></script>

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: '166995983353903', version: 'v2.0', status: true, cookie: true, xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/fr_FR/sdk.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>

<div class="visaCtn" id="">
    <div class="visa">

    
    <script type="text/javascript"> isUserLogedIn = false; </script>
    <div class="loggedOut" id="loginBar">
        <noscript><span class="errMsg" style="color: red;">JavaScript doit être activé pour utiliser ce site.</span></noscript>
        <span id="mapresseLogo"><img src="http://static.lpcdn.ca/lpweb/img/visa/maPresseLogo.png" onclick="$j('#mapresseLogin').click();"/></span>
        <span id="mapresseNews"><a href="#" onclick="toggleMenuItem('mapresseNews','newsCtn'); return false;">D&eacute;couvrez Ma Presse</a></span>
        <span id="mapresseLogin" onclick="toggleMenuItem('mapresseLogin','loginCtn');"><img src="http://static.lpcdn.ca/lpweb/img/visa/defaultAvatarTransparent.png" alt="Me connecter">Me connecter</span>
    </div>
    <div class="loginOptions" id="loginCtn">
      <div class="loginWrap">
        <div id="loginMsg"> Pour utiliser cette fonction, vous devez &ecirc;tre membre Ma Presse</div>
        <h2><span>UTILISEZ</span>CONNECTEZ-VOUS</h2>
        <!-- Login Form -->
        <div class="mapresseFrms">
          <img src="http://static.lpcdn.ca/lpweb/img/visa/ou.png" alt="ou" class="or" />
          <form action="#" id="loginForm" method="post">
            <input type="hidden" name="action" value="login" />
            <input type="hidden" name="nextAction" id="nextAction" value="" />
            <input type="hidden" name="id" id="id" value="" />
            <input type="hidden" name="nextUrl" id="nextUrl" value="" />

            <div id="erreur"></div>
                            <script type="text/javascript">//<![CDATA[
                    var cookieEnabled=(navigator.cookieEnabled)? true : false
                    if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){
                        document.cookie="testcookie;"
                        cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false
                    }
                    if (!cookieEnabled) $j('#erreur').html('Vous devez activer la fonctionnalité de cookie sur votre navigateur.').show();
                //]]></script>
            
            <fieldset class="inputCtn">
              <label for="login">Nom d'utilisateur ou courriel</label>
              <input type="text" id="login" class="text" name="login" value="" />
            </fieldset>
            <fieldset class="inputCtn">
              <label for="password">Mot de passe</label>
              <input type="password" id="password" class="text" name="password" value="" />
            </fieldset>
            <fieldset>
              <input type="checkbox" value="on" name="autologin" class="check" id="autologin" />
              <label for="autologin">Se souvenir de moi</label>
            </fieldset>
            <fieldset>
              <button class="loginBtn" id="openSession" type="submit" value="">Me connecter</button>
            </fieldset>
            <ul class="liste">
              <li><a href="http://usager.lapresse.ca/ForgotPassword">J'ai oublié mes informations</a></li>
              <li><a href="http://www.lapresse.ca/faq.php">Aide</a></li>
            </ul>
          </form>
          <p>Vous n'&ecirc;tes pas encore membre&nbsp;?</p>
          <ul class="liste"><li><a href="http://usager.lapresse.ca/Signup?nextUrl=http%3A%2F%2Fwww.lapresse.ca%2Fla-tribune%2Factualites%2F201702%2F07%2F01-5067233-nouvelles-classes-daccueil-pour-les-eleves-immigrants.php" onclick="document.location.href='http://usager.lapresse.ca/Signup?nextUrl=' + escape(getNextURL()); return false;">M'inscrire &raquo;</a></li></ul>
        </div>
        <div class="reseauFrm">
          <form action="" id="fbLoginForm" method="post">
            <fieldset>
              <button class="loginBtn fb-connect" id="fbButton" value="" onclick="">Facebook</button>
            </fieldset>
          </form>

            <script type="text/javascript">//<![CDATA[
            function getNextURL() {
                var paramsNextURL = '';
                if (document.getElementById("nextAction")) {
                    var re = new RegExp(/\?/);
                    if (document.location.href.match(re)) {
                        var delimiter = "&";
                    } else {
                        var delimiter = "?"
                    }

                    var nextAction = document.getElementById("nextAction");
                    var id = document.getElementById("id");
                    var paramsNextURL = delimiter + 'action=' + nextAction.value + '&id=' + id.value + '&nextUrl=' + document.location.href;
                }
                return document.location.href + paramsNextURL;
            }
            jQuery(document).ready(function() {
                jQuery('.fb-connect').click(function() {
                        FB.login(function(response) { if (response.authResponse) {
                            document.location.href = 'http://usager.lapresse.ca/Login/FacebookTokenAutologin?access_token=' + response.authResponse.accessToken + '&nextUrl=' + escape(getNextURL());
                            }}, {scope:'email'});
                        return false;
                });
            });
            //]]></script>
            <p class="info">
            <img src="http://static.lpcdn.ca/lpweb/img/visa/fbInitiale.png" align="Logo Facebook" />
            <span class="topArrow"></span>
           L'utilisation de Facebook sert uniquement à simplifier votre inscription. <br /><br />
Aucune de vos activités sur Ma Presse  ne sera partagée sur votre page Facebook sans votre consentement.
        </p>

        </div>
      </div>
    </div>

            <div class="loginOptions" id="newsCtn">
      <a class="close" href="#" onclick="closeAllMenuItem(); return false"><img src="http://static.lpcdn.ca/lpweb/img/visa/close.png" alt="fermer" /></a>
      <div class="newsCtnInner"  onclick="$j('#mapresseLogin').click();">
               <p class="intro">Accessible sur lapresse.ca, La Presse+ et La Presse Mobile, Ma Presse est votre espace personnel <br />où sont regroupées vos activités effectuées sur l'un ou l'autre de nos produits numériques.</p>
       <div class="tutorial" id="tuto1" >
            <img src="http://static.lpcdn.ca/lpweb/img/visa/tuto1.png" alt="La sauvegarde multiplateforme" />
          <h3>La sauvegarde multiplateforme</h3>
            <p>Acc&eacute;dez aux articles et galeries de photos sauvegard&eacute;s &agrave; partir de lapresse.ca, de La&nbsp;Presse+ ou de La Presse Mobile.</p>
        </div>
        <div class="tutorial" id="tuto2" >
            <img src="http://static.lpcdn.ca/lpweb/img/visa/tuto2.png" alt="Votre historique" />
            <h3>Votre historique</h3>
            <p>Retrouvez la liste de vos activit&eacute;s, incluant vos sauvegardes, partages et commentaires.</p>
        </div>
        <div class="tutorial" id="tuto3" >
            <img src="http://static.lpcdn.ca/lpweb/img/visa/tuto3.png" alt="Votre compte" />
            <h3>Votre compte</h3>
            <p>Retrouvez vos donn&eacute;es personnelles : profil et inscriptions aux infolettres.</p>
        </div>
      </div>
    </div>
  </div>
</div>
    <script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/pub_controler_pasde974.js"></script>
		<div id="pubs">
       	<div class="ctnPubs">
		<!-- 728x90_1 -->
<div class="pubA">
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}if (document.getElementById('pasde974')) {document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359761/0/-1/ADTECH;alias=lapresse_la-tribune_728x90_1;key=actualites;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=728x90;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');}</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359761/0/-1/ADTECH;alias=lapresse_la-tribune_728x90_1;key=actualites;size=728x90;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359761/0/-1/ADTECH;loc=100;alias=lapresse_la-tribune_728x90_1;key=actualites;size=728x90" border="0" width="728" height="90"></a></noscript></div><!-- 238x90_1 -->
<div class="pubB">
	<!-- Désuet -->
</div>       </div>
	   </div>
		<script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/pub_controler.js"></script>
    <div id="entete">
        <div class="ctnEntete">
            <div class="boxNav">
                <div class="boxChannels">
                    <div class="boxMeteo">
                        <div class="MeteoBox300">
                                                            <p class="temperature"><img alt="meteo Sherbrooke" title="meteo Sherbrooke" src="http://static.lpcdn.ca/lpweb/lapresse/img/meteo/icone_une/wn.png"/><span>-7<strong>&deg;C</strong></span></p>
    <p class="meteoLinks">
       <a class="ville" title="Prévisions détaillées" href="/meteo/ville/sherbrooke_caqc0489.php">Sherbrooke</a><br /> 
       <a id="switch-city-target" title="Choisir votre ville" href="javascript:popWindow('switch-city-window', 'center', 22);">Changer de ville</a>
    </p><!--CAQC0489-->
<div id="switch-city-window" class="popingBox">
<script language="javascript">
function gereSelect(idDropListe){
	var x = document.getElementById(idDropListe).value;
	document.getElementById("LOCATIONID").value = x;
	//on efface tout, puis on definit la valeur de idDropListe 
	document.getElementById("qc").value = "";
	document.getElementById("ca").value = "";
	document.getElementById("us").value = "";
	document.getElementById("monde").value = "";
	document.getElementById(idDropListe).value = x;
	//on remet tout en blanc, puis on definit la couleur de idDropListe
	document.getElementById("qc").style.background = "#fff";
	document.getElementById("ca").style.background = "#fff";
	document.getElementById("us").style.background = "#fff";
	document.getElementById("monde").style.background = "#fff";
	document.getElementById(idDropListe).style.background = "#ffffce";
}
function validerVille(){
	var x = document.getElementById("LOCATIONID").value;
	if (x == 0){
		alert("S&eacute;lectionnez une ville svp");
		return false;
	} else {
		return true;
	}	
}
</script>
<div class="header">
<h5>Personnaliser votre m&eacute;t&eacute;o</h5>
<a href="javascript:closeWindow('switch-city-window');"
	class="popingWindow-close">Fermer</a></div>
	<form name="form_meteo_prepare" action="" method="get" onsubmit="return validerVille();">
	<input type="hidden" value="" name="LOCATIONID" id="LOCATIONID" />
	<div id="qcWrap">
	<label class="note" for="qc">Qu&eacute;bec</label>
	<select class="full-width" id="qc" name="qc" onChange="gereSelect('qc')">
	<option value="">Choisir votre ville</option>
			<option value ="CAQC0022">Baie-Comeau</option>
			<option value ="CAQC0028">Baie-Saint-Paul</option>
			<option value ="CAQC0079">Cap-Chat</option>
			<option value ="CAQC0106">Chibougamau</option>
			<option value ="CAQC0107">Chicoutimi</option>
			<option value ="CAQC0145">Drummondville</option>
			<option value ="CAQC0168">Fort-Coulonge</option>
			<option value ="CAQC0176">Gaspé</option>
			<option value ="CAQC0177">Gatineau</option>
			<option value ="CAQC0182">Granby</option>
			<option value ="CAQC0199">Harrington Harbour</option>
			<option value ="CAQC0221">Joliette</option>
			<option value ="CAQC0249">La Grande-1</option>
			<option value ="CAQC0251">La Malbaie</option>
			<option value ="CAQC0261">La Tuque</option>
			<option value ="CAQC0217">Les Îles-de-la-Madeleine</option>
			<option value ="CAQC0313">Longueuil</option>
			<option value ="CAQC0329">Maniwaki</option>
			<option value ="CAQC0353">Mont-Joli</option>
			<option value ="CAQC0360">Mont-Tremblant</option>
			<option value ="CAQC0363">Montréal</option>
			<option value ="CAQC0441">Québec</option>
			<option value ="CAQC0450">Rimouski</option>
			<option value ="CAQC0458">Rivière-du-Loup</option>
			<option value ="CAQC0462">Roberval</option>
			<option value ="CAQC0469">Rouyn-Noranda</option>
			<option value ="CAQC0601">Saint-Hubert</option>
			<option value ="CAQC0603">Saint-Hyacinthe</option>
			<option value ="CAQC0610">Saint-Jean-sur-Richelieu</option>
			<option value ="CAQC0611">Saint-Jérôme</option>
			<option value ="CAQC0475">Salluit</option>
			<option value ="CAQC0484">Sept-Îles</option>
			<option value ="CAQC0486">Shawinigan</option>
			<option value ="CAQC0489">Sherbrooke</option>
			<option value ="CAQC0745">Sutton</option>
			<option value ="CAQC0746">Tadoussac</option>
			<option value ="CAQC0752">Thetford Mines</option>
			<option value ="CAQC0759">Trois-Rivières</option>
			<option value ="CAQC0767">Val-d'Or</option>
			<option value ="CAQC0779">Victoriaville</option>
		</select></div>

	<label class="note" for="ca">Canada</label>
	<select class="full-width" id="ca" name="ca" onChange="gereSelect('ca')">
	<option value="">Choisir votre ville</option>
			<option value ="CABC0006">Abbotsford</option>
			<option value ="CANS0002">Amherst</option>
			<option value ="CAON0025">Atikokan</option>
			<option value ="CANF0005">Badger</option>
			<option value ="CANU0003">Baker Lake</option>
			<option value ="CAON0039">Bancroft</option>
			<option value ="CAAB0016">Banff</option>
			<option value ="CAON0040">Barrie</option>
			<option value ="CANB0009">Bathurst</option>
			<option value ="CABC0029">Bella Coola 1</option>
			<option value ="CAON0056">Belleville</option>
			<option value ="CABC0032">Blue River</option>
			<option value ="CANF0023">Bonavista</option>
			<option value ="CAMB0025">Brandon</option>
			<option value ="CAON0081">Brantford</option>
			<option value ="CASK0035">Broadview</option>
			<option value ="CAON0090">Brockville</option>
			<option value ="CAAB0043">Brooks</option>
			<option value ="CAAB0049">Calgary</option>
			<option value ="CANB0018">Campbellton</option>
			<option value ="CABC0049">Castlegar</option>
			<option value ="CANF0211">Channel-Port aux Basques</option>
			<option value ="CAON0131">Chapleau</option>
			<option value ="CAPE0005">Charlottetown</option>
			<option value ="CAON0133">Chatham</option>
			<option value ="CABC0057">Chilliwack</option>
			<option value ="CAMB0033">Churchill</option>
			<option value ="CAON0151">Cobourg</option>
			<option value ="CAAB0075">Cold Lake</option>
			<option value ="CAON0158">Collingwood</option>
			<option value ="CAON0166">Cornwall</option>
			<option value ="CAAB0078">Coronation</option>
			<option value ="CABC0068">Courtenay</option>
			<option value ="CABC0070">Cranbrook</option>
			<option value ="CAMB0046">Dauphin</option>
			<option value ="CAYT0005">Dawson</option>
			<option value ="CANF0070">Deer Lake</option>
			<option value ="CAON0193">Dryden</option>
			<option value ="CAON0207">Earlton</option>
			<option value ="CAPE0030">East Point</option>
			<option value ="CAAB0103">Edmonton</option>
			<option value ="CANB0036">Edmundston</option>
			<option value ="CAAB0104">Edson</option>
			<option value ="CAON0215">Elliot Lake</option>
			<option value ="CASK0097">Estevan</option>
			<option value ="CAON0248">Fort Frances</option>
			<option value ="CAAB0124">Fort McMurray</option>
			<option value ="CABC0100">Fort Nelson</option>
			<option value ="CABC0102">Fort St. John</option>
			<option value ="CANB0040">Fredericton</option>
			<option value ="CANF0094">Gander</option>
			<option value ="CAON0260">Geraldton</option>
			<option value ="CAMB0073">Gillam</option>
			<option value ="CAMB0074">Gimli</option>
			<option value ="CAON0266">Goderich</option>
			<option value ="CABC0119">Golden</option>
			<option value ="CAON0270">Gore Bay</option>
			<option value ="CAAB0140">Grande Prairie</option>
			<option value ="CAON0280">Gravenhurst</option>
			<option value ="CANS0055">Greenwood</option>
			<option value ="CAON0282">Guelph</option>
			<option value ="CANS0057">Halifax</option>
			<option value ="CAON0289">Hamilton</option>
			<option value ="CANF0113">Happy Valley-Goose Bay</option>
			<option value ="CAAB0154">High Level</option>
			<option value ="CABC0138">Hope</option>
			<option value ="CANT0015">Inuvik</option>
			<option value ="CABC0142">Invermere</option>
			<option value ="CANU0014">Iqaluit</option>
			<option value ="CAAB0173">Jasper</option>
			<option value ="CABC0146">Kamloops</option>
			<option value ="CAON0333">Kapuskasing</option>
			<option value ="CANS0228">Kejimkujik National Historic Site</option>
			<option value ="CABC0149">Kelowna</option>
			<option value ="CAON0340">Kenora</option>
			<option value ="CASK0148">Kindersley</option>
			<option value ="CAON0349">Kingston</option>
			<option value ="CAON0356">Kitchener</option>
			<option value ="CASK0154">La Ronge</option>
			<option value ="CAAB0194">Lethbridge</option>
			<option value ="CANS0078">Liverpool</option>
			<option value ="CAAB0196">Lloydminster</option>
			<option value ="CAON0383">London</option>
			<option value ="CAON0409">Markham</option>
			<option value ="CAAB0211">Medicine Hat</option>
			<option value ="CASK0199">Melfort</option>
			<option value ="CANB0066">Miramichi</option>
			<option value ="CANB0067">Moncton</option>
			<option value ="CASK0210">Moose Jaw</option>
			<option value ="CAON0449">Moosonee</option>
			<option value ="CAON0454">Mount Forest</option>
			<option value ="CABC0195">Nanaimo</option>
			<option value ="CANS0100">New Glasgow</option>
			<option value ="CAON0475">Niagara Falls</option>
			<option value ="CASK0223">North Battleford</option>
			<option value ="CAON0484">North Bay</option>
			<option value ="CAON0505">Orangeville</option>
			<option value ="CAON0511">Oshawa</option>
			<option value ="CAON0512">Ottawa</option>
			<option value ="CAON0515">Owen Sound</option>
			<option value ="CAON0525">Parry Sound</option>
			<option value ="CAAB0239">Peace River</option>
			<option value ="CAON0531">Pembroke</option>
			<option value ="CABC0218">Penticton</option>
			<option value ="CAON0536">Peterborough</option>
			<option value ="CABC0221">Port Alberni</option>
			<option value ="CABC0226">Port Hardy</option>
			<option value ="CANS0112">Port Hawkesbury</option>
			<option value ="CAMB0167">Portage La Prairie</option>
			<option value ="CABC0233">Powell River</option>
			<option value ="CASK0251">Prince Albert</option>
			<option value ="CABC0235">Prince George</option>
			<option value ="CABC0236">Prince Rupert</option>
			<option value ="CABC0244">Quesnel</option>
			<option value ="CAAB0253">Red Deer</option>
			<option value ="CASK0261">Regina</option>
			<option value ="CABC0247">Revelstoke</option>
			<option value ="CANB0088">Saint John</option>
			<option value ="CABC0258">Salmon Arm</option>
			<option value ="CABC0260">Sandspit</option>
			<option value ="CAON0601">Sarnia</option>
			<option value ="CASK0276">Saskatoon</option>
			<option value ="CAON0603">Sault Ste. Marie</option>
			<option value ="CAON0623">Simcoe</option>
			<option value ="CAAB0278">Slave Lake</option>
			<option value ="CABC0270">Smithers</option>
			<option value ="CANF0247">St. Anthony</option>
			<option value ="CAON0638">St. Catharines</option>
			<option value ="CANF0253">St. John's</option>
			<option value ="CANF0254">St. Lawrence</option>
			<option value ="CANB0096">St. Stephen</option>
			<option value ="CAON0658">Stratford</option>
			<option value ="CAON0664">Sudbury</option>
			<option value ="CASK0310">Swift Current</option>
			<option value ="CANS0145">Sydney</option>
			<option value ="CAON0678">Terrace Bay</option>
			<option value ="CABC0292">Terrace</option>
			<option value ="CAMB0225">The Pas</option>
			<option value ="CAMB0227">Thompson</option>
			<option value ="CAON0688">Thunder Bay</option>
			<option value ="CAON0692">Timmins</option>
			<option value ="CABC0295">Tofino</option>
			<option value ="CAON0696">Toronto</option>
			<option value ="CAON0698">Trenton</option>
			<option value ="CANS0151">Truro</option>
			<option value ="CABC0308">Vancouver</option>
			<option value ="CABC0313">Victoria</option>
			<option value ="CANF0275">Wabush</option>
			<option value ="CAON0731">Wawa</option>
			<option value ="CABC0322">Whistler</option>
			<option value ="CABC0323">White Rock</option>
			<option value ="CAYT0019">Whitehorse</option>
			<option value ="CAON0754">Wiarton</option>
			<option value ="CABC0326">Williams Lake</option>
			<option value ="CAON0759">Windsor</option>
			<option value ="CAMB0243">Winkler</option>
			<option value ="CAMB0244">Winnipeg</option>
			<option value ="CASK0352">Wynyard</option>
			<option value ="CANS0167">Yarmouth</option>
			<option value ="CANT0032">Yellowknife</option>
			<option value ="CASK0355">Yorkton</option>
		</select>

	<label class="note" for="us">&Eacute;tats-Unis</label>
	<select class="full-width" id="us" name="us" onChange="gereSelect('us')">
	<option value="">Choisir votre ville</option>
			<option value ="USOH0008">Akron</option>
			<option value ="USNY0011">Albany</option>
			<option value ="USNM0004">Albuquerque</option>
			<option value ="USAK0012">Anchorage</option>
			<option value ="USCO0016">Aspen</option>
			<option value ="USGA0027">Athens</option>
			<option value ="USGA0028">Atlanta</option>
			<option value ="USNJ0015">Atlantic City</option>
			<option value ="USGA0032">Augusta</option>
			<option value ="USMD0018">Baltimore</option>
			<option value ="USME0017">Bangor</option>
			<option value ="USLA0033">Baton Rouge</option>
			<option value ="USWA0028">Bellingham</option>
			<option value ="USMT0031">Billings</option>
			<option value ="USAL0054">Birmingham</option>
			<option value ="USND0037">Bismarck</option>
			<option value ="USID0025">Boise</option>
			<option value ="USMA0046">Boston</option>
			<option value ="USCT0019">Bridgeport</option>
			<option value ="USTX0166">Brownsville</option>
			<option value ="USNY0181">Buffalo</option>
			<option value ="USVT0033">Burlington</option>
			<option value ="USSC0051">Charleston</option>
			<option value ="USWV0138">Charleston</option>
			<option value ="USNC0121">Charlotte</option>
			<option value ="USWY0032">Cheyenne</option>
			<option value ="USIL0225">Chicago</option>
			<option value ="USOH0188">Cincinnati</option>
			<option value ="USOH0195">Cleveland</option>
			<option value ="USID0279">Coeur d'Alene</option>
			<option value ="USCO0078">Colorado Springs</option>
			<option value ="USOH0212">Columbus</option>
			<option value ="USNH0045">Concord</option>
			<option value ="USTX0294">Corpus Christi</option>
			<option value ="USTX0327">Dallas</option>
			<option value ="USOH0245">Dayton</option>
			<option value ="USFL0106">Daytona Beach</option>
			<option value ="USCO0105">Denver</option>
			<option value ="USIA0231">Des Moines</option>
			<option value ="USMI0229">Detroit</option>
			<option value ="USMN0208">Duluth</option>
			<option value ="USMO0460">East Kansas City</option>
			<option value ="USPA0509">Erie</option>
			<option value ="USAK0083">Fairbanks</option>
			<option value ="USND0115">Fargo</option>
			<option value ="USAZ0068">Flagstaff</option>
			<option value ="USMI0295">Flint</option>
			<option value ="USFL0149">Fort Lauderdale</option>
			<option value ="USFL0152">Fort Myers</option>
			<option value ="USIN0211">Fort Wayne</option>
			<option value ="USCA0406">Fresno</option>
			<option value ="USFL0163">Gainesville</option>
			<option value ="USND0146">Grand Forks</option>
			<option value ="USMI0344">Grand Rapids</option>
			<option value ="USMT0146">Great Falls</option>
			<option value ="USWI0288">Green Bay</option>
			<option value ="USPA0679">Harrisburg</option>
			<option value ="USCT0094">Hartford</option>
			<option value ="USMT0163">Helena</option>
			<option value ="USHI0022">Hilo</option>
			<option value ="USHI0026">Honolulu</option>
			<option value ="USTX0617">Houston</option>
			<option value ="USIN0305">Indianapolis</option>
			<option value ="USMS0175">Jackson</option>
			<option value ="USFL0228">Jacksonville</option>
			<option value ="USAK0116">Juneau</option>
			<option value ="USMT0188">Kalispell</option>
			<option value ="USFL0244">Key West</option>
			<option value ="USWY0101">Lander</option>
			<option value ="USMI0477">Lansing</option>
			<option value ="USNV0049">Las Vegas</option>
			<option value ="USKY1079">Lexington</option>
			<option value ="USAR0336">Little Rock</option>
			<option value ="USCA0638">Los Angeles</option>
			<option value ="USKY1096">Louisville</option>
			<option value ="USWI0411">Madison</option>
			<option value ="USMI0525">Marquette</option>
			<option value ="USOR0215">Medford</option>
			<option value ="USTN0325">Memphis</option>
			<option value ="USFL0316">Miami</option>
			<option value ="USWI0455">Milwaukee</option>
			<option value ="USMN0503">Minneapolis</option>
			<option value ="USAL0371">Mobile</option>
			<option value ="USAL0375">Montgomery</option>
			<option value ="USSC0239">Myrtle Beach</option>
			<option value ="USTN0357">Nashville</option>
			<option value ="USNY0996">New York</option>
			<option value ="USVA0557">Norfolk</option>
			<option value ="USLA0338">Nouvelle Orléans</option>
			<option value ="USOK0400">Oklahoma City</option>
			<option value ="USWA0318">Olympia</option>
			<option value ="USNE0363">Omaha</option>
			<option value ="USFL0372">Orlando</option>
			<option value ="USCA0828">Palm Springs</option>
			<option value ="USPA1276">Philadelphie</option>
			<option value ="USAZ0166">Phoenix</option>
			<option value ="USPA1290">Pittsburgh</option>
			<option value ="USNY1143">Plattsburgh</option>
			<option value ="USME0328">Portland (Maine)</option>
			<option value ="USOR0275">Portland (Oregon)</option>
			<option value ="USRI0050">Providence</option>
			<option value ="USNC0558">Raleigh</option>
			<option value ="USSD0283">Rapid City</option>
			<option value ="USNV0076">Reno</option>
			<option value ="USVA0652">Richmond</option>
			<option value ="USVA0659">Roanoke</option>
			<option value ="USNY1232">Rochester</option>
			<option value ="USCA0967">Sacramento</option>
			<option value ="USMO0964">Saint Louis</option>
			<option value ="USOR0304">Salem</option>
			<option value ="USUT0225">Salt Lake City</option>
			<option value ="USTX1200">San Antonio</option>
			<option value ="USCA0982">San Diego</option>
			<option value ="USCA0987">San Francisco</option>
			<option value ="USID0230">Sandpoint</option>
			<option value ="USCA1017">Santa Barbara</option>
			<option value ="USWA0395">Seattle</option>
			<option value ="USSD0315">Sioux Falls</option>
			<option value ="USWA0422">Spokane</option>
			<option value ="USNY1434">Syracuse</option>
			<option value ="USFL0479">Tallahassee</option>
			<option value ="USFL0481">Tampa</option>
			<option value ="USOH0953">Toledo</option>
			<option value ="USMI0829">Traverse City</option>
			<option value ="USAZ0247">Tucson</option>
			<option value ="USOK0537">Tulsa</option>
			<option value ="USWA0476">Walla Walla</option>
			<option value ="USDC0001">Washington</option>
			<option value ="USNY1525">Watertown</option>
			<option value ="USFL0512">West Palm Beach</option>
			<option value ="USKS0620">Wichita</option>
			<option value ="USCT0275">Windsor Locks</option>
			<option value ="USAZ0268">Winslow</option>
			<option value ="USWA0502">Yakima</option>
			<option value ="USOH1075">Youngstown</option>
		</select>

	<label class="note" for="monde">Monde</label>
	<select class="full-width" id="monde" name="monde" onChange="gereSelect('monde')">
	<option value="">Choisir votre ville</option>
			<option value ="UKXX0001">Aberdeen, Aberdeen City</option>
			<option value ="MXXX0001">Acapulco</option>
			<option value ="AGXX0001">Alger</option>
			<option value ="NLXX0002">Amsterdam</option>
			<option value ="TUXX0002">Ankara</option>
			<option value ="SAXX0017">Ar Riyad</option>
			<option value ="GRXX0004">Athènes</option>
			<option value ="NZXX0003">Auckland</option>
			<option value ="EIXX0014">Baile Átha Cliath</option>
			<option value ="RBXX0001">Belgrade</option>
			<option value ="GMXX0007">Berlin</option>
			<option value ="LEXX0003">Beyrouth</option>
			<option value ="COXX0004">Bogotá</option>
			<option value ="BBXX0001">Bridgetown</option>
			<option value ="AUQL0001">Brisbane</option>
			<option value ="BEXX0005">Bruxelles</option>
			<option value ="ROXX0003">Bucarest</option>
			<option value ="HUXX0002">Budapest</option>
			<option value ="ARXX0009">Buenos Aires</option>
			<option value ="MXXX0014">Cancún</option>
			<option value ="SFXX0010">Cape Town</option>
			<option value ="VEXX0008">Caracas</option>
			<option value ="UKXX0030">Cardiff</option>
			<option value ="COXX0009">Cartagena</option>
			<option value ="MXXX0079">Ciudad de México</option>
			<option value ="PMXX0004">Ciudad de Panamá</option>
			<option value ="CEXX0001">Colombo</option>
			<option value ="DAXX0009">Copenhague</option>
			<option value ="BGXX0003">Dacca</option>
			<option value ="SGXX0001">Dakar</option>
			<option value ="MOXX0001">Dar-el-Beida</option>
			<option value ="UKXX0052">Edinburgh, City of Edinburgh</option>
			<option value ="SZXX0013">Genève</option>
			<option value ="GYXX0001">Georgetown</option>
			<option value ="UKXX0061">Glasgow, Glasgow City</option>
			<option value ="BMXX0006">Hamilton</option>
			<option value ="FIXX0002">Helsinki</option>
			<option value ="HKXX0001">Hong Kong</option>
			<option value ="TUXX0014">Istambul</option>
			<option value ="SFXX0023">Johannesburg</option>
			<option value ="PKXX0008">Karachi</option>
			<option value ="UAXX0001">Kiev</option>
			<option value ="JMXX0002">Kingston</option>
			<option value ="THXX0002">Krung Thep</option>
			<option value ="CUXX0003">La Habana</option>
			<option value ="BLXX0006">La Paz</option>
			<option value ="NGLA0001">Lagos</option>
			<option value ="EGXX0004">Le Caire</option>
			<option value ="POXX0016">Lisbonne</option>
			<option value ="UKXX0085">London, Greater London</option>
			<option value ="ESMX0001">Madrid</option>
			<option value ="UKXX0092">Manchester</option>
			<option value ="RPXX0017">Manila</option>
			<option value ="AUVI0001">Melbourne</option>
			<option value ="ITXX0042">Milan</option>
			<option value ="JMXX0003">Montego Bay</option>
			<option value ="RSXX0063">Moscou</option>
			<option value ="INXX0026">Mumbai</option>
			<option value ="GMXX0087">Munich</option>
			<option value ="KEXX0009">Nairobi</option>
			<option value ="ITXX0052">Naples</option>
			<option value ="BFXX0005">Nassau</option>
			<option value ="INXX0038">New Delhi</option>
			<option value ="FRXX0073">Nice</option>
			<option value ="POXX0022">Oporto</option>
			<option value ="JAXX0071">Osaka</option>
			<option value ="NOXX0029">Oslo</option>
			<option value ="PFXX0001">Papeete</option>
			<option value ="FRXX0076">Paris</option>
			<option value ="CHXX0008">Pékin</option>
			<option value ="AUWA0001">Perth</option>
			<option value ="HAXX0004">Port-au-Prince</option>
			<option value ="TTXX0001">Port-of-Spain</option>
			<option value ="EZXX0012">Prague</option>
			<option value ="BRXX0201">Rio de Janeiro</option>
			<option value ="ITXX0067">Rome</option>
			<option value ="RUXX0001">Saint Péterbourg</option>
			<option value ="AUXX0018">Salzbourg</option>
			<option value ="CSXX0009">San José</option>
			<option value ="PRXX0001">San Juan</option>
			<option value ="CIXX0020">Santiago</option>
			<option value ="DRXX0009">Santo Domingo</option>
			<option value ="KPXX0001">Seoul</option>
			<option value ="SNXX0006">Singapour</option>
			<option value ="BUXX0005">Sofiya</option>
			<option value ="SWXX0031">Stockholm</option>
			<option value ="AUNS0001">Sydney</option>
			<option value ="TWXX0021">Taipei</option>
			<option value ="HOXX0008">Tegucigalpa</option>
			<option value ="IRXX0018">Tehran</option>
			<option value ="ILXX0001">Tel Aviv-Yafo</option>
			<option value ="VMXX0007">Thành Pho Ho Chí Min</option>
			<option value ="JAXX0085">Tokyo</option>
			<option value ="TSXX0010">Tunis</option>
			<option value ="PLXX0028">Varsovie</option>
			<option value ="AUXX0025">Vienne</option>
			<option value ="NZXX0049">Wellington</option>
			<option value ="HRXX0005">Zagreb</option>
		</select>
	<p class="center"><button class="input-submit" type="submit">Soumettre</button></p>

</form></div>                                                    </div>
                    </div>
                    <div class="boxRecherche">
								                                
                                        
<div class="id_obj">la boite:3391717:box</div>
<!-- recherche google -->
<script>
  (function() {
    var cx = '004348325735519040616:3jrct6za5cu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
<style type="text/css">
<!--

.gsc-results-wrapper-overlay{
    width: 933px !important;
    left:50% !important;
    margin-left:-497px !important;                                     
}
#entete .boxChannels {
	width: 600px;
	border-left: 0px solid #fff;
}
#entete .boxChannels .liensChannels {
    width: 360px;
}
#entete .boxRecherche {
    width: 300px;
}
#entete .ctnEntete {
  width: 480px;
  margin-left: 485px;
}
#entete .boxMeteo {
  float: left;
  width: 209px;
}
-->
</style>
<!-- /recherche google -->	                                
                    </div>
                </div>
            </div>
        </div>
    </div>
<!-- /accueilGCM -->


<!-- Tous les sites sauf l accueil -->
    <div id="sousNavigation">
        <div class="ctnSousNavigation">
            <div id="sousMenu">
                                                                
                        
                            
                                                                    
                <div class="quotidien">
                    <div class="gcmention">Groupe Capitales Médias</div>
                    <h1>
                        <a href="/la-tribune/" alt="La Tribune" title="La Tribune">
                                                                              <img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_la-tribune.png" alt="La Tribune" title="La Tribune" />
                                                  </a>
                    </h1>

                <div class="navigationGCM">
                                        <a href="/le-soleil/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_le-soleil.png" alt="Le Soleil" /><p>Québec</p></a>
                                                            <a href="/le-droit/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_le-droit.png" alt="Le Droit" /><p>Ottawa/Gatineau</p></a>
                                                            <a href="/le-nouvelliste/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_le-nouvelliste.png" alt="Le Nouvelliste" /><p>Trois-Rivières</p></a>
                                                                                <a href="/le-quotidien/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_le-quotidien.png" alt="Le Quotidien" /><p>Saguenay/Lac-St-Jean</p></a>
                                                            <a href="/la-voix-de-lest/"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_mini_la-voix-de-lest.png" alt="La Voix de l'est" /><p>Granby</p></a> 
                                    </div>

                
  
                <ul >


                                                                                    <li class="active"><a href="/la-tribune/actualites/" alt="Actualit&eacute;s" title="Actualit&eacute;s">Actualit&eacute;s</a></li>
                                                            <li class=""><a href="/la-tribune/justice-et-faits-divers/" alt="Justice et faits divers" title="Justice et faits divers">Justice et faits divers</a></li>
                                                            <li class=""><a href="/la-tribune/arts/" alt="Arts" title="Arts">Arts</a></li>
                                                            <li class=""><a href="/la-tribune/hockey-junior/" alt="Hockey junior" title="Hockey junior">Hockey junior</a></li>
                                                            <li class=""><a href="/la-tribune/sports/" alt="Sports" title="Sports">Sports</a></li>
                                                            <li class=""><a href="/la-tribune/affaires/" alt="Affaires" title="Affaires">Affaires</a></li>
                                                            <li class=""><a href="/la-tribune/le-mag/" alt="Le Mag" title="Le Mag">Le Mag</a></li>
                                                            <li class=""><a href="/la-tribune/opinions/" alt="Opinions" title="Opinions">Opinions</a></li>
                                                            <li class=""><a href="/la-tribune/zone/" alt="ZONE" title="ZONE">ZONE</a></li>
                                        </ul>
                            </div><!-- end div sub-section -->
                            
                	<div class="navChannel">
        	<ul>
        		            	                	                	                	<li class=""><a href="/la-tribune/actualites/sherbrooke/" alt="Sherbrooke" title="Sherbrooke">Sherbrooke</a></li>
            	                	                	                	<li class=""><a href="/la-tribune/actualites/estrie-et-regions/" alt="Estrie et R&eacute;gions" title="Estrie et R&eacute;gions">Estrie et R&eacute;gions</a></li>
            	                	                	                	<li class=""><a href="/la-tribune/actualites/merite-estrien/" alt="Merite estrien" title="Merite estrien">Merite estrien</a></li>
            	            	        	</ul>
        </div>
    <script type='text/javascript'>activeMenu(208);</script>                            </div>
        </div>
    </div>
</div>
<!-- / Tous les sites sauf l accueil -->


    <!-- Tout le site sauf l accueil et Rmon1 -->
    <script type="text/javascript">
        var ladate = new Date();
        var today_date = (ladate.getMonth()+1)+"/"+ladate.getDate()+"/"+ladate.getFullYear();
    </script>
	<!-- / Tout le site sauf l accueil et Rmon1 -->

<!-- lapresse.ca -->
        <!-- lapresse sauf l accueil et Rmon1 -->
    <div id="wrapper">
	    <a name="haut"></a>
	    <div id="masthead">
    


<!-- /  fin entete includes --><!-- / Tout le site fin entete -->


<!-- 954x30_1 -->
<div class="clear"></div>
<div class="pub">
<div align="center">
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359706/0/-1/ADTECH;alias=lapresse_la-tribune_954x30_1;key=actualites;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=954x30;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359706/0/-1/ADTECH;alias=lapresse_la-tribune_954x30_1;key=actualites;size=954x30;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359706/0/-1/ADTECH;loc=100;alias=lapresse_la-tribune_954x30_1;key=actualites;size=954x30" border="0" width="954" height="30"></a></noscript></div>
</div>	<div id="maincontent">
		<div class="filariane">
      	<ul>
				<li><a title="La Tribune" href="/la-tribune/">La Tribune</a>&nbsp;&gt;&nbsp;</li>
		<li><a title="Actualit&eacute;s" href="/la-tribune/actualites/">Actualit&eacute;s</a>&nbsp;</li><li>&gt;&nbsp;Nouvelles classes d'accueil pour les élèves immigrants&nbsp;</li>    </ul>
	</div><!-- END .filariane -->

    <div xmlns:dc="http://purl.org/dc/elements/1.1/" class="block-page Bpad">
    
              	<div class="rail-left">
            
      

<div class="articleStandard">
                
                <!-- article 2014 -->
                <div class="article-page">
                    
                    
            
<div class="article-header">
	    	<p><script language="Javascript">document.write(publicatioin_date("2017-02-07 19:43:00.000", "2017-02-07 19:43:00.000"));</script>

	    </p>
	<p class="surtitre"></p>
	<h1>Nouvelles classes d'accueil pour les élèves immigrants</h1>
	
        
		
	<div class="image-block principal">
		<a href="javascript:toggleImage('http://images.lpcdn.ca/924x615/201702/07/1346134-commission-scolaire-region-sherbrooke-csrs.jpg','Nouvelles classes d\'accueil pour les élèves immigrants', 0, 924);" alt="La Commission scolaire de la Région-de-Sherbrooke (CSRS) est... (Archives, La Tribune)" title="Nouvelles classes d'accueil pour les élèves immigrants"><img src="http://images.lpcdn.ca/641x427/201702/07/1346134-commission-scolaire-region-sherbrooke-csrs.jpg" alt="La Commission scolaire de la Région-de-Sherbrooke (CSRS) est... (Archives, La Tribune)" title="Nouvelles classes d'accueil pour les élèves immigrants" /></a>
        <div class="photodata">
			<p class="zoom"><a href="javascript:toggleImage('http://images.lpcdn.ca/924x615/201702/07/1346134-commission-scolaire-region-sherbrooke-csrs.jpg','Nouvelles classes d\'accueil pour les élèves immigrants', 0, 924);" title="Agrandir">Agrandir</a></p>
			<p class="desc" id="articleMainImageDesc">La Commission scolaire de la Région-de-Sherbrooke (CSRS) est en voie de connaître une autre année exceptionnelle au chapitre de l'accueil de nouveaux arrivants provenant de l'étranger. De nouvelles classes d'accueil ont été ouvertes. Ci-dessus, une classe d'accueil de l'école LaRocque prise en photo le printemps dernier.</p>
			<p class="auteur" id="articleMainImageAuteur">Archives, La Tribune</p>
		</div>
	</div>
	
</div>


					<div class="leftbar">
                        
                        <div class="centerbar">


     <div class="actionBox">
        <script type="text/javascript">var isUserLogedIn = 0;</script>
        <div class="mapresseActions">
            <!--show Ma Presse buttons -->
            <h4><img src="http://static.lpcdn.ca/lpweb/img/actionBox/logoMaPresse.png" alt="Ma Presse" /></h4>
                            <p><a class="addToMapresse" href="#wcm:article:5067233" onclick="storeClient('store', 'wcm:article:5067233' );return false;">
                        <img src="http://static.lpcdn.ca/lpweb/img/actionBox/icoAdd.png" alt="Ajouter &agrave; Ma Presse" />
                        <span>Ajouter</span>
                    </a></p>
                                </div>
        <div class="shareActions">
            <h4>Partage</h4>
            <div class="facebook">
                <fb:share-button href="http://www.lapresse.ca/la-tribune/actualites/201702/07/01-5067233-nouvelles-classes-daccueil-pour-les-eleves-immigrants.php" type="button_count"></fb:share-button>
            </div>
            <div class="twitter">
                <a href="http://twitter.com/share" class="twitter-share-button"
                   data-text="Nouvelles classes d'accueil pour les élèves immigrants"
                   data-count="horizontal"
                   data-via="lp_lapresse"
                   data-related="lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
                   data-url="http://www.lapresse.ca/la-tribune/actualites/201702/07/01-5067233-nouvelles-classes-daccueil-pour-les-eleves-immigrants.php"
                   data-counturl="http://www.lapresse.ca/la-tribune/actualites/201702/07/01-5067233-nouvelles-classes-daccueil-pour-les-eleves-immigrants.php"
                   data-lang="fr">Tweet</a>
            </div>
            <div class="google">
                <g:plusone size="medium" href="http://www.lapresse.ca/la-tribune/actualites/201702/07/01-5067233-nouvelles-classes-daccueil-pour-les-eleves-immigrants.php"></g:plusone>
            </div>
            <div class="mail">
                <a href="mailto:?subject=Votre%20ami%28e%29%20vous%20recommande%20cet%20article&body=Votre%20ami%28e%29%20vous%20recommande%20cet%20article%20sur%20lapresse.ca.%20Cliquez%20sur%20le%20lien%20suivant%20%3A%20http%3A%2F%2Fwww.lapresse.ca%2Fla-tribune%2Factualites%2F201702%2F07%2F01-5067233-nouvelles-classes-daccueil-pour-les-eleves-immigrants.php%3Futm_categorieinterne%3Dtrafficdrivers%26utm_contenuinterne%3Denvoyer_cbp%20.%20Pour%20ne%20rien%20manquer%2C%20visitez%20lapresse.ca" class="pastille"  title="Partager par courriel"><img src="http://static.lpcdn.ca/lpweb/img/actionBox/icoMail.png" alt="Partager par courriel"/></a>
            </div>
        </div>
        <div class="actionTools">
            <!--show article action buttons : rss, print, fontsize -->
            <div title="Taille de police" class="pastille"  id="fontsizeaA"><img src="http://static.lpcdn.ca/lpweb/img/actionBox/icoFontsize.png" alt="Taille de police" /></div>
            <script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/fontsize.js"></script>
            <a href="javascript:window.print();" class="pastille" title="Imprimer la page"><img src="http://static.lpcdn.ca/lpweb/img/actionBox/icoPrint.png" alt="Imprimer la page"/></a>
                    </div>
    </div>
<!-- 160x90_1 -->
<div class="pub" style="padding:0;margin: 0px 0 10px 0;">
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359863/0/-1/ADTECH;alias=lapresse_la-tribune_160x90_1;key=actualites;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=160x90;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359863/0/-1/ADTECH;alias=lapresse_la-tribune_160x90_1;key=actualites;size=160x90;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359863/0/-1/ADTECH;loc=100;alias=lapresse_la-tribune_160x90_1;key=actualites;size=160x90" border="0" width="160" height="90"></a></noscript></div>
<div class="clear-box">
					<h4 class="general-cat">Du même auteur</h4>
					<ul class="square"><li><a id="url_auteur_5067233_1_titre" href="/la-tribune/actualites/201702/07/01-5067233-nouvelles-classes-daccueil-pour-les-eleves-immigrants.php" alt="Nouvelles classes d'accueil pour les élèves immigrants" title="Nouvelles classes d'accueil pour les élèves immigrants">Nouvelles classes d'accueil pour les élèves immigrants</a></li>
<li><a id="url_auteur_5067233_2_titre" href="/la-tribune/actualites/201702/06/01-5066932-la-note-de-passage-geree-au-cas-par-cas-dans-les-ecoles-secondaires.php" alt="La note de passage gérée «au cas par cas» dans les écoles secondaires" title="La note de passage gérée «au cas par cas» dans les écoles secondaires">La note de passage gérée «au cas par cas» dans les écoles secondaires</a></li>
<li><a id="url_auteur_5067233_3_titre" href="/la-tribune/actualites/201702/06/01-5066812-udes-plus-de-400-professeurs-en-greve.php" alt="UdeS: plus de 400 professeurs en grève" title="UdeS: plus de 400 professeurs en grève">UdeS: plus de 400 professeurs en grève</a></li>
<li><a id="url_auteur_5067233_4_titre" href="/la-tribune/actualites/201702/06/01-5066756-laqcpe-demande-a-quebec-deliminer-la-modulation-des-tarifs.php" alt="L'AQCPE demande à Québec d'éliminer la modulation des tarifs" title="L'AQCPE demande à Québec d'éliminer la modulation des tarifs">L'AQCPE demande à Québec d'éliminer la modulation des tarifs</a></li>
<li><a id="url_auteur_5067233_5_titre" href="/la-tribune/actualites/sherbrooke/201702/02/01-5065586-decret-anti-immigration-bishops-pose-un-geste-symbolique.php" alt="Décret anti-immigration : Bishop's pose un geste symbolique" title="Décret anti-immigration : Bishop's pose un geste symbolique">Décret anti-immigration : Bishop's pose un geste symbolique</a></li>
</ul></div>
<script language="javascript">
tagsLiensBoitesReg("meme","auteur_5067233",5);
</script></div> <!-- END .centerbar -->
						<div class="excerpt">
												    
                            <!-- article--><div class="boxAuteur">
    <div class="photoAuteur"><img src="http://images.lpcdn.ca/104x70/201501/11/955582-isabelle-pion.jpg" alt="<p>Isabelle Pion</p>" title="" /></div><div class="infosAuteur"><a href="https://cse.google.com/cse?cx=004348325735519040616:3jrct6za5cu&q=Isabelle+Pion" target="_blank" title="Isabelle Pion"><strong>Isabelle Pion</strong></a><br />La Tribune</div><div class="twitterAuteur"><td><a href="https://twitter.com/isabelle_pion" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-show-screen-name="false" data-width="70px" data-align="right">Suivre @isabelle_pion</a></td></div></div>						
																		
                        
                        



            
	                    		<p class='amorce'>(Sherbrooke) La Commission scolaire de la Région-de-Sherbrooke (CSRS) est en voie de connaître une autre année exceptionnelle au chapitre de l'accueil de nouveaux élèves provenant de l'étranger. De nouvelles classes d'accueil ont été ouvertes.</p></div><!-- .excerpt -->                
                        	
    
    



	<div class='entry chapitre chapitreTexte'>
	<p>L'école Jean-XXIII s'est ajoutée à la liste des écoles primaires comptant une classe d'accueil et l'école secondaire Mitchell-Montcalm en a ouvert une seconde, notamment.</p>		
		
        
	<p>
L'an passé, la CSRS avait accueilli quelque 384 nouveaux arrivants et avait du même coup connu une année record. Jusqu'ici, depuis la rentrée scolaire, environ 205 enfants ont fait leur arrivée au sein d'une classe d'accueil, ce qui laisse présager, si la tendance se maintient, une autre année exceptionnelle pour l'organisation. « Ça se compare à l'année passée. Ça s'annonce encore une très bonne année », souligne Viviane Guimond, coordonnatrice au service des ressources éducatives à la CSRS. Cette année, les enfants proviennent principalement de l'Afghanistan et de la Syrie. Jusqu'ici, on dénombre 64 jeunes provenant de l'Afghanistan, et 54 provenant de la Syrie. </p>		
		
        
	<p>
Parmi les autres pays représentés, on compte aussi des pays africains comme le Burundi.</p>		
					<p align="center"></p>
		
        
	<p>
Le Service d'aide aux Néo-Canadiens (SANC) a accueilli un très grand nombre de Syriens, à la mi-décembre. Du nombre, on retrouvait plusieurs grandes familles, et plusieurs enfants étaient d'âge scolaire, soulignent Mme Guimond et son collègue Stéphane Dupuis, agent d'administration au service des ressources éducatives.</p>		
		
        
	<p>
Parmi les arrivées des derniers mois, on compte 60 pour cent des enfants qui sont d'âge primaire, et l'autre proportion est composée d'élèves d'âge secondaire.</p>		
		
        
	<p>
« Ce qu'on ne sait pas, c'est est-ce que notre moyenne annuelle est en train de changer ou vit-on encore une année exceptionnelle? » note Mme Guimond.</p>		
		
        
	<p>
<strong>Prévisions difficiles</strong></p>		
		
        
	<p>
La CSRS pouvait auparavant compter sur des tableaux de prévision des arrivées d'élèves immigrants qui l'aidaient à effectuer son organisation. Elle n'a toutefois plus accès de façon systématique à ces prévisions depuis la centralisation effectuée au ministère de l'Immigration, de la Diversité et de l'Inclusion (MIDI). </p>		
		
        
	<p>
« Si on pouvait avoir au moins de façon mensuelle des tableaux prévisionnels qui nous viennent du Ministère, ça nous aiderait à préparer l'organisation des services, le protocole d'accueil, jusqu'à l'orientation scolaire, le soutien à l'école... »</p>		
		
        
	<p>
Les deux employés de la CSRS soulignent qu'autant que possible, les nouveaux arrivants sont dirigés dans une école à proximité de leur résidence. Rappelons que la commission scolaire a fait une demande d'agrandissement pour l'école Jean-XXIII, située dans le secteur d'Ascot. L'agrandissement souhaité permettrait d'ajouter huit nouvelles classes.</p>		
		
        
	<p>
Les équipes qui travaillent avec les nouveaux arrivants sont tributaires du contexte politique. On ne sait pas, pour le moment, quels seront les effets de la décision de Québec de suspendre le programme de parrainage privé des réfugiés, une décision qui était effective à la fin janvier. </p>		
		
        
	<p>
Le MIDI avait alors fait savoir que le nombre de demandes de parrainage acceptées par le Québec et en cours de traitement au gouvernement fédéral était d'un peu plus de 10 000. Parmi ces demandes, plus de 7500 provenaient de personnes réfugiées d'origine syrienne.</p>		
		
        
	<p>
Environ un élève sur quatre est issu de l'immigration à la CSRS.</p>		
		
        
		</div>



    
					</div> <!-- END #leftbar -->

<!-- partager -->
                            
                        	
                    	
                    	
<div class="articleShared">
<table cellpadding="0" cellspacing="0" border="0">
<tr>
<td><div class="partager">Partager</div></td>
<td>
<div style="padding-right:10px;">
<fb:share-button href="http://www.lapresse.ca/la-tribune/actualites/201702/07/01-5067233-nouvelles-classes-daccueil-pour-les-eleves-immigrants.php" type="button_count"></fb:share-button>
</div>
</td>
<td>

<a href="http://twitter.com/share" class="twitter-share-button"
data-text="Nouvelles classes d'accueil pour les élèves immigrants"
data-count="horizontal"
data-via="lp_lapresse"
data-related="lapresse_sports,lp_international,lp_arts,lp_musique,lp_sante,lp_voyage,lp_musique"
data-url="http://www.lapresse.ca/la-tribune/actualites/201702/07/01-5067233-nouvelles-classes-daccueil-pour-les-eleves-immigrants.php"
data-counturl="http://www.lapresse.ca/la-tribune/actualites/201702/07/01-5067233-nouvelles-classes-daccueil-pour-les-eleves-immigrants.php"
data-lang="fr">Tweet</a>
</td>
<td>
<div style="padding-left:10px;">
<g:plusone size="medium" href="http://www.lapresse.ca/la-tribune/actualites/201702/07/01-5067233-nouvelles-classes-daccueil-pour-les-eleves-immigrants.php"></g:plusone>
</div>
</td>
</tr>
</table>
</div>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- FB init est dans l'entête appId: '166995983353903' -->
<script type="text/javascript">
  window.___gcfg = {lang: 'fr', parsetags: 'explicit'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- /partager -->                        <br clear="all" />

                    	
                    	
                     	
                    	
<!-- 634x90_1 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359795/0/-1/ADTECH;alias=lapresse_la-tribune_634x90_1;key=actualites;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=634x90;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359795/0/-1/ADTECH;alias=lapresse_la-tribune_634x90_1;key=actualites;size=634x90;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359795/0/-1/ADTECH;loc=100;alias=lapresse_la-tribune_634x90_1;key=actualites;size=634x90" border="0" width="634" height="90"></a></noscript></div>
<div class="colspan">
    <ul class="actions">
        <li><a href="javascript:history.go(-1);" class="back note_s lined" title="Retour"><strong>Retour</strong></a></li>
        <li><a href="#haut" class="up note_s lined" title="Haut"><strong>Haut</strong></a></li>
    </ul> <!-- END .actions -->
</div>



				</div> <!-- END .article -->

			</div>
            </div> <!-- END .rail-left -->

			<div class="rail-right">
            
            				
<!-- article_rail_right.tpl  -->
	<!-- 300x250_1 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359779/0/-1/ADTECH;alias=lapresse_la-tribune_300x250_1;key=actualites;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=300x250;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359779/0/-1/ADTECH;alias=lapresse_la-tribune_300x250_1;key=actualites;size=300x250;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359779/0/-1/ADTECH;loc=100;alias=lapresse_la-tribune_300x250_1;key=actualites;size=300x250" border="0" width="300" height="250"></a></noscript></div>    <div class="box-filet">
  <!-- test -->
  <h4 class="cat">Les plus populaires</h4>
  <div class="inner">
    <ul id="tab-popular" class="tab-list fix">
      <li class="first"><a href="#" title="Dernière heure">Dernière<br />
        heure</a></li>
      <li><a href="#" title="Dernière jour">Dernier<br />
        jour</a></li>
      <li><a href="#" title="Dernière semaine">Dernière<br />
        semaine</a></li>
    </ul>
    <div id="popular-tab-content">
      <div class="tab-content">
			
        <dl class="list-pop first">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2017-02-07 17:25:00.000" ));</script><noscript>(07/02/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-0" href="/international/etats-unis/201702/07/01-5067180-obama-a-sejourne-sur-lile-paradisiaque-dun-milliardaire.php" alt="Obama a séjourné sur l'île paradisiaque d'un milliardaire" title="Obama a séjourné sur l'île paradisiaque d'un milliardaire">Obama a séjourné sur l'île paradisiaque d'un milliardaire</a>
            </dd>
        </dl>										
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2017-02-07 18:20:00.000" ));</script><noscript>(07/02/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/actualites/national/201702/07/01-5067203-des-refugies-fuient-les-etats-unis-et-traversent-au-canada.php" alt="Des réfugiés fuient les États-Unis et traversent au Canada" title="Des réfugiés fuient les États-Unis et traversent au Canada">Des réfugiés fuient les États-Unis et traversent au Canada</a>
            </dd>
        </dl>	
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2017-02-07 15:14:00.000" ));</script><noscript>(07/02/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/le-soleil/actualites/societe/201702/07/01-5067153-radios-de-quebec-labeaume-est-alle-beaucoup-trop-loin-estime-caire.php" alt="Radios de Québec: Labeaume est allé «beaucoup trop loin», estime Caire" title="Radios de Québec: Labeaume est allé «beaucoup trop loin», estime Caire">Radios de Québec: Labeaume est allé «beaucoup trop loin», estime Caire</a>
            </dd>
        </dl>	
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2017-02-07 05:00:00.000" ));</script><noscript>(07/02/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/debats/chroniques/patrick-lagace/201702/06/01-5067009-ce-qui-tient-daniel.php" alt="Ce qui tient Daniel" title="Ce qui tient Daniel">Ce qui tient Daniel</a>
            </dd>
        </dl>	
    						      </div>
      <div class="tab-content">
			
        <dl class="list-pop first">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2017-02-07 09:34:00.000" ));</script><noscript>(07/02/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-0" href="/actualites/201702/06/01-5066856-neige-verglas-et-pluie-mardi-et-mercredi-sannoncent-casse-cous.php" alt="Neige, verglas et pluie: mardi et mercredi s'annoncent casse-cous" title="Neige, verglas et pluie: mardi et mercredi s'annoncent casse-cous">Neige, verglas et pluie: mardi et mercredi s'annoncent casse-cous</a>
            </dd>
        </dl>										
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2017-02-07 18:38:00.000" ));</script><noscript>(07/02/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-2" href="/international/etats-unis/201702/06/01-5066846-la-justice-examine-lappel-de-trump-sur-la-suspension-de-son-decret.php" alt="La justice examine l'appel de Trump sur la suspension de son décret" title="La justice examine l'appel de Trump sur la suspension de son décret">La justice examine l'appel de Trump sur la suspension de son décret</a>
            </dd>
        </dl>	
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2017-02-07 15:49:00.000" ));</script><noscript>(07/02/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-3" href="/sports/hockey/201702/07/01-5067043-claude-julien-congedie-par-les-bruins.php" alt="Claude Julien congédié par les Bruins" title="Claude Julien congédié par les Bruins">Claude Julien congédié par les Bruins</a>
            </dd>
        </dl>	
            <dl class="list-pop">
            <dt><script type="text/javascript">document.write( format_date_populaires( "2017-02-07 12:39:00.000" ));</script><noscript>(07/02/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-4" href="/actualites/201702/06/01-5066973-les-selfies-funeraires-gagnent-le-quebec.php" alt="Les selfies funéraires gagnent le Québec" title="Les selfies funéraires gagnent le Québec">Les <em>selfies</em> funéraires gagnent le Québec</a>
            </dd>
        </dl>	
          </div>
      <div class="tab-content">
			
        <dl class="list-pop first week">
            <dt class="annee"><script type="text/javascript">document.write( format_date( "2017-02-01 05:00:00.000" ));</script><noscript>(01/02/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-0" href="/debats/chroniques/patrick-lagace/201701/31/01-5065085-cessons-de-les-glorifier-involontairement.php" alt="Cessons de les glorifier involontairement" title="Cessons de les glorifier involontairement">Cessons de les glorifier involontairement</a>
            </dd>
        </dl>										
            <dl class="list-pop week">
            <dt class="annee"><script type="text/javascript">document.write( format_date( "2017-01-31 21:01:00.000" ));</script><noscript>(31/01/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/cinema/nouvelles/celebrites/201701/31/01-5065012-johnny-depp-quasi-ruine.php" alt="Johnny Depp quasi ruiné" title="Johnny Depp quasi ruiné">Johnny Depp quasi ruiné</a>
            </dd>
        </dl>	
            <dl class="list-pop week">
            <dt class="annee"><script type="text/javascript">document.write( format_date( "2017-02-03 12:16:00.000" ));</script><noscript>(03/02/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/international/etats-unis/201702/03/01-5065929-une-conseillere-de-trump-invente-le-massacre-de-bowling-green.php" alt="Une conseillère de Trump invente le «massacre de Bowling Green»" title="Une conseillère de Trump invente le «massacre de Bowling Green»">Une conseillère de Trump invente le «massacre de Bowling Green»</a>
            </dd>
        </dl>	
            <dl class="list-pop week">
            <dt class="annee"><script type="text/javascript">document.write( format_date( "2017-01-31 10:15:24.000" ));</script><noscript>(31/01/2017)</noscript></dt>
            <dd>
                                                                <a id="url161-1" href="/vivre/sante/nouvelles/201701/31/01-5064799-maladie-de-crohn-un-nouveau-traitement-approuve-par-sante-canada.php" alt="Maladie de Crohn: un nouveau traitement approuvé par Santé Canada" title="Maladie de Crohn: un nouveau traitement approuvé par Santé Canada">Maladie de Crohn: un nouveau traitement approuvé par Santé Canada</a>
            </dd>
        </dl>	
          </div>
    </div>
    <p class="learnmore left"><a href="/les-plus-populaires/" title="Tous les plus populaires sur lapresse.ca"><span>Tous les plus populaires <br>
      sur lapresse.ca</span> »</a></p>
  </div>
</div>
<script type="text/javascript">	
	initTabs('tab-popular', 'popular-tab-content', 1, 'tab-content');
</script>
<script language="javascript">
tagsLiensBoites("les-plus-populaires-title",161,15,5);
</script>
	<!-- 300x125_1 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2360108/0/-1/ADTECH;alias=lapresse_la-tribune_300x125_1;key=actualites;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=300x125;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2360108/0/-1/ADTECH;alias=lapresse_la-tribune_300x125_1;key=actualites;size=300x125;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2360108/0/-1/ADTECH;loc=100;alias=lapresse_la-tribune_300x125_1;key=actualites;size=300x125" border="0" width="300" height="125"></a></noscript></div>

<div class="nbox-populaire box-filet custom-flux" data-channel="">
  <h4 class="cat">Autres contenus populaires</h4>
  <div class="inner">
    <ul id="tab-popular" class="tab-list fix">
      <li class="first"><a href="#" title="Auto" >Auto</a></li>
      <li><a href="#" title="Cinéma">Cinéma</a></li>
      <li><a href="#" title="Maison">Maison</a></li>
    </ul>
    <div id="popular-tab-content" class="popular-tab-content">
      <div class="tab-content">
                                                                 
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-02-03 15:17:00.000"));</script>
            <noscript>(03/02/2017)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/actualites/honda/201702/03/01-5066035-banc-dessai-honda-cr-v-2017-qui-sy-frotte-sy-pique-.php" title="Banc d'essai Honda CR-V 2017: qui s'y frotte s'y pique ?">Banc d'essai Honda CR-V 2017: qui s'y frotte s'y pique ?</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-02-03 13:55:00.000"));</script>
            <noscript>(03/02/2017)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/actualites/201702/03/01-5066016-le-patron-duber-largue-trump-et-les-patrons-censes-le-conseiller.php" title="Le patron d'Uber largue Trump et les patrons censés le conseiller">Le patron d'Uber largue Trump et les patrons censés le conseiller</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-02-03 17:07:00.000"));</script>
            <noscript>(03/02/2017)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/course-automobile/201702/03/01-5066069-lecurie-mclaren-biffe-lheritage-de-ron-dennis-et-change-le-nom-de-sa-voiture.php" title="L'écurie McLaren biffe l'héritage de Ron Dennis et change le nom de sa voiture">L'écurie McLaren biffe l'héritage de Ron Dennis et change le nom de sa voiture</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-02-01 13:34:00.000"));</script>
            <noscript>(01/02/2017)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/auto-ecolo/201702/01/01-5065241-est-ce-la-fin-de-lhistoire-damour-entre-les-francais-et-le-diesel-.php" title="Est-ce la fin de l'histoire d'amour entre les Français et le diesel ?">Est-ce la fin de l'histoire d'amour entre les Français et le diesel ?</a></dd>
        </dl> 
                                                 
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-02-06 12:09:00.000"));</script>
            <noscript>(06/02/2017)</noscript></dt>
            <dd><a href="http://auto.lapresse.ca/actualites/201702/06/01-5066743-lancement-dun-service-de-covoiturage-russe.php" title="Lancement d'un service de covoiturage russe">Lancement d'un service de covoiturage russe</a></dd>
        </dl> 
                    </div>
      <div class="tab-content">
                                                              
      
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-01-31 21:01:00.000"));</script>
            <noscript>(31/01/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/nouvelles/celebrites/201701/31/01-5065012-johnny-depp-quasi-ruine.php" title="Johnny Depp quasi ruiné">Johnny Depp quasi ruiné</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-02-04 18:16:00.000"));</script>
            <noscript>(04/02/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/nouvelles/201702/04/01-5066347-aucun-chien-naurait-ete-maltraite-sur-le-plateau-de-a-dogs-purpose.php" title="Aucun chien n'aurait été maltraité sur le plateau de <em>A Dog's Purpose</em>">Aucun chien n'aurait été maltraité sur le plateau de <em>A Dog's Purpose</em></a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-02-01 07:52:00.000"));</script>
            <noscript>(01/02/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/201702/01/01-5065137-denis-villeneuve-realisera-la-nouvelle-adaptation-de-dune.php" title="Denis Villeneuve réalisera la nouvelle adaptation de <i>Dune</i>">Denis Villeneuve réalisera la nouvelle adaptation de <i>Dune</i></a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-02-02 11:18:00.000"));</script>
            <noscript>(02/02/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/nouvelles/201702/02/01-5065588-le-corps-du-cineaste-rob-stewart-retrouve-au-large-de-la-floride.php" title="Le corps du cinéaste Rob Stewart retrouvé au large de la Floride">Le corps du cinéaste Rob Stewart retrouvé au large de la Floride</a></dd>
        </dl> 
                                              
      
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-02-02 09:11:00.000"));</script>
            <noscript>(02/02/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/cinema/nouvelles/celebrites/201702/02/01-5065546-angelina-jolie-retrouve-lamour-avec-jared-leto.php" title="Angelina Jolie retrouve l'amour avec Jared Leto">Angelina Jolie retrouve l'amour avec Jared Leto</a></dd>
        </dl> 
                    </div>
      <div class="tab-content">
                                                             
        <dl class="list-pop  first">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-02-03 10:09:00.000"));</script>
            <noscript>(03/02/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/immobilier/201702/03/01-5065932-immobilier-cinq-mythes-deboulonnes.php" title="Immobilier: cinq mythes déboulonnés">Immobilier: cinq mythes déboulonnés</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-02-01 09:24:00.000"));</script>
            <noscript>(01/02/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/immobilier/conseils/201702/01/01-5065158-assurance-habitation-le-cout-dun-chien.php" title="Assurance habitation: le coût d'un chien">Assurance habitation: le coût d'un chien</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-02-04 08:00:00.000"));</script>
            <noscript>(04/02/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/immobilier/conseils/201702/03/01-5065962-gerer-lhumidite-en-hiver.php" title="Gérer l'humidité en hiver">Gérer l'humidité en hiver</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-02-02 09:38:00.000"));</script>
            <noscript>(02/02/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/decoration/amenagement/201702/02/01-5065551-dans-la-cuisine-de-stefano-faita.php" title="Dans la cuisine de Stefano Faita">Dans la cuisine de Stefano Faita</a></dd>
        </dl> 
                                             
        <dl class="list-pop ">
            <dt><script type="text/javascript">document.write( format_date_populaires("2017-02-05 08:00:00.000"));</script>
            <noscript>(05/02/2017)</noscript></dt>
            <dd><a href="http://www.lapresse.ca/maison/immobilier/maisons-de-luxe/201702/03/01-5065965-vestige-reinvente-a-saint-henri.php" title="Vestige réinventé à Saint-Henri">Vestige réinventé à Saint-Henri</a></dd>
        </dl> 
                    </div>
    </div>
  </div>
</div>
<script type="text/javascript">
  
  (function ajustementNouvelleBoxPopulaire() {
    var onglets = jQuery('.custom-flux #tab-popular-custom a'), hh = 0; // highest height

    // Make sure we have node
    if (onglets.length > 0 ) {
      // Get highest tabs
      jQuery(onglets).each(function(i, index) {
        var hauteurElement = jQuery(index).height();
        if (hh < hauteurElement) {
          hh = hauteurElement;
        }
      });

      // Adjust tabs heights
      jQuery(onglets).each(function(i, index) {
        var incr = (i == 0) ? hh + 1 : hh;
        jQuery(index).height(incr);
      });
    }
  }());
  
</script>
<script type="text/javascript"> initTabs('tab-popular', 'popular-tab-content', 1, 'tab-content'); </script>
<script language="javascript"> tagsLiensBoites("Autres contenus populaires", 161, 4, 5); </script>    <!-- 300x250_2 -->
<div class="pub">
	<p class="txt-pub">publicit&eacute;</p>
<script language="javascript">var curDateTime = new Date(); var offset = -(curDateTime.getTimezoneOffset());if (offset > 0){ offset = '+' + offset; }if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt lang'+'uage="javascript1.1" src="http://adserver.adtechus.com/addyn/3.0/5214.1/2359810/0/-1/ADTECH;alias=lapresse_la-tribune_300x250_2;key=actualites;kvorganizations=1;kvpersons=1;kvgeolocations=1;kvpub=;size=300x250;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+';aduho='+offset+';rdclick="><\/script>');</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5214.1/2359810/0/-1/ADTECH;alias=lapresse_la-tribune_300x250_2;key=actualites;size=300x250;loc=100;rdclick=" target="_blank"><img src="http://adserver.adtechus.com/adserv/3.0/5214.1/2359810/0/-1/ADTECH;loc=100;alias=lapresse_la-tribune_300x250_2;key=actualites;size=300x250" border="0" width="300" height="250"></a></noscript></div>			</div> <!-- END .rail-right -->

		</div> <!-- END .block-page -->

				    <!-- pas de a decouvrir si c est un quotidien regional GCM -->
		
	</div> <!-- END #maincontent -->


<div id="toggleImg-window" class="popingBox">
	<div class="header">
		<h5>image title</h5>
		<a href="javascript:closeWindow('toggleImg-window');" class="popingWindow-close">Fermer</a>
	</div>
</div>


  

    <!-- gcm_pied -->
    <div id="footer">
      <div id="footerTop">
           <div id="footerLiensTop">
	           			
                <a href="http://www.lapresse.ca/la-tribune/" class="logoFooter"><img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_footer_la-tribune.png" alt="La Tribune" /></a>
                <div class="contactLogo">
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-latribune.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/latribune/">Abonnement</a>
                </div>

            
          <div class="gcmLogo">
            <span>Membres de</span>
            <img src="http://static.lpcdn.ca/lpweb/gcm/img/logo_footer_gcm.png" alt="" />
          </div>

        </div>

		<div id="footerGCM">
         

          <div class="retroLiens">
            <a href="http://www.lapresse.ca/detente/">Détente</a><br />
            <a href="http://necrologie.lapresse.ca/">Avis de décès</a><br />
            <a href="http://www.lapresse.ca/archives_payantes/">Archives</a><br />
            <a href="http://annonces.lapresse.ca/">Petites annonces</a>
          </div>
        </div>
        <div id="footerBoxLiens">
          <ul>
            
                            <li class="footerQuotidienBox">
                    <p>Québec</p>
                    <a href="http://www.lapresse.ca/le-soleil/"><h4>Le Soleil</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-lesoleil.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/lesoleil/">Abonnement</a>
                </li>
                                        <li class="footerQuotidienBox">
                    <p>Ottawa/Gatineau</p>
                    <a href="http://www.lapresse.ca/le-droit/"><h4>Le Droit</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-ledroit.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/ledroit/">Abonnement</a>
                </li>
                                        <li class="footerQuotidienBox">
                    <p>Trois-Rivières</p>
                    <a href="http://www.lapresse.ca/le-nouvelliste/"><h4>Le Nouvelliste</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-lenouvelliste.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/lenouvelliste/">Abonnement</a>
                </li>
                                                    <li class="footerQuotidienBox">
                    <p>Saguenay/Lac-St-Jean</p>
                    <a href="http://www.lapresse.ca/le-quotidien/"><h4>Le Quotidien</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-lequotidien.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/lequotidien/">Abonnement</a>
                </li>
                                        <li class="footerQuotidienBox">
                    <p>Granby</p>
                    <a href="http://www.lapresse.ca/la-voix-de-lest/"><h4>La Voix de l'Est</h4></a>
                    <a href="http://www.lapresse.ca/contact/quotidien/contact-lavoixdelest.php">Nous joindre</a><br />
                    <a href="http://www.lapresse.ca/abonnement/lavoixdelest/">Abonnement</a>
                </li>
            
          </ul>
        </div>
      </div>

    <div id="footerBoxCopyright">
      <div class="footerCenter">
        <a href="http://www.lapresse.ca/plandusite.php" title="Plan du site">Plan du site</a>
        <a href="http://usager.lapresse.ca/Profile" title="Modifier votre profil">Modifier votre profil</a>
        <a href="http://www.lapresse.ca/faq.php" title="Foire aux questions">Foire aux questions</a>
        <a href="http://www.lapresse.ca/contact/index_gcm.php" title="Nous joindre">Nous joindre</a>
        <a href="http://www.lapresse.ca/conditions.php" title="Conditions d'utilisation">Conditions d'utilisation</a>
        <a href="http://www.lapresse.ca/politique.php" title="Politique de confidentialité">Politique de confidentialité</a>

       
      </div>
    </div>

</div>
<div class="clearer">&nbsp;</div>
<!--  fin gcm_pied -->
 
        </div>
    </div>
    <!-- END #wrapper -->
    <div class="hiddenComScore">
        
        <script type="text/javascript">
document.write("<img id='img1' height='1' width='1'>");document.getElementById("img1").src="http://beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=3005690&C3=3005690&C4=lapresse.ca&C5=Lapresse&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random()*99999999);
</script>        <script type="text/javascript" src="http://static.lpcdn.ca/lpweb/script/pub.js"></script>
    </div>
        </body>
        </html>
